<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>669 bal topladı, universitetə qəbul ola bilmədi — &raquo; Gundeminfo.az</title>
<meta name="description" content="Bu il qəbul imtahanında xeyli sayda abituriyent yüksək bal toplasa da, tələbə adını qazana bilməyiblər.  Gundeminfo.az xəbər verir ki, bu barədə lent.az-a təhsil eksperti Kamran Əsədov məlum" />
<meta name="keywords" content="toplayan, yuxarı, ixtisas, nəfər, baldan, qəbul, təhsil, Əsədov, abituriyentlərin, qrupu, qrupunda, eksperti, toplayanlar, abituriyent, müəssisələrinə, abituriyentlər, Abituriyentlər, əsnasında, kodlaşdırma, sırasında" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Gundeminfo.az" />
<meta property="og:type" content="article" />
<meta property="og:title" content="669 bal topladı, universitetə qəbul ola bilmədi —" />
<meta property="og:url" content="http://gundeminfo.az/ana-xeber/31890-669-bal-topladi-universitete-qebul-ola-bilmedi-.html" />
<meta property="og:image" content="http://gundeminfo.az/uploads/posts/2017-08/thumbs/1502790239_mtahanjpg.jpeg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://gundeminfo.az/engine/opensearch.php" title="Gundeminfo.az" />
<link rel="alternate" type="application/rss+xml" title="Gundeminfo.az" href="http://gundeminfo.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

   <link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style.css" rel="stylesheet" type="text/css" media="screen">
    <link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style-s.css" rel="stylesheet" type="text/css" media="screen">

<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style.css" rel="stylesheet" type="text/css" media="screen">
<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style-s.css" rel="stylesheet" type="text/css" media="screen">
<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/templates.css" rel="stylesheet" type="text/css" media="screen"> 


  <link rel="stylesheet" href="/templates/Gundeminfoaz/css/style.css" type="text/css">
  <link rel="stylesheet" href="/templates/Gundeminfoaz/css/style-s.css" type="text/css">


<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/style.css">
<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/style-s.css">
<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/template.css">



 <script type="text/javascript" src="/templates/Gundeminfoaz/js/jquery-1.11.1.min.js"></script> 
 <script type="text/javascript" src="/templates/Gundeminfoaz/js/extend.allProject-1.4.8.min.js"></script> 


 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38003241-1', 'auto');
  ga('send', 'pageview');

</script>


 </head>

 
 
 
 <body>
 

 
<div id="art-page-background-simple-gradient">
</div>
<div id="art-main">


<div class="art-Sheet">

 <div class="reklamsol">  </div>
  <div class="reklamsag">  </div>
  
  
    <div class="art-Sheet-tl"></div>
    <div class="art-Sheet-tr"></div>
    <div class="art-Sheet-bl"></div>
    <div class="art-Sheet-br"></div>
    <div class="art-Sheet-tc"></div>
    <div class="art-Sheet-bc"></div>
    <div class="art-Sheet-cl"></div>
    <div class="art-Sheet-cr"></div>
    <div class="art-Sheet-cc"></div>
    <div class="art-Sheet-body">


	<div class="karfir">
  	
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="İcra başçısı vətəndaşdan 1000 manatı niyə tələb edir?" href="http://gundeminfo.az/karusel/31886-cra-bashchisi-vetendashdan-1000-manati-niye-teleb-edir.html"><img title="İcra başçısı vətəndaşdan 1000 manatı niyə tələb edir?" alt="İcra başçısı vətəndaşdan 1000 manatı niyə tələb edir?" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2017-08/thumbs/1502780608_9310.jpg" width="110" height="90"></a>
                <strong><a title="İcra başçısı vətəndaşdan 1000 manatı niyə tələb edir?" href="http://gundeminfo.az/karusel/31886-cra-bashchisi-vetendashdan-1000-manati-niye-teleb-edir.html"><span  class="qirmiziyazi"> İcra başçısı vətəndaşdan 1000 manatı niyə tələb edir?</span> <font color="#EA0000"></font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Elmar Vəliyevlə əlaltıları vətəndaşın mülkünü yerlə-yeksan ediblər" href="http://gundeminfo.az/karusel/31885-elmar-veliyevle-elaltilari-vetendashin-mulkunu-yerle-yeksan-edibler.html"><img title="Elmar Vəliyevlə əlaltıları vətəndaşın mülkünü yerlə-yeksan ediblər" alt="Elmar Vəliyevlə əlaltıları vətəndaşın mülkünü yerlə-yeksan ediblər" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2017-08/1502779893_1502776705_0001.jpg" width="110" height="90"></a>
                <strong><a title="Elmar Vəliyevlə əlaltıları vətəndaşın mülkünü yerlə-yeksan ediblər" href="http://gundeminfo.az/karusel/31885-elmar-veliyevle-elaltilari-vetendashin-mulkunu-yerle-yeksan-edibler.html"><span  class="qirmiziyazi"> Elmar Vəliyevlə əlaltıları vətəndaşın mülkünü yerlə-yeksan ediblər</span> <font color="#EA0000"></font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Bu gün Azərbaycan manatının doğum günüdür -" href="http://gundeminfo.az/karusel/31880-bu-gun-azerbaycan-manatinin-dogum-gunudur-.html"><img title="Bu gün Azərbaycan manatının doğum günüdür -" alt="Bu gün Azərbaycan manatının doğum günüdür -" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2017-08/thumbs/1502778129_f2c06117-8863-4530-a4e7-8e0a1d49d35e.jpg" width="110" height="90"></a>
                <strong><a title="Bu gün Azərbaycan manatının doğum günüdür -" href="http://gundeminfo.az/karusel/31880-bu-gun-azerbaycan-manatinin-dogum-gunudur-.html"><span  class=""> Bu gün Azərbaycan manatının doğum günüdür -</span> <font color="#EA0000">25 illik</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="“Aqrolizinq”in hesabdarı yoxa çıxıb -" href="http://gundeminfo.az/karusel/31878-aqrolizinqin-hesabdari-yoxa-chixib-.html"><img title="“Aqrolizinq”in hesabdarı yoxa çıxıb -" alt="“Aqrolizinq”in hesabdarı yoxa çıxıb -" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2017-08/thumbs/1502777861_7c50456a8c2f85f788efa0af5d381e92jpg.jpeg" width="110" height="90"></a>
                <strong><a title="“Aqrolizinq”in hesabdarı yoxa çıxıb -" href="http://gundeminfo.az/karusel/31878-aqrolizinqin-hesabdari-yoxa-chixib-.html"><span  class=""> “Aqrolizinq”in hesabdarı yoxa çıxıb -</span> <font color="#EA0000">Polis axtarır</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div style="clear:both;"></div>
	</div>


<table width="1020" height="80" border="0" cellspacing="0" cellpadding="0">
  <tbody><tr>
    <td width="450" valign="middle" align="center"><a href="http://gundeminfo.az/"><img src="/templates/Gundeminfoaz/images/logo.png" height="80" border="0"></a></td>
    <td width="270"><div style="margin:27px auto 0px auto;width:auto;text-align:center;">
	
	<div class="oldvers"> <a href="http://old.gundeminfo.az" target="_blank"> >>Saytın köhnə xəbər və görünüşü << </a></div>
	
	<div><div><span id="hours" class="vaxt_xeb">  </span> </div>
		<script type="text/javascript">
		obj_hours=document.getElementById("hours");
		name_month=new Array ("yanvar","fevral","mart", "aprel","may", "iyun","iyul","avqust","sentyabr", "oktyabr","noyabr","dekabr");
		name_day=new Array ("Bazar günü","Bazar ertəsi", "Çər. axşamı","Çərşənbə","Cümə axşamı", "Cümə", "Şənbə");
			function wr_hours()
				{
					time=new Date();
					time_sec=time.getSeconds();
					time_min=time.getMinutes();
					time_hours=time.getHours();
					time_wr=((time_hours<10)?"0":"")+time_hours;
					time_wr+=":";
					time_wr+=((time_min<10)?"0":"")+time_min;
					time_wr+=":";
					time_wr+=((time_sec<10)?"0":"")+time_sec;
					time_wr=name_day[time.getDay()]+" &nbsp;&nbsp; &nbsp;&nbsp;"+time.getDate()+" "+name_month[time.getMonth()]+" "+time.getFullYear()+"<b>&nbsp;&nbsp;&nbsp;&nbsp; </b>"+time_wr+"&nbsp;&nbsp;";
					obj_hours.innerHTML=time_wr;
				}
			wr_hours();
			setInterval("wr_hours();",1000);
		</script><div style="clear:both;"></div></div>
	
	</div></td>
    <td width="300" align="center" valign="middle">
	
	<form method="post"  action='' style="margin: 0;padding: 0;">
					<input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search" />
					<input name="story" type="text" class="form-text" id="story" value="Saytda axtar..." onblur="if(this.value=='') this.value='Saytda axtar...';" onfocus="if(this.value=='Saytda axtar...') this.value='';" title="Saytda axtar..." />
					<input type="submit" class="button art-button" value="Axtar!" border="0" class="form-search" alt="Axtar!">
				</form>
				
</td>
  </tr>
</tbody></table>

<div class="art-nav">
	<div class="l"></div>
	<div class="r"></div>
<ul class="art-menu">
<li id="current" class="active item1"><a href="/" class="active"><span class="l"> </span><span class="r"> </span><span class="t">Baş SƏHİFƏ</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item63"><a href="/haqqimizda.html"><span class="l"> </span><span class="r"> </span><span class="t">Haqqımızda</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item54"><a href="/siyaset"><span class="l"> </span><span class="r"> </span><span class="t">SİYASƏT</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item55"><a href="/sosial"><span class="l"> </span><span class="r"> </span><span class="t">SOSİAL</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item56"><a href="/olke-ici"><span class="l"> </span><span class="r"> </span><span class="t">ÖLKƏ İÇİ</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item57"><a href="/kriminal"><span class="l"> </span><span class="r"> </span><span class="t">KRİMİNAL</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item58"><a href="/dunya"><span class="l"> </span><span class="r"> </span><span class="t">DÜNYA</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item59"><a href="/gundem"><span class="l"> </span><span class="r"> </span><span class="t">GÜNDƏM</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item65"><a href="/media"><span class="l"> </span><span class="r"> </span><span class="t">MEDİA</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item61"><a href="/sou-biznes"><span class="l"> </span><span class="r"> </span><span class="t">ŞOU-BİZNES</span></a></li></ul></div>

		

<div class="art-contentLayout">

<div style="clear:both;"> </div>

<div class="art-content">



 	
			<div id='dle-content'><div class="art-Post">
    <div class="art-Post-body">
<div class="art-Post-inner">
 <h2> 
<a href="http://gundeminfo.az/ana-xeber/31890-669-bal-topladi-universitete-qebul-ola-bilmedi-.html"> <span  class=""> 669 bal topladı, universitetə qəbul ola bilmədi —</span> <font color="#EA0000">Azərbaycanda inanılmaz hadisə</font>  </a>
</h2>

<div class="art-PostMetadataHeader">
<div class="art-PostHeaderIcons art-metadata-icons">
Bu gün, 13:43
</div>
</div>
<div class="art-PostContent">
<div class="art-article"><div style="text-align:center;"><!--TBegin:http://gundeminfo.az/uploads/posts/2017-08/1502790239_mtahanjpg.jpeg|--><a href="http://gundeminfo.az/uploads/posts/2017-08/1502790239_mtahanjpg.jpeg" onclick="return hs.expand(this)" ><img src="/uploads/posts/2017-08/thumbs/1502790239_mtahanjpg.jpeg" alt='669 bal topladı, universitetə qəbul ola bilmədi — ' title='669 bal topladı, universitetə qəbul ola bilmədi — '  /></a><!--TEnd--></div><br /><!--sizestart:3--><span style="font-size:12pt;"><!--/sizestart--><b>Bu il qəbul imtahanında xeyli sayda abituriyent yüksək bal toplasa da, tələbə adını qazana bilməyiblər.  Gundeminfo.az xəbər verir ki, bu barədə lent.az-a təhsil eksperti Kamran Əsədov məlumat verib.</b><br /><br />K.Əsədov bildirib ki, ali təhsil müəssisələrinə qəbulda test mərhələsindən məqbul bal toplayaraq müsabiqə mərhələsinə buraxılan, amma kəsilən abituriyentlərin sayı az deyil: "I ixtisas qrupu üzrə 350-dən yuxarı bal toplayan 23, 400-dən çox bal toplayan 4, 500-dən çox bal toplayan 2 nəfər,  II  ixtisas qrupu üzrə 350-dən yuxarı bal toplayan 31, 400-dən çox bal toplayan 16, 430-dan yuxarı bal toplayan 3 nəfər, III ixtisas qrupu üzrə 350 baldan yuxarı toplayan 192, 400-dən çox bal toplayan 57, 500 baldan yuxarı toplayan 14 nəfər , IV qrup üzrə 350 baldan yuxarı toplayan 73,  400-dən çox bal toplayan 51, 500 baldan yuxarı toplayan 17 nəfər abituriyent ali məktəblərə qəbul ola bilməyib".<br /> <br />Təhsil eksperti əlavə edib ki, universitetə qəbul olmayan abituriyentlər sırasında 600-dən yuxarı bal toplayanlar da var: "III ixtisas qrupunda 660-dan yuxarı bal toplayan 2 nəfər, IV ixtisas qrupunda isə 620-dən yuxarı bal toplayan 1 nəfər, 640-dan yuxarı bal toplayan 1  nəfər kəsilib".<br /><br />K.Əsədov qeyd edib ki, buna səbəb abituriyentlərin  ixtisas seçimində səhvə yola vermələridir: "Abituriyentlər kodlaşdırma əsnasında keçən ilki balları əsas götürüblər. Orada bal nisbidir. Keçən il ali təhsil müəssisələrinə qəbul olan abituriyentlər az idi. Bu il iki dəfə imtahan olduğu üçün abituriyentlərin nəticələri yüksəlib. III ixtisas qrupunda 660 baldan yuxarı toplayanlar Hüquq fakültəsinin ödənişsizini yazıblar. Bu il isə Hüquqda keçid balı 671 oldu. Onlar isə 669 balla kəsildilər". <!--sizeend--></span><!--/sizeend-->

<br><div style="clear:both;"></div>
		<div class="bbx_container">
					
					
					<div class="bbx_custom">
						
					</div>
					
					<div class="bbx_bookmarks">
						<div class="addthis_toolbox addthis_default_style">

						
    <a class="addthis_button_twitter at300b" rel="nofollow" title="Tweet" href="#"><img src="/templates/Gundeminfoaz/images/twitter.png" alt="Twitter"></a>
    <a class="addthis_button_facebook at300b" rel="nofollow" title="Facebook" href="#"><img src="/templates/Gundeminfoaz/images/facebook.png" alt="Facebook"></a>
    <a class="addthis_button_myspace at300b" rel="nofollow" target="_blank" title="Myspace" href="#"><img src="/templates/Gundeminfoaz/images/myspace.png" alt="Myspace"></a>
    <a class="addthis_button_stumbleupon at300b" rel="nofollow" target="_blank" title="StumbleUpon" href="#"><img src="/templates/Gundeminfoaz/images/stumbleupon.png" alt="Stumbleupon"></a>
    <a class="addthis_button_technorati" rel="nofollow"><img src="/templates/Gundeminfoaz/images/technorati.png" alt="Technorati"></a>
    <a class="addthis_button_blogger at300b" rel="nofollow" target="_blank" title="Blogger" href="#"><img src="/templates/Gundeminfoaz/images/blogger.png" alt="blogger"></a>
    <a class="addthis_button_google at300b" rel="nofollow" target="_blank" title="Google" href="#"><img src="/templates/Gundeminfoaz/images/google.png" alt="google"></a>

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub="></script>


						<div class="atclear"></div></div>
						<div style="clear:both;"></div>
						
					</div>
					
				</div>17<font color="red"><b> dəfə oxundu</b></font></div><span class="article_separator">&nbsp;</span>
</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>

<center>
<!-- <br><br>
<iframe name="xeberreklam" src="http://teref.info/templates/Terefin/reklam/banner510.htm" width="510" height="90" frameborder="0" scrolling="no" align="center"></iframe> -->
<br><br>
	
			<iframe name="xeberreklam" src="http://vertikal.az/templates/vertikalaz/reklam/banner510.htm" width="510" height="90" frameborder="0"
 scrolling="no" align="center"></iframe>

</center>



<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/ana-xeber/31890-669-bal-topladi-universitete-qebul-ola-bilmedi-.html">
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="31890" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script></div>			
				
		
		

</div>
<div class="art-sidebar1">


<!------
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="230" height="200" title="FLASH">
<param name="movie" value="http://www.gundeminfo.az/banner.swf">
<param name="quality" value="high">

<embed src="http://www.gundeminfo.az/banner.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="230" height="200">
</object>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		----------------->
		
	<div class="art-Block">	
		<div class="baslq"> XƏBƏR LENTİ </div>
		
				<div class="baslard"><ul class="latestnews ">

   <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 13:43   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/31890-669-bal-topladi-universitete-qebul-ola-bilmedi-.html" class="latestnews">
      <span  class=""> 669 bal topladı, universitetə qəbul ola bilmədi —</span> <font color="#EA0000">Azərbaycanda inanılmaz hadisə</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:33   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/31889-azerbaycanda-her-1000-kishiye-1006-qadin-dushur.html" class="latestnews">
      <span  class=""> Azərbaycanda hər 1000 kişiyə 1006 qadın düşür</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:31   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/31888-turkiyede-agir-yol-qezasinda-azerbaycanlilar-olub-.html" class="latestnews">
      <span  class=""> Türkiyədə ağır yol qəzasında azərbaycanlılar ölüb -</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:29   </span>
    <br>
    <a href="http://gundeminfo.az/iqtisadiyyat/31887-avtomobil-benzini-istehsali-72-artib-dizel-yanacagi-17-azalib.html" class="latestnews">
      <span  class=""> Avtomobil benzini istehsalı 7,2% artıb, dizel yanacağı 17% azalıb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 11:02   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/31886-cra-bashchisi-vetendashdan-1000-manati-niye-teleb-edir.html" class="latestnews">
      <span  class="qirmiziyazi"> İcra başçısı vətəndaşdan 1000 manatı niyə tələb edir?</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 10:51   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/31885-elmar-veliyevle-elaltilari-vetendashin-mulkunu-yerle-yeksan-edibler.html" class="latestnews">
      <span  class="qirmiziyazi"> Elmar Vəliyevlə əlaltıları vətəndaşın mülkünü yerlə-yeksan ediblər</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 10:47   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/31884-telebelerin-kochurulmesi-uzre-sened-qebulunun-vaxti-uzadilib.html" class="latestnews">
      <span  class=""> Tələbələrin köçürülməsi üzrə sənəd qəbulunun vaxtı uzadılıb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 10:42   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/31883-prezident-orduya-emr-verdi.html" class="latestnews">
      <span  class=""> Prezident orduya əmr verdi:</span> <font color="#EA0000">ABŞ-ı vurmağa hazır olun</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 10:41   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/31882-qiz-ushagini-sevmeyen-olkeler-.html" class="latestnews">
      <span  class=""> Qız uşağını sevməyən ölkələr –</span> <font color="#EA0000">siyahı sizi şoka salacaq</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 10:21   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/31881-absh-dan-bakiya-ilginc-siqnal-.html" class="latestnews">
      <span  class=""> ABŞ-dan Bakıya ilginc siqnal –</span> <font color="#EA0000">“Özünü Rusiyadan qoru!..”</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 10:20   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/31880-bu-gun-azerbaycan-manatinin-dogum-gunudur-.html" class="latestnews">
      <span  class=""> Bu gün Azərbaycan manatının doğum günüdür -</span> <font color="#EA0000">25 illik</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 10:18   </span>
    <br>
    <a href="http://gundeminfo.az/sou-biznes/31879-azerbaycani-temsil-etmek-uchun-gozel-qiz-ve-oglan-axtarilir.html" class="latestnews">
      <span  class=""> Azərbaycanı təmsil etmək üçün gözəl qız və oğlan axtarılır</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 10:17   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/31878-aqrolizinqin-hesabdari-yoxa-chixib-.html" class="latestnews">
      <span  class=""> “Aqrolizinq”in hesabdarı yoxa çıxıb -</span> <font color="#EA0000">Polis axtarır</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 10:15   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/31877-bu-gun-qarabag-chempionlar-liqasinda-tarixi-oyuna-chixacaq.html" class="latestnews">
      <span  class="qirmiziyazi"> Bu gün “Qarabağ” Çempionlar Liqasında tarixi oyuna çıxacaq</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 10:14   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/31876-ermeniler-ateshkesi-128-defe-pozub.html" class="latestnews">
      <span  class="ARAŞDIRMA"> Ermənilər atəşkəsi 128 dəfə pozub</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 21:26   </span>
    <br>
    <a href="http://gundeminfo.az/media/31875-sefer-.html" class="latestnews">
      <span  class=""> SƏFƏR -</span> <font color="#EA0000">Hekayə</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 19:40   </span>
    <br>
    <a href="http://gundeminfo.az/media/31874-qurban-qurbanov-sabahki-oyun-azerbaycan-futbolu-uchun-onemlidir.html" class="latestnews">
      <span  class="qirmiziyazi"> Qurban Qurbanov: "Sabahkı oyun Azərbaycan futbolu üçün önəmlidir"</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 18:58   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/31873-tramp-mezuniyyetini-yarimchiq-qoyaraq-vashinqtona-qayidib.html" class="latestnews">
      <span  class="qirmiziyazi"> Tramp məzuniyyətini yarımçıq qoyaraq Vaşinqtona qayıdıb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 18:28   </span>
    <br>
    <a href="http://gundeminfo.az/media/31872-whatsapp-a-internetsiz-girmek-uchun-mohteshem-usul-.html" class="latestnews">
      <span  class=""> "WhatsApp"-a internetsiz girmək üçün möhtəşəm üsul -</span> <font color="#EA0000">VİDEO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 18:22   </span>
    <br>
    <a href="http://gundeminfo.az/manset/31871-nesimide-zibiller-aylarla-yigishdirilmir-.html" class="latestnews">
      <span  class=""> Nəsimidə zibillər aylarla yığışdırılmır -</span> <font color="#EA0000">Agentlikdən TƏNQİD (FOTOLAR)</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 18:03   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/31870-azersunun-sheker-tozu-inhisari-ve-bazar-tenzimlemeleri.html" class="latestnews">
      <span  class="qirmiziyazi"> “Azərsun”un şəkər tozu inhisarı və bazar tənzimləmələri</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 18:02   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/31869-prezident-medeniyyet-sahesinin-inkishafina-69-milyon-manat-ayirib.html" class="latestnews">
      <span  class=""> Prezident mədəniyyət sahəsinin inkişafına 6,9 milyon manat ayırıb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:54   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/31868-ereblere-bakida-retoranda-gelen-hesab-gorenler-shok-etd-.html" class="latestnews">
      <span  class=""> Ərəblərə Bakıda retoranda gələn hesab GÖRƏNLƏRİ ŞOK ETDİ –</span> <font color="#EA0000">FOTO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:49   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/31867-lutfi-zadenin-xalasi-qizi-onun-veziyyeti-stabil-ve-yaxshidir.html" class="latestnews">
      <span  class="qirmiziyazi"> Lütfi Zadənin xalası qızı: “Onun vəziyyəti stabil və yaxşıdır”</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:27   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/31866-nizami-rayonunda-sokuntu-qalmaqali-boyuyur-.html" class="latestnews">
      <span  class=""> Nizami rayonunda söküntü qalmaqalı böyüyür -</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:22   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/31865-mingechevirde-narkoman-8-yashli-ushagi-zorlayib.html" class="latestnews">
      <span  class=""> Mingəçevirdə narkoman 8 yaşlı uşağı zorlayıb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:19   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/31864-gurcustanin-azerbaycana-ne-qeder-borcu-var.html" class="latestnews">
      <span  class=""> Gürcüstanın Azərbaycana nə qədər borcu var?</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:44   </span>
    <br>
    <a href="http://gundeminfo.az/manset/31863-nazirin-qizina-toy-etdiyi-restoranda-bir-stolun-qiymeti-gorun-necheyedr-.html" class="latestnews">
      <span  class=""> Nazirin qızına toy etdiyi restoranda bir stolun qiyməti GÖRÜN NEÇƏYƏDİR -</span> <font color="#EA0000">ŞOK MƏBLƏĞ</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:43   </span>
    <br>
    <a href="http://gundeminfo.az/manset/31862-baki-apteklerinde-dermanlar-hara-yoxa-chixib-.html" class="latestnews">
      <span  class=""> Bakı apteklərində dərmanlar hara “yoxa çıxıb”?: -</span> <font color="#EA0000">Adi ağrıkəsicilər tapılmır</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:41   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/31861-shamaxida-bir-kend-resmen-boshalmaqdadir.html" class="latestnews">
      <span  class=""> Şamaxıda bir kənd rəsmən boşalmaqdadır</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:36   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/31860-genc-aktrisanin-ureyi-dayandi.html" class="latestnews">
      <span  class=""> Gənc aktrisanın ürəyi dayandı</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:32   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/31859-bakida-evden-kulli-miqdarda-pul-ve-qizil-ogurlanib.html" class="latestnews">
      <span  class=""> Bakıda evdən külli miqdarda pul və qızıl oğurlanıb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:30   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/31858-payizin-azerbaycana-ne-vaxt-geleceyi-achiqlanib.html" class="latestnews">
      <span  class=""> Payızın Azərbaycana nə vaxt gələcəyi açıqlanıb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      12-08-2017, 12:31   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/31857-heccden-qayitdigini-deyen-qadin-bakida-hansi-oyunlardan-chixdi.html" class="latestnews">
      <span  class=""> Həccdən qayıtdığını deyən qadın Bakıda hansı oyunlardan çıxdı</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      12-08-2017, 12:22   </span>
    <br>
    <a href="http://gundeminfo.az/manset/31856-azersigortadan-shehid-ailesine-hormetsizlik-.html" class="latestnews">
      <span  class=""> "Azərsığorta"dan şəhid ailəsinə hörmətsizlik -</span> <font color="#EA0000">Məmməd Məmmədov şəhidin qan pulunu niyə vermir?</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      12-08-2017, 12:21   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/31855-cahangir-esgerov-azal-in-2-milyardini-nece-eridib-.html" class="latestnews">
      <span  class=""> Cahangir Əsgərov AZAL-ın 2 milyardını necə “əridib”? -</span> <font color="#EA0000">Araşdırma</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      12-08-2017, 12:19   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/31854-tramp-venesuela-prezidentinin-telefon-zengine-cavab-vermedi.html" class="latestnews">
      <span  class=""> Tramp Venesuela prezidentinin telefon zənginə cavab vermədi</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      12-08-2017, 12:00   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/31853-sabah-38-derece-isti-olacaq-.html" class="latestnews">
      <span  class=""> Sabah 38 dərəcə isti olacaq -</span> <font color="#EA0000">HAVA PROQNOZU</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      12-08-2017, 11:56   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/31852-cra-bashchisi-medet-quliyeve-muraciet-etdi-.html" class="latestnews">
      <span  class=""> İcra başçısı Mədət Quliyevə müraciət etdi —</span> <font color="#EA0000">"Bütün bunlar uydurma xəbərlərdir”</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      12-08-2017, 11:50   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/31851-cra-bashchisinin-muavini-emeliyyatdan-sonra-oldu-.html" class="latestnews">
      <span  class=""> İcra başçısının müavini əməliyyatdan sonra öldü -</span> <font color="#EA0000">BAKIDA</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      12-08-2017, 11:48   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/31850-xocali-kochkununden-qachqinkoma-rushvet-ittihami.html" class="latestnews">
      <span  class=""> Xocalı köçkünündən “Qaçqınkom”a rüşvət ittihamı:</span> <font color="#EA0000">"18 min verin, ya da evdən çıxın..."</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      11-08-2017, 18:22   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/31849-gurcustan-xn-rusiyani-aqressiv-addimlara-son-qoymaga-chagirib.html" class="latestnews">
      <span  class=""> Gürcüstan XİN Rusiyanı aqressiv addımlara son qoymağa çağırıb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      11-08-2017, 18:15   </span>
    <br>
    <a href="http://gundeminfo.az/iqtisadiyyat/31848-yeddi-ay-erzinde-azerbaycan-ne-qeder-neft-satib-.html" class="latestnews">
      <span  class=""> Yeddi ay ərzində Azərbaycan nə qədər neft satıb? –</span> <font color="#EA0000">Rəsmi açıqlama</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      11-08-2017, 18:05   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/31847-azerbaycanli-bokschu-ozunu-yandirmaq-istedi-.html" class="latestnews">
      <span  class=""> Azərbaycanlı boksçu özünü yandırmaq istədi -</span> <font color="#EA0000">Nazirliyin qarşısında (VİDEO)</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      11-08-2017, 17:32   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/31846-ehed-abiyev-ish-bashindadir-.html" class="latestnews">
      <span  class=""> Əhəd Abıyev iş başındadır -</span> <font color="#EA0000">İcra Hakimiyyətindən AÇIQLAMA</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      11-08-2017, 17:30   </span>
    <br>
    <a href="http://gundeminfo.az/media/31845-ramil-azerbaycandan-niye-imtina-etmishdi.html" class="latestnews">
      <span  class=""> Ramil Azərbaycandan niyə imtina etmişdi?</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      11-08-2017, 17:18   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/31844-ehed-abiyevin-veziyyeti-kritikleshdi-.html" class="latestnews">
      <span  class=""> Əhəd Abıyevin vəziyyəti kritikləşdi -</span> <font color="#EA0000">Təcili Almaniyaya aparıldı</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      11-08-2017, 17:16   </span>
    <br>
    <a href="http://gundeminfo.az/media/31843-resulzadenin-xatiresine-bulaq-tikildi-.html" class="latestnews">
      <span  class=""> Rəsulzadənin xatirəsinə bulaq tikildi -</span> <font color="#EA0000">Ucqar kənddə/ FOTO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      11-08-2017, 17:12   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/31842-absh-in-arxa-kucheleri-banklara-borclu-ehali-daginiq-aileler.html" class="latestnews">
      <span  class=""> ABŞ-ın arxa küçələri - Banklara borclu əhali, dağınıq ailələr,</span> <font color="#EA0000">1 dollara həsrət “bomj”lar...</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      11-08-2017, 17:10   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/31841-lham-eliyev-ermenistani-nece-qorxuya-salib.html" class="latestnews">
      <span  class="qirmiziyazi"> İlham Əliyev Ermənistanı necə qorxuya salıb...</span> <font color="#EA0000"></font>   
    </a> 
  </li>


</ul></div>
		
		</div>
		
		
		
		

		
</div>





<div class="art-sidebar2"><div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		Ana xəbər</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
	
		
         <div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/31890-669-bal-topladi-universitete-qebul-ola-bilmedi-.html"><img src="/uploads/posts/2017-08/thumbs/1502790239_mtahanjpg.jpeg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/31890-669-bal-topladi-universitete-qebul-ola-bilmedi-.html"> <span  class=""> 669 bal topladı, universitetə qəbul ola bilmədi —</span> <font color="#EA0000">Azərbaycanda inanılmaz hadisə</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/31869-prezident-medeniyyet-sahesinin-inkishafina-69-milyon-manat-ayirib.html"><img src="/uploads/posts/2017-08/thumbs/1502719169_ilham-eliyev.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/31869-prezident-medeniyyet-sahesinin-inkishafina-69-milyon-manat-ayirib.html"> <span  class=""> Prezident mədəniyyət sahəsinin inkişafına 6,9 milyon manat ayırıb</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/31867-lutfi-zadenin-xalasi-qizi-onun-veziyyeti-stabil-ve-yaxshidir.html"><img src="/uploads/posts/2017-08/1502718635_1.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/31867-lutfi-zadenin-xalasi-qizi-onun-veziyyeti-stabil-ve-yaxshidir.html"> <span  class="qirmiziyazi"> Lütfi Zadənin xalası qızı: “Onun vəziyyəti stabil və yaxşıdır”</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/31853-sabah-38-derece-isti-olacaq-.html"><img src="/uploads/posts/2017-08/thumbs/1502524840_598eb1f6c4e88_isti-hava-azeuro-1.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/31853-sabah-38-derece-isti-olacaq-.html"> <span  class=""> Sabah 38 dərəcə isti olacaq -</span> <font color="#EA0000">HAVA PROQNOZU</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/31847-azerbaycanli-bokschu-ozunu-yandirmaq-istedi-.html"><img src="/uploads/posts/2017-08/thumbs/1502460364_598db5937b9f6_cvvjpg.jpeg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/31847-azerbaycanli-bokschu-ozunu-yandirmaq-istedi-.html"> <span  class=""> Azərbaycanlı boksçu özünü yandırmaq istədi -</span> <font color="#EA0000">Nazirliyin qarşısında (VİDEO)</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/31844-ehed-abiyevin-veziyyeti-kritikleshdi-.html"><img src="/uploads/posts/2017-08/1502457586_1502455105_1.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/31844-ehed-abiyevin-veziyyeti-kritikleshdi-.html"> <span  class=""> Əhəd Abıyevin vəziyyəti kritikləşdi -</span> <font color="#EA0000">Təcili Almaniyaya aparıldı</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/31838-agdam-sherabi-latviyada-istehsal-olunur.html"><img src="/uploads/posts/2017-08/1502454878_1502449907_aqdam-serab.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/31838-agdam-sherabi-latviyada-istehsal-olunur.html"> <span  class="qirmiziyazi"> “Ağdam” şərabı Latviyada istehsal olunur</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/31835-azerbaycana-qayitmaga-haziram-.html"><img src="/uploads/posts/2017-08/thumbs/1502454004_ramizquliyev-ekskluziv_1502453529.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/31835-azerbaycana-qayitmaga-haziram-.html"> <span  class=""> “Azərbaycana qayıtmağa hazıram” -</span> <font color="#EA0000">Ramil Quliyev</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/olke-ici/31833-eli-hesenovun-nevesinin-gelandewagenle-vurdugu-yaralilardan-xeber-var.html"><img src="/uploads/posts/2017-08/thumbs/1502452972_ajpg-1.jpeg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/olke-ici/31833-eli-hesenovun-nevesinin-gelandewagenle-vurdugu-yaralilardan-xeber-var.html"> <span  class="qirmiziyazi"> Əli Həsənovun nəvəsinin vurduğu yaralılardan xəbər var</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/31832-asan-da-boyuk-novbe-yaranib-.html"><img src="/uploads/posts/2017-08/thumbs/1502452750_fdgdfgdfgdfjpg.jpeg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/31832-asan-da-boyuk-novbe-yaranib-.html"> <span  class=""> ASAN-da böyük növbə yaranıb -</span> <font color="#EA0000">VİDEO</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/31826-azerbaycanda-dollar-bir-qeder-de-ucuzlashacaq-.html"><img src="/uploads/posts/2017-08/1502450491_5f687b47-f560-4fdd-9401-6e147fd2477d_292.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/31826-azerbaycanda-dollar-bir-qeder-de-ucuzlashacaq-.html"> <span  class=""> Azərbaycanda dollar bir qədər də ucuzlaşacaq -</span> <font color="#EA0000">Proqnoz</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/31818-qubadlinin-icra-bashchisi-yasamala-getirilir-.html"><img src="/uploads/posts/2017-08/1502448036_1502437596_0001.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/31818-qubadlinin-icra-bashchisi-yasamala-getirilir-.html"> <span  class="qirmiziyazi"> Qubadlının icra başçısı Yasamala gətirilir? -</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/olke-ici/31813-azerbaycanli-kurd-qruplashmalari-kriminal-savasha-bashlayir-.html"><img src="/uploads/posts/2017-08/thumbs/1502446829_mtu5ogq2ywzhyjyzod_1.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/olke-ici/31813-azerbaycanli-kurd-qruplashmalari-kriminal-savasha-bashlayir-.html"> <span  class=""> Azərbaycanlı-kürd qruplaşmaları kriminal savaşa başlayır -</span> <font color="#EA0000">11 il sonrakı qayıdış</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/sou-biznes/31808-choban-idi-indi-toylarda-oxuyur-.html"><img src="/uploads/posts/2017-08/thumbs/1502443457_zjpgjpg.jpeg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/sou-biznes/31808-choban-idi-indi-toylarda-oxuyur-.html"> <span  class=""> Çoban idi, indi toylarda oxuyur -</span> <font color="#EA0000">VİDEO</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/31803-azerbaycanda-kere-yagi-azalr-.html"><img src="/uploads/posts/2017-08/thumbs/1502442724_598d7180946b1_f57e0a81-36eb-488f-bf00-e2e853ddfcf3_w1023_r1_s.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/31803-azerbaycanda-kere-yagi-azalr-.html"> <span  class=""> Azərbaycanda kərə yağı AZALIR -</span> <font color="#EA0000">Nazirlikdən "Belə də olmalıdır" AÇIQLAMASI</font>  </a><br>...</div>
		



				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		FOTOSESSİYA</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<div class="junewsultra">
	<div class="junews">
        

        			<img src="/templates/Gundeminfoaz/images/junus.jpg"><br>
        


        <div class="small juinfo">
                            </div>

        <div class="small juinfo">
                                      </div>

        
        
        	</div>
</div>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<p><!-------<img src="/templates/Gundeminfoaz/images/ban-1.jpg" border="0">----->
<img src="/uploads/posts/agent.jpg" border="0" width="235"></p>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		Köşə</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		 <div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/25078-xanimlar-bu-sherefsizlerin-shantajina-boyun-eymeyin.html"><img src="/uploads/posts/2017-01/thumbs/1484223913_39603.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/25078-xanimlar-bu-sherefsizlerin-shantajina-boyun-eymeyin.html">"Xanımlar, bu şərəfsizlərin şantajına boyun əyməyin"</a><br>
 Tənzilə Rüstəmxanlı ...</div><div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/22563-baligin-iylendiyi-yer-ve-iki-ebedi-sualin-cavabi.html"><img src="/uploads/posts/2016-11/thumbs/1478079666_vusal-koshe-7a-pl.png" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/22563-baligin-iylendiyi-yer-ve-iki-ebedi-sualin-cavabi.html">Balığın iyləndiyi yer və iki əbədi sualın cavabı</a><br>
 Vüsal Məmmədov ...</div><div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/18029-regionun-sulh-ve-dostluq-beledchisi-.html"><img src="/uploads/posts/2016-07/1467969156_i.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/18029-regionun-sulh-ve-dostluq-beledchisi-.html">Regionun sülh və dostluq bələdçisi -</a><br>
  ...</div>
		 

				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t29.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88' height='120'><\/a>")
//--></script><a href="http://www.liveinternet.ru/click" target="_blank">
</a>
<!--/LiveInternet-->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2557758", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2557758;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2557758">
<img src="//top-fwz1.mail.ru/counter?id=2557758;t=617;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
</div>


</div>
<div class="cleared"></div>


<div class="art-Footer">
 <div class="art-Footer-inner">
  <div class="art-Footer-text">Copyright © 2012 Gundeminfo.az<br>
  <font color="white">Email: <a href="/cdn-cgi/l/email-protection#5136243f35343c383f373e113c30383d7f2324"><span class="__cf_email__" data-cfemail="3e594b505a5b53575058517e535f5752104c4b">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a> Telefon: (050) 289-88-39 ; (012) 408-09-88</font>
<p>Müəllif hüquqları qorunur. Məlumatdan istifadə etdikdə istinad   mütləqdir. Məlumat internet səhifələrində istifadə edildikdə müvafiq   keçidin qoyulması mütləqdir.</p>
<a href="http://www.daraaz.net/" target="_blank">Created: Daraaz.net | Hosting services & Web developer By DaDaSHoV</a>
    </div>
 </div>
 <div class="art-Footer-background"></div>
</div>

		<div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p class="art-page-footer"></p>
</div>



<div class="highslide-container" style="padding: 0px; border: none; margin: 0px; position: absolute; left: 0px; top: 0px; width: 100%; z-index: 1001; direction: ltr;"><a class="highslide-loading" title="Click to cancel" href="javascript:;" style="position: absolute; top: -9999px; opacity: 0.75; z-index: 1;">Loading...</a><div style="display: none;"></div><div class="highslide-viewport highslide-viewport-size" style="padding: 0px; border: none; margin: 0px; visibility: hidden;"></div><table cellspacing="0" style="padding: 0px; border: none; margin: 0px; visibility: hidden; position: absolute; border-collapse: collapse; width: 0px;"><tbody style="padding: 0px; border: none; margin: 0px;"><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px 0px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -40px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px 0px;"></td></tr><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -80px;"></td><td class="rounded-white highslide-outline" style="padding: 0px; border: none; margin: 0px; position: relative;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px -80px;"></td></tr><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -20px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -60px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px -20px;"></td></tr></tbody></table></div><script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>



</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
