<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Hacıqabulda Türk şəhidliyinin lövhələri sökülüb? &raquo; Gundeminfo.az</title>
<meta name="description" content="Hacıqabul rayonunun mərkəzində inşa edilmiş Türk şəhidliyinin lövhələri sökülüb.   Gundeminfo.az  xəbər verir ki, bu barədə musavat.com-a Türkiyənin ölkəmizdəki səfirliyindən məlumat verilib" />
<meta name="keywords" content="Azərbaycan, Hacıqabul, Qafqaz, səfirlik, əsgəri, şəhid, İslam, Ordusunun, Baloğlan, Qubalı, Türkiyənin, kəndində, erməni, edilmiş, lövhələri, sökülüb, Zəfər, ataşe, general, Əhməd" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Gundeminfo.az" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Hacıqabulda Türk şəhidliyinin lövhələri sökülüb?" />
<meta property="og:url" content="http://gundeminfo.az/ana-xeber/40758-haciqabulda-turk-shehidliyinin-lovheleri-sokuldu.html" />
<meta property="og:image" content="http://gundeminfo.az/uploads/posts/2018-05/1527678780_1527674092_5201a0488dc76f509780f40fd511af17.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://gundeminfo.az/engine/opensearch.php" title="Gundeminfo.az" />
<link rel="alternate" type="application/rss+xml" title="Gundeminfo.az" href="http://gundeminfo.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

   <link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style.css" rel="stylesheet" type="text/css" media="screen">
    <link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style-s.css" rel="stylesheet" type="text/css" media="screen">

<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style.css" rel="stylesheet" type="text/css" media="screen">
<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style-s.css" rel="stylesheet" type="text/css" media="screen">
<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/templates.css" rel="stylesheet" type="text/css" media="screen"> 


  <link rel="stylesheet" href="/templates/Gundeminfoaz/css/style.css" type="text/css">
  <link rel="stylesheet" href="/templates/Gundeminfoaz/css/style-s.css" type="text/css">


<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/style.css">
<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/style-s.css">
<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/template.css">



 <script type="text/javascript" src="/templates/Gundeminfoaz/js/jquery-1.11.1.min.js"></script> 
 <script type="text/javascript" src="/templates/Gundeminfoaz/js/extend.allProject-1.4.8.min.js"></script> 


 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38003241-1', 'auto');
  ga('send', 'pageview');

</script>


 </head>

 
 
 
 <body>
 

 
<div id="art-page-background-simple-gradient">
</div>
<div id="art-main">


<div class="art-Sheet">

 <div class="reklamsol">  </div>
  <div class="reklamsag">  </div>
  
  
    <div class="art-Sheet-tl"></div>
    <div class="art-Sheet-tr"></div>
    <div class="art-Sheet-bl"></div>
    <div class="art-Sheet-br"></div>
    <div class="art-Sheet-tc"></div>
    <div class="art-Sheet-bc"></div>
    <div class="art-Sheet-cl"></div>
    <div class="art-Sheet-cr"></div>
    <div class="art-Sheet-cc"></div>
    <div class="art-Sheet-body">


	<div class="karfir">
  	
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Abutalıbov və oğlu ilə bağlı ilginc iddialar -" href="http://gundeminfo.az/karusel/40738-abutalibov-ve-oglu-ile-bagli-ilginc-iddialar-.html"><img title="Abutalıbov və oğlu ilə bağlı ilginc iddialar -" alt="Abutalıbov və oğlu ilə bağlı ilginc iddialar -" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2018-05/1527668150_1527661632_1527657618_hhvfhjvj-1.jpg" width="110" height="90"></a>
                <strong><a title="Abutalıbov və oğlu ilə bağlı ilginc iddialar -" href="http://gundeminfo.az/karusel/40738-abutalibov-ve-oglu-ile-bagli-ilginc-iddialar-.html"><span  class=""> Abutalıbov və oğlu ilə bağlı ilginc iddialar -</span> <font color="#EA0000">“Arxın suyu” hardan gəlir?</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Komitə sədri icra başçısının oğluna yeni vəzifə verdi" href="http://gundeminfo.az/karusel/40737-komite-sedri-icra-bashchisinin-ogluna-yeni-vezife-verdi.html"><img title="Komitə sədri icra başçısının oğluna yeni vəzifə verdi" alt="Komitə sədri icra başçısının oğluna yeni vəzifə verdi" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2018-05/thumbs/1527668033_1527665672_5b0e505a1f15a_kom.jpg" width="110" height="90"></a>
                <strong><a title="Komitə sədri icra başçısının oğluna yeni vəzifə verdi" href="http://gundeminfo.az/karusel/40737-komite-sedri-icra-bashchisinin-ogluna-yeni-vezife-verdi.html"><span  class="qirmiziyazi"> Komitə sədri icra başçısının oğluna yeni vəzifə verdi</span> <font color="#EA0000"></font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Sevindik Hətəmov Salyandan uzaqlaşdırılacaq?" href="http://gundeminfo.az/karusel/40734-sevindik-hetemov-salyandan-uzaqlashdirilacaq.html"><img title="Sevindik Hətəmov Salyandan uzaqlaşdırılacaq?" alt="Sevindik Hətəmov Salyandan uzaqlaşdırılacaq?" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2018-05/1527667600_1519677104_thumb_20160304051430101.jpg" width="110" height="90"></a>
                <strong><a title="Sevindik Hətəmov Salyandan uzaqlaşdırılacaq?" href="http://gundeminfo.az/karusel/40734-sevindik-hetemov-salyandan-uzaqlashdirilacaq.html"><span  class="qirmiziyazi"> Sevindik Hətəmov Salyandan uzaqlaşdırılacaq?</span> <font color="#EA0000"></font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Yardımlının icra başçısı işdən çıxarılacaq –" href="http://gundeminfo.az/karusel/40733-yardimlinin-icra-bashchisi-ishden-chixarilacaq-.html"><img title="Yardımlının icra başçısı işdən çıxarılacaq –" alt="Yardımlının icra başçısı işdən çıxarılacaq –" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2018-05/1527667207_1509086893_ayaz-esgerov-icra.jpg" width="110" height="90"></a>
                <strong><a title="Yardımlının icra başçısı işdən çıxarılacaq –" href="http://gundeminfo.az/karusel/40733-yardimlinin-icra-bashchisi-ishden-chixarilacaq-.html"><span  class=""> Yardımlının icra başçısı işdən çıxarılacaq –</span> <font color="#EA0000">Ayaz Əsgərov kimlərin qəzəbinə gəlib</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div style="clear:both;"></div>
	</div>


<table width="1020" height="80" border="0" cellspacing="0" cellpadding="0">
  <tbody><tr>
    <td width="450" valign="middle" align="center"><a href="http://gundeminfo.az/"><img src="/templates/Gundeminfoaz/images/logo.png" height="80" border="0"></a></td>
    <td width="270"><div style="margin:27px auto 0px auto;width:auto;text-align:center;">
	
	<div class="oldvers"> <a href="http://old.gundeminfo.az" target="_blank"> >>Saytın köhnə xəbər və görünüşü << </a></div>
	
	<div><div><span id="hours" class="vaxt_xeb">  </span> </div>
		<script type="text/javascript">
		obj_hours=document.getElementById("hours");
		name_month=new Array ("yanvar","fevral","mart", "aprel","may", "iyun","iyul","avqust","sentyabr", "oktyabr","noyabr","dekabr");
		name_day=new Array ("Bazar günü","Bazar ertəsi", "Çər. axşamı","Çərşənbə","Cümə axşamı", "Cümə", "Şənbə");
			function wr_hours()
				{
					time=new Date();
					time_sec=time.getSeconds();
					time_min=time.getMinutes();
					time_hours=time.getHours();
					time_wr=((time_hours<10)?"0":"")+time_hours;
					time_wr+=":";
					time_wr+=((time_min<10)?"0":"")+time_min;
					time_wr+=":";
					time_wr+=((time_sec<10)?"0":"")+time_sec;
					time_wr=name_day[time.getDay()]+" &nbsp;&nbsp; &nbsp;&nbsp;"+time.getDate()+" "+name_month[time.getMonth()]+" "+time.getFullYear()+"<b>&nbsp;&nbsp;&nbsp;&nbsp; </b>"+time_wr+"&nbsp;&nbsp;";
					obj_hours.innerHTML=time_wr;
				}
			wr_hours();
			setInterval("wr_hours();",1000);
		</script><div style="clear:both;"></div></div>
	
	</div></td>
    <td width="300" align="center" valign="middle">
	
	<form method="post"  action='' style="margin: 0;padding: 0;">
					<input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search" />
					<input name="story" type="text" class="form-text" id="story" value="Saytda axtar..." onblur="if(this.value=='') this.value='Saytda axtar...';" onfocus="if(this.value=='Saytda axtar...') this.value='';" title="Saytda axtar..." />
					<input type="submit" class="button art-button" value="Axtar!" border="0" class="form-search" alt="Axtar!">
				</form>
				
</td>
  </tr>
</tbody></table>

<div class="art-nav">
	<div class="l"></div>
	<div class="r"></div>
<ul class="art-menu">
<li id="current" class="active item1"><a href="/" class="active"><span class="l"> </span><span class="r"> </span><span class="t">Baş SƏHİFƏ</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item63"><a href="/haqqimizda.html"><span class="l"> </span><span class="r"> </span><span class="t">Haqqımızda</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item54"><a href="/siyaset"><span class="l"> </span><span class="r"> </span><span class="t">SİYASƏT</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item55"><a href="/sosial"><span class="l"> </span><span class="r"> </span><span class="t">SOSİAL</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item56"><a href="/olke-ici"><span class="l"> </span><span class="r"> </span><span class="t">ÖLKƏ İÇİ</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item57"><a href="/kriminal"><span class="l"> </span><span class="r"> </span><span class="t">KRİMİNAL</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item58"><a href="/dunya"><span class="l"> </span><span class="r"> </span><span class="t">DÜNYA</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item59"><a href="/gundem"><span class="l"> </span><span class="r"> </span><span class="t">GÜNDƏM</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item65"><a href="/media"><span class="l"> </span><span class="r"> </span><span class="t">MEDİA</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item61"><a href="/sou-biznes"><span class="l"> </span><span class="r"> </span><span class="t">ŞOU-BİZNES</span></a></li></ul></div>

		

<div class="art-contentLayout">

<div style="clear:both;"> </div>

<div class="art-content">



 	
			<div id='dle-content'><div class="art-Post">
    <div class="art-Post-body">
<div class="art-Post-inner">
 <h2> 
<a href="http://gundeminfo.az/ana-xeber/40758-haciqabulda-turk-shehidliyinin-lovheleri-sokuldu.html"> <span  class="qirmiziyazi"> Hacıqabulda Türk şəhidliyinin lövhələri sökülüb?</span> <font color="#EA0000"></font>  </a>
</h2>

<div class="art-PostMetadataHeader">
<div class="art-PostHeaderIcons art-metadata-icons">
Bu gün, 15:12
</div>
</div>
<div class="art-PostContent">
<div class="art-article"><div style="text-align:center;"><!--dle_image_begin:http://gundeminfo.az/uploads/posts/2018-05/1527678780_1527674092_5201a0488dc76f509780f40fd511af17.jpg|--><img src="/uploads/posts/2018-05/1527678780_1527674092_5201a0488dc76f509780f40fd511af17.jpg" alt="Hacıqabulda Türk şəhidliyinin lövhələri sökülüb?" title="Hacıqabulda Türk şəhidliyinin lövhələri sökülüb?"  /><!--dle_image_end--></div><br /><!--sizestart:3--><span style="font-size:12pt;"><!--/sizestart-->Hacıqabul rayonunun mərkəzində inşa edilmiş Türk şəhidliyinin lövhələri sökülüb.<br /> <br /><b>Gundeminfo.az </b> xəbər verir ki, bu barədə musavat.com-a Türkiyənin ölkəmizdəki səfirliyindən məlumat verilib.<br /><br />Məlumatda qeyd olunur ki, 1918-ci ildə Türkiyədən Azərbaycana, daha sonra isə Bakıya gələrək Azərbaycan xalqını erməni-bolşevik zülmündən qurtaran Qafqaz İslam Ordusunun qəhrəman əsgərlərinin şərəfinə inşa edilmiş Türk Şəhidliyinin lövhələri sökülüb. <br /><br />Hadisənin nəyə görə, hansı səbəbdən baş verdiyi üzrə araşdırmalar aparılır. <br /><br />Qeyd edək ki, Hacıqabul rayonunda Türk şəhidliyi 2017-ci ilin 31 mart tarixində açılıb. Həmin zaman Qubalı-Baloğlan kəndində səfirlik tərəfindən qəbirlərin üzərində ucaldılan abidənin açılışına Türkiyənin Azərbaycan səfir Erkan Ozoral, hərbi ataşe general Zəfər Ocak, Hacıqabul icra başçısı Əhməd Muxtarov, səfirlik işçiləri və kənd sakinləri qatılıb.<br /><br />Qubalı-Baloğlan kəndində 1918-ci ildə erməni-daşnak silahlı birləşmələrinə qarşı döyüşdə Qafqaz İslam Ordusunun 6 əsgəri və onlarla birgə döyüşən 6 Azərbaycan əsgəri şəhid olub. Kənd sakinlərindən biri - həmin dövrün şahidi olmuş Hənifə Mövlayev, adları bu gün də məlum olmayan şəhid əsgərləri öz həyətyanı sahəsində dəfn edib.<br /><br />Məsələ ilə bağlı dəqiq məlumat əldə etmək üçün Hacıqabul Rayon İcra Hakimiyyəti ilə əlaqə saxladıq. Rayon icra başçısının birinci müavini Əslan Səmədov musavat.com-a bildirdi ki, yayılan xəbərlər həqiqəti əks etdirmir: “Bu barədə bizə heç bir məlumat daxil olmayıb. Sosial şəbəkələrdə yayılan bu məlumatlar tamamilə yalandır. Həmin kənddə çox gözəl abidə ucaldılıb və daima da diqqət mərkəzindədir, qorunur. İstəsəniz gələrsiniz, sizi də aparıb, həmin abidə ilə tanış edərik. Şəhidləri birlikdə ziyarət edərik. Lövhələrin dağıdılması və digər bu kimi hallar baş verə bilməz”. <!--sizeend--></span><!--/sizeend-->

<br><div style="clear:both;"></div>
		<div class="bbx_container">
					
					
					<div class="bbx_custom">
						
					</div>
					
					<div class="bbx_bookmarks">
						<div class="addthis_toolbox addthis_default_style">

						
    <a class="addthis_button_twitter at300b" rel="nofollow" title="Tweet" href="#"><img src="/templates/Gundeminfoaz/images/twitter.png" alt="Twitter"></a>
    <a class="addthis_button_facebook at300b" rel="nofollow" title="Facebook" href="#"><img src="/templates/Gundeminfoaz/images/facebook.png" alt="Facebook"></a>
    <a class="addthis_button_myspace at300b" rel="nofollow" target="_blank" title="Myspace" href="#"><img src="/templates/Gundeminfoaz/images/myspace.png" alt="Myspace"></a>
    <a class="addthis_button_stumbleupon at300b" rel="nofollow" target="_blank" title="StumbleUpon" href="#"><img src="/templates/Gundeminfoaz/images/stumbleupon.png" alt="Stumbleupon"></a>
    <a class="addthis_button_technorati" rel="nofollow"><img src="/templates/Gundeminfoaz/images/technorati.png" alt="Technorati"></a>
    <a class="addthis_button_blogger at300b" rel="nofollow" target="_blank" title="Blogger" href="#"><img src="/templates/Gundeminfoaz/images/blogger.png" alt="blogger"></a>
    <a class="addthis_button_google at300b" rel="nofollow" target="_blank" title="Google" href="#"><img src="/templates/Gundeminfoaz/images/google.png" alt="google"></a>

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub="></script>


						<div class="atclear"></div></div>
						<div style="clear:both;"></div>
						
					</div>
					
				</div>19<font color="red"><b> dəfə oxundu</b></font></div><span class="article_separator">&nbsp;</span>
</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>

<center>
<!-- <br><br>
<iframe name="xeberreklam" src="http://teref.info/templates/Terefin/reklam/banner510.htm" width="510" height="90" frameborder="0" scrolling="no" align="center"></iframe> -->
<br><br>
	
			<iframe name="xeberreklam" src="http://vertikal.az/templates/vertikalaz/reklam/banner510.htm" width="510" height="90" frameborder="0"
 scrolling="no" align="center"></iframe>

</center>



<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/ana-xeber/40758-haciqabulda-turk-shehidliyinin-lovheleri-sokuldu.html">
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="40758" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script></div>			
				
		
		

</div>
<div class="art-sidebar1">


<!------
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="230" height="200" title="FLASH">
<param name="movie" value="http://www.gundeminfo.az/banner.swf">
<param name="quality" value="high">

<embed src="http://www.gundeminfo.az/banner.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="230" height="200">
</object>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		----------------->
		
	<div class="art-Block">	
		<div class="baslq"> XƏBƏR LENTİ </div>
		
				<div class="baslard"><ul class="latestnews ">

   <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 15:38   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/40764-ali-mekteblere-qebul-olan-qizlarin-neticeleri-oglanlardan-yuksekdir.html" class="latestnews">
      <span  class=""> "Ali məktəblərə qəbul olan qızların nəticələri oğlanlardan yüksəkdir"</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 15:34   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/40763-hebsden-chixmish-eks-bayraqdar-reshad-eliyev-yeniden-mehkeme-qarshisinda.html" class="latestnews">
      <span  class="qirmiziyazi"> Həbsdən çıxmış eks bayraqdar Rəşad Əliyev yenidən məhkəmə qarşısında</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 15:29   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/40762-bin-laden-qisas-andi-ichdi-.html" class="latestnews">
      <span  class=""> Bin Laden qisas andı içdi –</span> <font color="#EA0000">Dəhşətli plan</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 15:28   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/40761-ermeni-general-qazaxistanda-pert-oldu.html" class="latestnews">
      <span  class=""> Erməni general Qazaxıstanda pərt oldu:</span> <font color="#EA0000">"Azərbaycanlılardan soruş"</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 15:26   </span>
    <br>
    <a href="http://gundeminfo.az/iqtisadiyyat/40760-azsigortada-2-milyonluq-azalma.html" class="latestnews">
      <span  class="qirmiziyazi"> “AzSığorta”da 2 milyonluq azalma</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 15:21   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/40759-rusiyada-pashinyanin-axirina-chixmaq-chagirishlari-.html" class="latestnews">
      <span  class=""> Rusiyada Paşinyanın axırına çıxmaq çağırışları -</span> <font color="#EA0000">Putini söyəni nazir müavini qoyub</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 15:12   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/40758-haciqabulda-turk-shehidliyinin-lovheleri-sokuldu.html" class="latestnews">
      <span  class="qirmiziyazi"> Hacıqabulda Türk şəhidliyinin lövhələri sökülüb?</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 15:08   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/40757-ermeni-oliqarxlarin-enerji-davasi.html" class="latestnews">
      <span  class=""> Erməni oliqarxların enerji davası:</span> <font color="#EA0000">Karapetyan sıxışdırılır</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 15:07   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/40756-babayev-muslumovun-chixartdigi-mudiri-geri-qaytardi.html" class="latestnews">
      <span  class="qirmiziyazi"> Babayev Müslümovun çıxartdığı müdiri geri qaytardı</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 15:01   </span>
    <br>
    <a href="http://gundeminfo.az/manset/40755-arif-esgerovdan-29-ilyon-aldilar-.html" class="latestnews">
      <span  class=""> “Arif Əsgərovdan 29 milyon aldılar” -</span> <font color="#EA0000">Baldızı oğlu bütün sirləri danışdı</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 14:55   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/40754-fuad-muradovun-yerine-deputat-ulvi-quliyevin-namizedliyi-ireli-suruldu.html" class="latestnews">
      <span  class="qirmiziyazi"> Fuad Muradovun yerinə deputat Ülvi Quliyevin namizədliyi irəli sürüldü</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 14:52   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/40753-bakinin-merkezinde-agaclar-kesildi-.html" class="latestnews">
      <span  class=""> Bakının mərkəzində ağaclar kəsildi -</span> <font color="#EA0000">Nazirlik hərəkətə keçdi</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 13:19   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/40752-azerbaycanda-milli-oyanish-bash-verdi-.html" class="latestnews">
      <span  class=""> “Azərbaycanda milli oyanış baş verdi” -</span> <font color="#EA0000">Mehriban Əliyeva</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 13:16   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/40751-tv-nin-bash-direktoru-kim-olacaq-.html" class="latestnews">
      <span  class=""> İTV-nin baş direktoru kim olacaq? -</span> <font color="#EA0000">SİYAHI</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 13:11   </span>
    <br>
    <a href="http://gundeminfo.az/manset/40750-elman-rustemovun-700-milyonluq-kredit-goturmesi-ve-bank-respublikada-teftishler.html" class="latestnews">
      <span  class="qirmiziyazi"> Elman Rüstəmovun 700 milyonluq kredit götürməsi və Bank Respublikada təftişlər</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:55   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/40749-nikolun-tiflis-seferinde-shubheli-detal-.html" class="latestnews">
      <span  class=""> Nikolun Tiflis səfərində şübhəli detal –</span> <font color="#EA0000">Gürcü nazir niyə yalan danışdı?</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:55   </span>
    <br>
    <a href="http://gundeminfo.az/manset/40748-suleyman-mikayilovun-yerine-kimin-teyin-olunacagi-bilindi.html" class="latestnews">
      <span  class="qirmiziyazi"> Süleyman Mikayılovun yerinə kimin təyin olunacağı bilindi</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:53   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/40747-absh-oynamiram-deye-bilmez-pulunu-vermishik-.html" class="latestnews">
      <span  class=""> ABŞ “oynamıram” deyə bilməz: pulunu vermişik –</span> <font color="#EA0000">Türkiyə</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:47   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/40746-saxta-elillik-teyinatlarinin-qarshisi-alinmalidir-.html" class="latestnews">
      <span  class=""> “Saxta əlillik təyinatlarının qarşısı alınmalıdır”-</span> <font color="#EA0000">Sahil Babayev</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:43   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/40745-prezidentin-komekchisi-rushvet-alarken-tutuldu.html" class="latestnews">
      <span  class="qirmiziyazi"> Belarus prezidentinin köməkçisi rüşvət alarkən tutuldu</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:40   </span>
    <br>
    <a href="http://gundeminfo.az/media/40744-vetendashlar-kabel-televiziyalarindan-gileylenir.html" class="latestnews">
      <span  class=""> Vətəndaşlar kabel televiziyalarından gileylənir:</span> <font color="#EA0000">“Zəng etmişəm, operator deyir, antenanı fırladın”</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:35   </span>
    <br>
    <a href="http://gundeminfo.az/manset/40743-mikayil-cabbarovun-9-sayli-vergi-oliqarxinin-biznes-selteneti-.html" class="latestnews">
      <span  class=""> Mikayıl Cabbarovun 9 saylı vergi oliqarxının biznes səltənəti -</span> <font color="#EA0000">E.Süleymanlıdan Vergilər Nazirliyinə şikayət edənlər</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:32   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/40742-norvech-sefirliyinden-azerbaycana-qarshi-hormetsizlik-.html" class="latestnews">
      <span  class=""> Norveç səfirliyindən Azərbaycana qarşı hörmətsizlik —</span> <font color="#EA0000">VİZA QALMAQALI</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:24   </span>
    <br>
    <a href="http://gundeminfo.az/manset/40741-srailden-ermenistana-ters-shille-.html" class="latestnews">
      <span  class=""> İsraildən Ermənistana tərs şillə -</span> <font color="#EA0000">Bakı və Ankaraya mühüm jest</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:22   </span>
    <br>
    <a href="http://gundeminfo.az/manset/40740-deputatin-obyekti-elil-qocani-nece-aldadib.html" class="latestnews">
      <span  class=""> Deputatın obyekti əlil qocanı necə aldadıb...</span> <font color="#EA0000">88 yaşlı qoca ümidlə ora getmişdi</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:20   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/40739-oba-marketler-shebekesinde-kohne-mallar-satilir.html" class="latestnews">
      <span  class=""> "Oba" marketlər şəbəkəsində köhnə mallar satılır?</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:16   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/40738-abutalibov-ve-oglu-ile-bagli-ilginc-iddialar-.html" class="latestnews">
      <span  class=""> Abutalıbov və oğlu ilə bağlı ilginc iddialar -</span> <font color="#EA0000">“Arxın suyu” hardan gəlir?</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:13   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/40737-komite-sedri-icra-bashchisinin-ogluna-yeni-vezife-verdi.html" class="latestnews">
      <span  class="qirmiziyazi"> Komitə sədri icra başçısının oğluna yeni vəzifə verdi</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:09   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/40736-qiz-anasinin-evezine-imtahana-girmeye-cehd-etdi-.html" class="latestnews">
      <span  class=""> Qız anasının əvəzinə imtahana girməyə cəhd etdi -</span> <font color="#EA0000">Diaqnostik qiymətləndirmədə</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:07   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/40735-ashiq-namiqe-atanlar-azadliga-buraxildi-.html" class="latestnews">
      <span  class=""> Aşıq Namiqə atanlar azadlığa buraxıldı –</span> <font color="#EA0000">Hökm</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:05   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/40734-sevindik-hetemov-salyandan-uzaqlashdirilacaq.html" class="latestnews">
      <span  class="qirmiziyazi"> Sevindik Hətəmov Salyandan uzaqlaşdırılacaq?</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 11:59   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/40733-yardimlinin-icra-bashchisi-ishden-chixarilacaq-.html" class="latestnews">
      <span  class=""> Yardımlının icra başçısı işdən çıxarılacaq –</span> <font color="#EA0000">Ayaz Əsgərov kimlərin qəzəbinə gəlib</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 11:44   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/40732-alman-turist-hellden-zeherlendi-.html" class="latestnews">
      <span  class=""> Alman turist “Hell”dən zəhərləndi -</span> <font color="#EA0000">Bakıda</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 11:42   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/40731-tramp-lham-eliyeve-mektub-gonderdi.html" class="latestnews">
      <span  class=""> Tramp İlham Əliyevə məktub göndərdi:</span> <font color="#EA0000">"Sizinlə əməkdaşlıq etmək əzmindəyəm”</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 11:41   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/40730-azerbaycanda-polis-mayoruna-yuksek-vezife-verildi.html" class="latestnews">
      <span  class=""> Azərbaycanda polis mayoruna yüksək vəzifə verildi:</span> <font color="#EA0000">şirkət rəhbəri oldu</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 11:40   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/40729-azerbaycanli-milyarderin-menecerleri-hebs-edildi.html" class="latestnews">
      <span  class=""> Azərbaycanlı milyarderin menecerləri həbs edildi:</span> <font color="#EA0000">İnanılmaz dələduzluq...</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:53   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/40728-shirvanda-itkin-dushen-muellimin-oldurulduyu-melum-olub-.html" class="latestnews">
      <span  class=""> Şirvanda itkin düşən müəllimin öldürüldüyü məlum olub -</span> <font color="#EA0000">Adı son həbslərdə hallanırdı</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:49   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/40727-prezident-ve-birinci-xanim-beynelxalq-neft-qaz-sergisinde.html" class="latestnews">
      <span  class=""> Prezident və birinci xanım Beynəlxalq Neft-Qaz sərgisində</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:49   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/40726-liberman-qezzada-tuneli-bombaladiq.html" class="latestnews">
      <span  class=""> Liberman: Qəzzada tuneli bombaladıq</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:26   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/40725-qirmizi-xach-komitesi-cinsi-istismarla-meshgul-olub-.html" class="latestnews">
      <span  class=""> Qırmızı Xaç Komitəsi cinsi istismarla məşğul olub? -</span> <font color="#EA0000">Beynəlxalq QALMAQAL</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:19   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/40724-azerbaycanda-ana-ekiz-ushaqlarini-50-min-manata-satdi-.html" class="latestnews">
      <span  class=""> Azərbaycanda ana əkiz uşaqlarını 50 min manata satdı -</span> <font color="#EA0000">Şok təfərrüat</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:55   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/40723-ermenilerin-achdigi-atesh-neticesinde-kombayna-10-dek-gulle-deyib-.html" class="latestnews">
      <span  class=""> Ermənilərin açdığı atəş nəticəsində kombayna 10-dək güllə dəyib -</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:54   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/40722-sefer-mehdiyev-siniq-korpuye-getdi.html" class="latestnews">
      <span  class=""> Səfər Mehdiyev "Sınıq Körpüyə" getdi</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:44   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/40721-shchisi-koroglu-mmc-nin-vaxti-kechmish-mallarini-qaytardi-adina-borc-yazildi.html" class="latestnews">
      <span  class=""> İşçisi “Koroğlu” MMC-nin vaxtı keçmiş mallarını qaytardı, adına borc yazıldı</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:43   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/40720-arif-alishanova-yeniden-bildirish-gonderilecek-.html" class="latestnews">
      <span  class=""> "Arif Alışanova yenidən bildiriş göndəriləcək" -</span> <font color="#EA0000">MƏHKƏMƏDƏN</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:33   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/40719-kemaleddin-heyderovun-neveleri-stadionda-.html" class="latestnews">
      <span  class=""> Kəmaləddin Heydərovun nəvələri stadionda —</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:31   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/40718-azerbaycani-ran-qachqinlari-buruyecek.html" class="latestnews">
      <span  class=""> “Azərbaycanı İran qaçqınları bürüyəcək...”</span> <font color="#EA0000">Jirnovski</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:27   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/40717-bakida-hebs-olunmaq-isteyen-shexs-banka-basqin-edib-mushterini-girov-goturdu.html" class="latestnews">
      <span  class=""> Bakıda həbs olunmaq istəyən şəxs banka basqın edib müştərini girov götürdü</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:14   </span>
    <br>
    <a href="http://gundeminfo.az/manset/40716-cavid-qurbanov-da-yola-salinir-.html" class="latestnews">
      <span  class=""> Cavid Qurbanov da yola salınır... -</span> <font color="#EA0000">Qalmaqallı məmur bu dəfə niyə qəzəb doğurub?</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:13   </span>
    <br>
    <a href="http://gundeminfo.az/manset/40715-dovlet-agentliyinden-prezidente-shkayet-.html" class="latestnews">
      <span  class=""> Dövlət Agentliyindən Prezidentə ŞİKAYƏT -</span> <font color="#EA0000">VİDEO</font>   
    </a> 
  </li>


</ul></div>
		
		</div>
		
		
		
		

		
</div>





<div class="art-sidebar2"><div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		Ana xəbər</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
	
		
         <div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/40763-hebsden-chixmish-eks-bayraqdar-reshad-eliyev-yeniden-mehkeme-qarshisinda.html"><img src="/uploads/posts/2018-05/1527680038_skachannye-fayly.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/40763-hebsden-chixmish-eks-bayraqdar-reshad-eliyev-yeniden-mehkeme-qarshisinda.html"> <span  class="qirmiziyazi"> Həbsdən çıxmış eks bayraqdar Rəşad Əliyev yenidən məhkəmə qarşısında</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/40759-rusiyada-pashinyanin-axirina-chixmaq-chagirishlari-.html"><img src="/uploads/posts/2018-05/1527679306_241193_res_01.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/40759-rusiyada-pashinyanin-axirina-chixmaq-chagirishlari-.html"> <span  class=""> Rusiyada Paşinyanın axırına çıxmaq çağırışları -</span> <font color="#EA0000">Putini söyəni nazir müavini qoyub</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/40758-haciqabulda-turk-shehidliyinin-lovheleri-sokuldu.html"><img src="/uploads/posts/2018-05/1527678780_1527674092_5201a0488dc76f509780f40fd511af17.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/40758-haciqabulda-turk-shehidliyinin-lovheleri-sokuldu.html"> <span  class="qirmiziyazi"> Hacıqabulda Türk şəhidliyinin lövhələri sökülüb?</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/40756-babayev-muslumovun-chixartdigi-mudiri-geri-qaytardi.html"><img src="/uploads/posts/2018-05/thumbs/1527678444_sahil-yeni1.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/40756-babayev-muslumovun-chixartdigi-mudiri-geri-qaytardi.html"> <span  class="qirmiziyazi"> Babayev Müslümovun çıxartdığı müdiri geri qaytardı</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/40752-azerbaycanda-milli-oyanish-bash-verdi-.html"><img src="/uploads/posts/2018-05/thumbs/1527672033_1491240229-8912.jpeg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/40752-azerbaycanda-milli-oyanish-bash-verdi-.html"> <span  class=""> “Azərbaycanda milli oyanış baş verdi” -</span> <font color="#EA0000">Mehriban Əliyeva</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/40751-tv-nin-bash-direktoru-kim-olacaq-.html"><img src="/uploads/posts/2018-05/thumbs/1527671881_1527671574_15107249302760344767_1000x669.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/40751-tv-nin-bash-direktoru-kim-olacaq-.html"> <span  class=""> İTV-nin baş direktoru kim olacaq? -</span> <font color="#EA0000">SİYAHI</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/40749-nikolun-tiflis-seferinde-shubheli-detal-.html"><img src="/uploads/posts/2018-05/1527670615_1527668376_0001.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/40749-nikolun-tiflis-seferinde-shubheli-detal-.html"> <span  class=""> Nikolun Tiflis səfərində şübhəli detal –</span> <font color="#EA0000">Gürcü nazir niyə yalan danışdı?</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/40742-norvech-sefirliyinden-azerbaycana-qarshi-hormetsizlik-.html"><img src="/uploads/posts/2018-05/thumbs/1527669163_nerv.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/40742-norvech-sefirliyinden-azerbaycana-qarshi-hormetsizlik-.html"> <span  class=""> Norveç səfirliyindən Azərbaycana qarşı hörmətsizlik —</span> <font color="#EA0000">VİZA QALMAQALI</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/40739-oba-marketler-shebekesinde-kohne-mallar-satilir.html"><img src="/uploads/posts/2018-05/1527668480_1527655727_0001.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/40739-oba-marketler-shebekesinde-kohne-mallar-satilir.html"> <span  class=""> "Oba" marketlər şəbəkəsində köhnə mallar satılır?</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/40732-alman-turist-hellden-zeherlendi-.html"><img src="/uploads/posts/2018-05/thumbs/1527666265_hell1.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/40732-alman-turist-hellden-zeherlendi-.html"> <span  class=""> Alman turist “Hell”dən zəhərləndi -</span> <font color="#EA0000">Bakıda</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/40725-qirmizi-xach-komitesi-cinsi-istismarla-meshgul-olub-.html"><img src="/uploads/posts/2018-05/thumbs/1527600401_qirmizi1527599975.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/40725-qirmizi-xach-komitesi-cinsi-istismarla-meshgul-olub-.html"> <span  class=""> Qırmızı Xaç Komitəsi cinsi istismarla məşğul olub? -</span> <font color="#EA0000">Beynəlxalq QALMAQAL</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/40720-arif-alishanova-yeniden-bildirish-gonderilecek-.html"><img src="/uploads/posts/2018-05/1527597869_1527594262_0001.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/40720-arif-alishanova-yeniden-bildirish-gonderilecek-.html"> <span  class=""> "Arif Alışanova yenidən bildiriş göndəriləcək" -</span> <font color="#EA0000">MƏHKƏMƏDƏN</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/40719-kemaleddin-heyderovun-neveleri-stadionda-.html"><img src="/uploads/posts/2018-05/thumbs/1527597289_kemaleddin.jpeg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/40719-kemaleddin-heyderovun-neveleri-stadionda-.html"> <span  class=""> Kəmaləddin Heydərovun nəvələri stadionda —</span> <font color="#EA0000">FOTOLAR</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/40718-azerbaycani-ran-qachqinlari-buruyecek.html"><img src="/uploads/posts/2018-05/1527597076_241006_res_01.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/40718-azerbaycani-ran-qachqinlari-buruyecek.html"> <span  class=""> “Azərbaycanı İran qaçqınları bürüyəcək...”</span> <font color="#EA0000">Jirnovski</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/40710-ast-telmanin-qardashinin-mehkemesibashladi.html"><img src="/uploads/posts/2018-05/1527593425_240999_res_01.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/40710-ast-telmanin-qardashinin-mehkemesibashladi.html"> <span  class="qirmiziyazi"> Telman İsmayılovun  qardaşının məhkəməsi başladı</span> <font color="#EA0000"></font>  </a><br>...</div>
		



				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		FOTOSESSİYA</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<div class="junewsultra">
	<div class="junews">
        

        			<img src="/templates/Gundeminfoaz/images/junus.jpg"><br>
        


        <div class="small juinfo">
                            </div>

        <div class="small juinfo">
                                      </div>

        
        
        	</div>
</div>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<p></p>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		Köşə</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		 <div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/40062-sabirabaddaki-facie-uzerinden-qurulan-sem-dayi-siyaseti.html"><img src="/uploads/posts/2018-05/thumbs/1525781522_31958969_1943556229010553_9026242276443029504_n.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/40062-sabirabaddaki-facie-uzerinden-qurulan-sem-dayi-siyaseti.html">Sabirabaddakı faciə üzərindən qurulan “Sem dayı siyasəti”</a><br>
 Razi Abasbəyli ...</div><div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/37428-meni-bashqalariyla-sehv-salmayin.html"><img src="/uploads/posts/2018-02/thumbs/1518432570_28108981_1993766837306055_723184613_n1518428309-1.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/37428-meni-bashqalariyla-sehv-salmayin.html">Məni başqalarıyla səhv salmayın!</a><br>
 Adil Əliyev ...</div><div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/35855-qurd-totemli-turkler-.html"><img src="/uploads/posts/2017-12/1513538171_photo_34991.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/35855-qurd-totemli-turkler-.html">Qurd totemli türklər -</a><br>
 Yusif Alı Afşar  - Fəlsəfə doktoru, dosent ...</div>
		 

				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t29.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88' height='120'><\/a>")
//--></script><a href="http://www.liveinternet.ru/click" target="_blank">
</a>
<!--/LiveInternet-->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2557758", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2557758;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2557758">
<img src="//top-fwz1.mail.ru/counter?id=2557758;t=617;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
</div>


</div>
<div class="cleared"></div>


<div class="art-Footer">
 <div class="art-Footer-inner">
  <div class="art-Footer-text">Copyright © 2012 Gundeminfo.az<br>
  <font color="white">Email: <a href="/cdn-cgi/l/email-protection#8aedffe4eeefe7e3e4ece5cae7ebe3e6a4f8ff"><span class="__cf_email__" data-cfemail="accbd9c2c8c9c1c5c2cac3ecc1cdc5c082ded9">[email&#160;protected]</span></a> Telefon: (050) 289-88-39 ; (012) 408-09-88</font>
<p>Müəllif hüquqları qorunur. Məlumatdan istifadə etdikdə istinad   mütləqdir. Məlumat internet səhifələrində istifadə edildikdə müvafiq   keçidin qoyulması mütləqdir.</p>
<a href="http://www.daraaz.net/" target="_blank">Created: Daraaz.net | Hosting services & Web developer By DaDaSHoV</a>
    </div>
 </div>
 <div class="art-Footer-background"></div>
</div>

		<div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p class="art-page-footer"></p>
</div>



<div class="highslide-container" style="padding: 0px; border: none; margin: 0px; position: absolute; left: 0px; top: 0px; width: 100%; z-index: 1001; direction: ltr;"><a class="highslide-loading" title="Click to cancel" href="javascript:;" style="position: absolute; top: -9999px; opacity: 0.75; z-index: 1;">Loading...</a><div style="display: none;"></div><div class="highslide-viewport highslide-viewport-size" style="padding: 0px; border: none; margin: 0px; visibility: hidden;"></div><table cellspacing="0" style="padding: 0px; border: none; margin: 0px; visibility: hidden; position: absolute; border-collapse: collapse; width: 0px;"><tbody style="padding: 0px; border: none; margin: 0px;"><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px 0px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -40px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px 0px;"></td></tr><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -80px;"></td><td class="rounded-white highslide-outline" style="padding: 0px; border: none; margin: 0px; position: relative;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px -80px;"></td></tr><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -20px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -60px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px -20px;"></td></tr></tbody></table></div><script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script></body>



</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
