<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>“Onların dollarları varsa, bizim də Allahımız var” - &raquo; Gundeminfo.az</title>
<meta name="description" content="Türkiyə prezidenti Rəcəb Tayyip Ərdoğan dolların bahalaşmasına münasibət bildirib.  “Qafqazinfo” xəbər verir ki, Rizədə xalqa müraciət edən dövlət başçısı “bu gün dünəndən daha yaxşıyıq, sab" />
<meta name="keywords" content="aparılır, Bunlara, qulaq, asmayın, kampaniyalar, Müxtəlif, deyib, “Bundan, narahat, olmayın, Unutmayın, onların, Allahımız, çalışacağıq, fərqli, girəcəyik”, haqqımız, xalqımız, dollarları, varsa" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Gundeminfo.az" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Onların dollarları varsa, bizim də Allahımız var” -" />
<meta property="og:url" content="http://gundeminfo.az/ana-xeber/42892-onlarin-dollarlari-varsa-bizim-de-allahimiz-var-.html" />
<meta property="og:image" content="http://gundeminfo.az/uploads/posts/2018-08/thumbs/1533901292_erfd.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://gundeminfo.az/engine/opensearch.php" title="Gundeminfo.az" />
<link rel="alternate" type="application/rss+xml" title="Gundeminfo.az" href="http://gundeminfo.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

   <link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style.css" rel="stylesheet" type="text/css" media="screen">
    <link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style-s.css" rel="stylesheet" type="text/css" media="screen">

<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style.css" rel="stylesheet" type="text/css" media="screen">
<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style-s.css" rel="stylesheet" type="text/css" media="screen">
<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/templates.css" rel="stylesheet" type="text/css" media="screen"> 


  <link rel="stylesheet" href="/templates/Gundeminfoaz/css/style.css" type="text/css">
  <link rel="stylesheet" href="/templates/Gundeminfoaz/css/style-s.css" type="text/css">


<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/style.css">
<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/style-s.css">
<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/template.css">



 <script type="text/javascript" src="/templates/Gundeminfoaz/js/jquery-1.11.1.min.js"></script> 
 <script type="text/javascript" src="/templates/Gundeminfoaz/js/extend.allProject-1.4.8.min.js"></script> 


 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38003241-1', 'auto');
  ga('send', 'pageview');

</script>


 </head>

 
 
 
 <body>
 

 
<div id="art-page-background-simple-gradient">
</div>
<div id="art-main">


<div class="art-Sheet">

 <div class="reklamsol">  </div>
  <div class="reklamsag"> <!-- gundeminfo.az-sag 160x600 -->
<script async src="//code.adsgarden.com/js/adsgarden.js"></script>
<ins class="adsgarden" style="display:block; width: 160px; height: 600px;" data-ad-client="4053" data-ad-slot="2906"></ins>
<script>(adsgarden = window.adsgarden || []).push({});</script>
<!-- gundeminfo.az-sag 160x600 --> </div>
  
  
    <div class="art-Sheet-tl"></div>
    <div class="art-Sheet-tr"></div>
    <div class="art-Sheet-bl"></div>
    <div class="art-Sheet-br"></div>
    <div class="art-Sheet-tc"></div>
    <div class="art-Sheet-bc"></div>
    <div class="art-Sheet-cl"></div>
    <div class="art-Sheet-cr"></div>
    <div class="art-Sheet-cc"></div>
    <div class="art-Sheet-body">


	<div class="karfir">
  	
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Lənkəranda FACİƏVİ DURUM -" href="http://gundeminfo.az/karusel/42898-lenkeranda-facev-durum-.html"><img title="Lənkəranda FACİƏVİ DURUM -" alt="Lənkəranda FACİƏVİ DURUM -" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2018-08/1533902650_1533901316_0001.jpg" width="110" height="90"></a>
                <strong><a title="Lənkəranda FACİƏVİ DURUM -" href="http://gundeminfo.az/karusel/42898-lenkeranda-facev-durum-.html"><span  class=""> Lənkəranda FACİƏVİ DURUM -</span> <font color="#EA0000">burada hər iş rüşvətlə, ama...</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Kreml Paşinyanla haqq-hesabı payıza saxlayıb? –" href="http://gundeminfo.az/karusel/42897-kreml-pashinyanla-haqq-hesabi-payiza-saxlayib-.html"><img title="Kreml Paşinyanla haqq-hesabı payıza saxlayıb? –" alt="Kreml Paşinyanla haqq-hesabı payıza saxlayıb? –" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2018-08/1533902574_1533877757_0001.jpg" width="110" height="90"></a>
                <strong><a title="Kreml Paşinyanla haqq-hesabı payıza saxlayıb? –" href="http://gundeminfo.az/karusel/42897-kreml-pashinyanla-haqq-hesabi-payiza-saxlayib-.html"><span  class=""> Kreml Paşinyanla haqq-hesabı payıza saxlayıb? –</span> <font color="#EA0000">Bakı üçün unikal şans</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Mehdiyev mobil telefon bazarını ələ keçirməyə çalışır –" href="http://gundeminfo.az/karusel/42877-mehdiyev-mobil-telefon-bazarini-ele-kechirmeye-chalishir-.html"><img title="Mehdiyev mobil telefon bazarını ələ keçirməyə çalışır –" alt="Mehdiyev mobil telefon bazarını ələ keçirməyə çalışır –" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2018-08/thumbs/1533817748_1111.jpg" width="110" height="90"></a>
                <strong><a title="Mehdiyev mobil telefon bazarını ələ keçirməyə çalışır –" href="http://gundeminfo.az/karusel/42877-mehdiyev-mobil-telefon-bazarini-ele-kechirmeye-chalishir-.html"><span  class=""> Mehdiyev mobil telefon bazarını ələ keçirməyə çalışır –</span> <font color="#EA0000">ilginc gəlişmə</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Ölkə əhalisini maraqlandıran “işıq qaranlığı” –" href="http://gundeminfo.az/karusel/42870-olke-ehalisini-maraqlandiran-ishiq-qaranligi-.html"><img title="Ölkə əhalisini maraqlandıran “işıq qaranlığı” –" alt="Ölkə əhalisini maraqlandıran “işıq qaranlığı” –" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2018-08/thumbs/1533814080_isiq-1024x730.jpg" width="110" height="90"></a>
                <strong><a title="Ölkə əhalisini maraqlandıran “işıq qaranlığı” –" href="http://gundeminfo.az/karusel/42870-olke-ehalisini-maraqlandiran-ishiq-qaranligi-.html"><span  class=""> Ölkə əhalisini maraqlandıran “işıq qaranlığı” –</span> <font color="#EA0000">Nə baş verir?!</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div style="clear:both;"></div>
	</div>


<table width="1020" height="80" border="0" cellspacing="0" cellpadding="0">
  <tbody><tr>
    <td width="450" valign="middle" align="center"><a href="http://gundeminfo.az/"><img src="/templates/Gundeminfoaz/images/logo.png" height="80" border="0"></a></td>
    <td width="270"><div style="margin:27px auto 0px auto;width:auto;text-align:center;">
	
	<div class="oldvers"> <a href="http://old.gundeminfo.az" target="_blank"> >>Saytın köhnə xəbər və görünüşü << </a></div>
	
	<div><div><span id="hours" class="vaxt_xeb">  </span> </div>
		<script type="text/javascript">
		obj_hours=document.getElementById("hours");
		name_month=new Array ("yanvar","fevral","mart", "aprel","may", "iyun","iyul","avqust","sentyabr", "oktyabr","noyabr","dekabr");
		name_day=new Array ("Bazar günü","Bazar ertəsi", "Çər. axşamı","Çərşənbə","Cümə axşamı", "Cümə", "Şənbə");
			function wr_hours()
				{
					time=new Date();
					time_sec=time.getSeconds();
					time_min=time.getMinutes();
					time_hours=time.getHours();
					time_wr=((time_hours<10)?"0":"")+time_hours;
					time_wr+=":";
					time_wr+=((time_min<10)?"0":"")+time_min;
					time_wr+=":";
					time_wr+=((time_sec<10)?"0":"")+time_sec;
					time_wr=name_day[time.getDay()]+" &nbsp;&nbsp; &nbsp;&nbsp;"+time.getDate()+" "+name_month[time.getMonth()]+" "+time.getFullYear()+"<b>&nbsp;&nbsp;&nbsp;&nbsp; </b>"+time_wr+"&nbsp;&nbsp;";
					obj_hours.innerHTML=time_wr;
				}
			wr_hours();
			setInterval("wr_hours();",1000);
		</script><div style="clear:both;"></div></div>
	
	</div></td>
    <td width="300" align="center" valign="middle">
	
	<form method="post"  action='' style="margin: 0;padding: 0;">
					<input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search" />
					<input name="story" type="text" class="form-text" id="story" value="Saytda axtar..." onblur="if(this.value=='') this.value='Saytda axtar...';" onfocus="if(this.value=='Saytda axtar...') this.value='';" title="Saytda axtar..." />
					<input type="submit" class="button art-button" value="Axtar!" border="0" class="form-search" alt="Axtar!">
				</form>
				
</td>
  </tr>
</tbody></table>

<div class="art-nav">
	<div class="l"></div>
	<div class="r"></div>
<ul class="art-menu">
<li id="current" class="active item1"><a href="/" class="active"><span class="l"> </span><span class="r"> </span><span class="t">Baş SƏHİFƏ</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item63"><a href="/haqqimizda.html"><span class="l"> </span><span class="r"> </span><span class="t">Haqqımızda</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item54"><a href="/siyaset"><span class="l"> </span><span class="r"> </span><span class="t">SİYASƏT</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item55"><a href="/sosial"><span class="l"> </span><span class="r"> </span><span class="t">SOSİAL</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item56"><a href="/olke-ici"><span class="l"> </span><span class="r"> </span><span class="t">ÖLKƏ İÇİ</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item57"><a href="/kriminal"><span class="l"> </span><span class="r"> </span><span class="t">KRİMİNAL</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item58"><a href="/dunya"><span class="l"> </span><span class="r"> </span><span class="t">DÜNYA</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item59"><a href="/gundem"><span class="l"> </span><span class="r"> </span><span class="t">GÜNDƏM</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item65"><a href="/media"><span class="l"> </span><span class="r"> </span><span class="t">MEDİA</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item61"><a href="/sou-biznes"><span class="l"> </span><span class="r"> </span><span class="t">ŞOU-BİZNES</span></a></li></ul></div>

		

<div class="art-contentLayout">

<div style="clear:both;"> </div>

<div class="art-content">



 	
			<div id='dle-content'><div class="art-Post">
    <div class="art-Post-body">
<div class="art-Post-inner">
 <h2> 
<a href="http://gundeminfo.az/ana-xeber/42892-onlarin-dollarlari-varsa-bizim-de-allahimiz-var-.html"> <span  class=""> “Onların dollarları varsa, bizim də Allahımız var” -</span> <font color="#EA0000">Ərdoğan</font>  </a>
</h2>

<div class="art-PostMetadataHeader">
<div class="art-PostHeaderIcons art-metadata-icons">
Dünən, 15:41
</div>
</div>
<div class="art-PostContent">
<div class="art-article"><!--sizestart:3--><span style="font-size:12pt;"><!--/sizestart--><div style="text-align:center;"><!--TBegin:http://gundeminfo.az/uploads/posts/2018-08/1533901292_erfd.jpg|--><a href="http://gundeminfo.az/uploads/posts/2018-08/1533901292_erfd.jpg" onclick="return hs.expand(this)" ><img src="/uploads/posts/2018-08/thumbs/1533901292_erfd.jpg" alt='“Onların dollarları varsa, bizim də Allahımız var” - ' title='“Onların dollarları varsa, bizim də Allahımız var” - '  /></a><!--TEnd--></div><br />Türkiyə prezidenti Rəcəb Tayyip Ərdoğan dolların bahalaşmasına münasibət bildirib.<br /><br />“Qafqazinfo” xəbər verir ki, Rizədə xalqa müraciət edən dövlət başçısı “bu gün dünəndən daha yaxşıyıq, sabah bu gündən də yaxşı olacağıq” deyib:<br /><br />“Bundan heç narahat olmayın. Müxtəlif kampaniyalar aparılır. Bunlara qulaq asmayın. Unutmayın, onların dollarları varsa, bizim də xalqımız, haqqımız, Allahımız var. Çox çalışacağıq və 2023-cü ilə fərqli girəcəyik”. <!--sizeend--></span><!--/sizeend-->

<br><div style="clear:both;"></div>
		<div class="bbx_container">
					
					
					<div class="bbx_custom">
						
					</div>
					
					<div class="bbx_bookmarks">
						<div class="addthis_toolbox addthis_default_style">

						
    <a class="addthis_button_twitter at300b" rel="nofollow" title="Tweet" href="#"><img src="/templates/Gundeminfoaz/images/twitter.png" alt="Twitter"></a>
    <a class="addthis_button_facebook at300b" rel="nofollow" title="Facebook" href="#"><img src="/templates/Gundeminfoaz/images/facebook.png" alt="Facebook"></a>
    <a class="addthis_button_myspace at300b" rel="nofollow" target="_blank" title="Myspace" href="#"><img src="/templates/Gundeminfoaz/images/myspace.png" alt="Myspace"></a>
    <a class="addthis_button_stumbleupon at300b" rel="nofollow" target="_blank" title="StumbleUpon" href="#"><img src="/templates/Gundeminfoaz/images/stumbleupon.png" alt="Stumbleupon"></a>
    <a class="addthis_button_technorati" rel="nofollow"><img src="/templates/Gundeminfoaz/images/technorati.png" alt="Technorati"></a>
    <a class="addthis_button_blogger at300b" rel="nofollow" target="_blank" title="Blogger" href="#"><img src="/templates/Gundeminfoaz/images/blogger.png" alt="blogger"></a>
    <a class="addthis_button_google at300b" rel="nofollow" target="_blank" title="Google" href="#"><img src="/templates/Gundeminfoaz/images/google.png" alt="google"></a>

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub="></script>


						<div class="atclear"></div></div>
						<div style="clear:both;"></div>
						
					</div>
					
				</div>31<font color="red"><b> dəfə oxundu</b></font></div><span class="article_separator">&nbsp;</span>
</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>

<center>
<!-- <br><br>
<iframe name="xeberreklam" src="http://teref.info/templates/Terefin/reklam/banner510.htm" width="510" height="90" frameborder="0" scrolling="no" align="center"></iframe> -->
<br><br>
	
			<iframe name="xeberreklam" src="http://vertikal.az/templates/vertikalaz/reklam/banner510.htm" width="510" height="90" frameborder="0"
 scrolling="no" align="center"></iframe>

</center>
<br>
<div>
<div style="float:left;width:250px;">
<!-- gundeminfo.az-xeberdaxili 250x250 -->
<script async src="//code.adsgarden.com/js/adsgarden.js"></script>
<ins class="adsgarden" style="display:block; width: 250px; height: 250px;" data-ad-client="4053" data-ad-slot="2946"></ins>
<script>(adsgarden = window.adsgarden || []).push({});</script>
<!-- gundeminfo.az-xeberdaxili 250x250 -->
</div>

<div style="float:right;width:250px;">
<!-- gundeminfo.az-xeberici 250x250 -->
<script async src="//code.adsgarden.com/js/adsgarden.js"></script>
<ins class="adsgarden" style="display:block; width: 250px; height: 250px;" data-ad-client="4053" data-ad-slot="2947"></ins>
<script>(adsgarden = window.adsgarden || []).push({});</script>
<!-- gundeminfo.az-xeberici 250x250 -->
</div>

<div style="clear:both;"></div>
</div>


<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/ana-xeber/42892-onlarin-dollarlari-varsa-bizim-de-allahimiz-var-.html">
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="42892" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script></div>			
				
		
		

</div>
<div class="art-sidebar1">


<!------
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="230" height="200" title="FLASH">
<param name="movie" value="http://www.gundeminfo.az/banner.swf">
<param name="quality" value="high">

<embed src="http://www.gundeminfo.az/banner.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="230" height="200">
</object>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		----------------->
		
	<div class="art-Block">	
		<div class="baslq"> XƏBƏR LENTİ </div>
		
				<div class="baslard"><ul class="latestnews ">

   <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:06   </span>
    <br>
    <a href="http://gundeminfo.az/manset/42899-goychay-sakini-icra-bashchisindan-shikayetchidir-.html" class="latestnews">
      <span  class=""> Göyçay sakini icra başçısından şikayətçidir -</span> <font color="#EA0000">YAP üzvü Eldar Şıxəliyev: “Mehdi Səlimzadə və Ramin Nəbiyev dövlətə küllü miqdarda ziyan vururlar”</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:04   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/42898-lenkeranda-facev-durum-.html" class="latestnews">
      <span  class=""> Lənkəranda FACİƏVİ DURUM -</span> <font color="#EA0000">burada hər iş rüşvətlə, ama...</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:02   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/42897-kreml-pashinyanla-haqq-hesabi-payiza-saxlayib-.html" class="latestnews">
      <span  class=""> Kreml Paşinyanla haqq-hesabı payıza saxlayıb? –</span> <font color="#EA0000">Bakı üçün unikal şans</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:51   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/42896-azerbaycan-banklarinda-dollar-satishina-limit-qoyuldu-.html" class="latestnews">
      <span  class=""> Azərbaycan banklarında dollar satışına limit qoyuldu -</span> <font color="#EA0000">səbəb nədir?</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:49   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/42895-randa-azerbaycanla-bagli-bannerler-asildi-.html" class="latestnews">
      <span  class=""> İranda Azərbaycanla bağlı bannerlər asıldı -</span> <font color="#EA0000">Foto</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:47   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/42894-sermayelerimizi-rusiyadan-chekek-.html" class="latestnews">
      <span  class=""> "Sərmayələrimizi Rusiyadan çəkək" -</span> <font color="#EA0000">Qubad İbadoğlu yazdı</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:42   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/42893-dn-den-geceki-gullelenme-ile-bagli-achiqlama-.html" class="latestnews">
      <span  class=""> DİN-dən gecəki güllələnmə ilə bağlı açıqlama -</span> <font color="#EA0000">Saxlanıldı</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:41   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/42892-onlarin-dollarlari-varsa-bizim-de-allahimiz-var-.html" class="latestnews">
      <span  class=""> “Onların dollarları varsa, bizim də Allahımız var” -</span> <font color="#EA0000">Ərdoğan</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:39   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/42891-turkiyenin-valyuta-bazarindaki-veziyyeti-sabitleshdirmek-uchun-iqtisadi-richaq-qalmayib-.html" class="latestnews">
      <span  class=""> Türkiyənin valyuta bazarındakı vəziyyəti sabitləşdirmək üçün iqtisadi rıçaq qalmayıb -</span> <font color="#EA0000">ANALİTİKA</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:38   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/42890-azerbaycan-xezer-denizinde-taktiki-doyush-telimine-bashlayib.html" class="latestnews">
      <span  class=""> Azərbaycan Xəzər dənizində taktiki döyüş təliminə başlayıb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:36   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/42889-sefer-mehdiyevin-islahatlari-aeroportda-insanlar-serheddi-keche-bilmir-.html" class="latestnews">
      <span  class=""> Səfər Mehdiyevin "islahatları" aeroportda insanlar sərhəddi keçə bilmir -</span> <font color="#EA0000">Foto</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:35   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/42888-azerbaycan-prezidenti-absh-konqresinin-numayende-heyetini-qebul-edib.html" class="latestnews">
      <span  class="qirmiziyazi"> Azərbaycan Prezidenti ABŞ Konqresinin nümayəndə heyətini qəbul edib</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-08-2018, 17:36   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/42887-seudiyyenin-kanadaya-muharibe-elan-etmesinin-esl.html" class="latestnews">
      <span  class=""> Səudiyyənin Kanadaya müharibə elan etməsinin əsl</span> <font color="#EA0000">SƏBƏBİ BİLİNDİ</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-08-2018, 17:27   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/42886-shok-emeliyyat-qulinin-30-adami-tutuldu-.html" class="latestnews">
      <span  class=""> Şok əməliyyat: Qulinin 30 adamı tutuldu -</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-08-2018, 17:26   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/42885-bu-qanun-telefon-bazarinin-bahalashmasina-sebeb-olacaq-.html" class="latestnews">
      <span  class=""> “Bu qanun telefon bazarının bahalaşmasına səbəb olacaq” -</span> <font color="#EA0000">Ölkə başçısına müraciət hazırlandı</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-08-2018, 17:22   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/42884-otelde-qizla-cinsi-elaqe-olduqdan-sonra-.html" class="latestnews">
      <span  class=""> Oteldə qızla cinsi əlaqə olduqdan sonra... -</span> <font color="#EA0000">Bakıda qadın ərəb turistin BAŞINA OYUN AÇDI</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-08-2018, 17:20   </span>
    <br>
    <a href="http://gundeminfo.az/sou-biznes/42883-afaq-aslan-qiymetini-achqlad-.html" class="latestnews">
      <span  class=""> Afaq Aslan qiymətini AÇIQLADI -</span> <font color="#EA0000">Yarım saatı 2000 manata...</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-08-2018, 17:16   </span>
    <br>
    <a href="http://gundeminfo.az/media/42882-abunechilerinin-93-i-azercell-in-mushteri-xidmetlerinin-ishini-yuksek-qiymetlendirib.html" class="latestnews">
      <span  class=""> Abunəçilərinin 93%-i Azercell-in Müştəri Xidmətlərinin işini yüksək qiymətləndirib</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-08-2018, 17:06   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/42881-nazirlik-resmi-nstagram-hesabindan-erotik-shekil-paylashdi-.html" class="latestnews">
      <span  class=""> Nazirlik rəsmi “İnstagram” hesabından erotik şəkil paylaşdı –</span> <font color="#EA0000">FOTO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-08-2018, 16:59   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/42880-shabran-rayon-polis-shobesinin-bash-mustentiqi-azadliqdan-mehrum-edildi.html" class="latestnews">
      <span  class=""> Şabran Rayon Polis Şöbəsinin baş müstəntiqi azadlıqdan məhrum edildi</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-08-2018, 16:42   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/42879-azerbaycanda-yangin-toreden-15-nefer-hebs-olundu.html" class="latestnews">
      <span  class=""> Azərbaycanda yanğın törədən 15 nəfər həbs olundu</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-08-2018, 16:40   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/42878-manatin-ucuzlashmasi-uchun-ciddi-narahatchiliga-sebeb-yoxdur-.html" class="latestnews">
      <span  class=""> "Manatın ucuzlaşması üçün ciddi narahatçılığa səbəb yoxdur" —</span> <font color="#EA0000">Vahid Əhmədov</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-08-2018, 16:28   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/42877-mehdiyev-mobil-telefon-bazarini-ele-kechirmeye-chalishir-.html" class="latestnews">
      <span  class=""> Mehdiyev mobil telefon bazarını ələ keçirməyə çalışır –</span> <font color="#EA0000">ilginc gəlişmə</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-08-2018, 15:55   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/42876-ad-ve-soyadini-deyishdirmek-isteyenlerin-nezerine-.html" class="latestnews">
      <span  class=""> Ad və soyadını dəyişdirmək istəyənlərin nəzərinə -</span> <font color="#EA0000">Yeni qayda belədir</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-08-2018, 15:43   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/42875-meriyadan-xeberdarliq-.html" class="latestnews">
      <span  class=""> Meriyadan xəbərdarlıq -</span> <font color="#EA0000">“Maşını burada saxlamayın”</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-08-2018, 15:41   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/42874-baki-uchun-300-yeni-sernishin-avtobusu-alinacaq-.html" class="latestnews">
      <span  class=""> Bakı üçün 300 yeni sərnişin avtobusu alınacaq -</span> <font color="#EA0000">Prezident 47 milyon ayırdı</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-08-2018, 15:40   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/42873-ndoneziyadaki-zelzelede-olenler-arasinda-azerbaycanli-var-.html" class="latestnews">
      <span  class=""> İndoneziyadakı zəlzələdə ölənlər arasında azərbaycanlı var? -</span> <font color="#EA0000">XİN-dən açıqlama</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-08-2018, 15:38   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/42872-haci-ebdulun-ureyinde-problem-yarandi-.html" class="latestnews">
      <span  class=""> Hacı Əbdülün ürəyində problem yarandı –</span> <font color="#EA0000">Bu il Həccə getməyə bilər</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-08-2018, 15:30   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/42871-azerbaycanli-model-en-yaxshi-bedenli-qadin-sechildi-.html" class="latestnews">
      <span  class=""> Azərbaycanlı model “Ən yaxşı bədənli qadın” seçildi –</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-08-2018, 15:27   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/42870-olke-ehalisini-maraqlandiran-ishiq-qaranligi-.html" class="latestnews">
      <span  class=""> Ölkə əhalisini maraqlandıran “işıq qaranlığı” –</span> <font color="#EA0000">Nə baş verir?!</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-08-2018, 15:26   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/42869-xamenei-etirazlar-haqda.html" class="latestnews">
      <span  class=""> Xamenei etirazlar haqda:</span> <font color="#EA0000">Heç bir qələt edə bilməzlər!</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-08-2018, 15:20   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/42868-olkede-bahalashan-ve-ucuzlashan-mehsullarin.html" class="latestnews">
      <span  class=""> Ölkədə bahalaşan və ucuzlaşan məhsulların</span> <font color="#EA0000">SİYAHISI</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-08-2018, 15:19   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/42867-cra-bashchisi-seyyar-qebul-kechirdi-.html" class="latestnews">
      <span  class=""> İcra başçısı səyyar qəbul keçirdi -</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-08-2018, 15:12   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/42866-saakashviliden-pashinyan-proqnozu.html" class="latestnews">
      <span  class=""> Saakaşvilidən Paşinyan proqnozu:</span> <font color="#EA0000">Putin onu devirəcək</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-08-2018, 15:10   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/42865-kocheryanin-zirzemisinde-hele-chox-meyitler-tapilacaq-.html" class="latestnews">
      <span  class=""> “Köçəryanın zirzəmisində hələ çox “meyitlər” tapılacaq”-</span> <font color="#EA0000">Şaqen Petrosyan</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-08-2018, 15:04   </span>
    <br>
    <a href="http://gundeminfo.az/media/42864-bakcellin-4g-shebekesi-rahatliq-ultra-yuksek-suret-ve-ustun-keyfiyyetli-mushteri-tecrubesi.html" class="latestnews">
      <span  class="qirmiziyazi"> “Bakcell”in 4G şəbəkəsi: rahatlıq, ultra-yüksək sürət və üstün keyfiyyətli müştəri təcrübəsi”</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-08-2018, 15:02   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/42863-agdashda-silahli-insident.html" class="latestnews">
      <span  class=""> Ağdaşda silahlı insident:</span> <font color="#EA0000">Müəllim niyə güllələndi?</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-08-2018, 14:59   </span>
    <br>
    <a href="http://gundeminfo.az/media/42862-qeyri-sabit-hava-sheraiti-davam-edecek-.html" class="latestnews">
      <span  class=""> Qeyri-sabit hava şəraiti davam edəcək -</span> <font color="#EA0000">XƏBƏRDARLIQ</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-08-2018, 14:58   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/42861-emekdar-artist-vefat-etdi-xeberi-3-gun-sora-yayildi-.html" class="latestnews">
      <span  class=""> Əməkdar artist vəfat etdi, xəbəri 3 gün sora yayıldı  -</span> <font color="#EA0000">FOTO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-08-2018, 14:56   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/42860-sovet-dovrunden-qalan-metro-qatarlari-ne-vaxt-yenilenecek.html" class="latestnews">
      <span  class=""> Sovet dövründən qalan metro qatarları nə vaxt yenilənəcək?</span> <font color="#EA0000">(AÇIQLAMA)</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      8-08-2018, 15:50   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/42859-bakida-avtomobillerin-qiymeti-ucuzlashir.html" class="latestnews">
      <span  class=""> Bakıda avtomobillərin qiyməti ucuzlaşır</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      8-08-2018, 15:37   </span>
    <br>
    <a href="http://gundeminfo.az/manset/42858-fuad-muradov-ugurlu-kadr-deyilmish-.html" class="latestnews">
      <span  class=""> Fuad Muradov uğurlu kadr deyilmiş... -</span> <font color="#EA0000">"O, hazırda aktiv pioner kimidir"</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      8-08-2018, 15:33   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/42857-toyda-iten-4-yashli-ushagi-polisler-tapdi.html" class="latestnews">
      <span  class=""> Toyda itən 4 yaşlı uşağı polislər tapdı</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      8-08-2018, 15:31   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/42856-atamin-qirx-merasiminden-sonra-ifa-edecem-senetini-men-yashadacam-.html" class="latestnews">
      <span  class=""> “Atamın qırx mərasimindən sonra ifa edəcəm, sənətini mən yaşadacam...”-</span> <font color="#EA0000">Həsənağa Sadıqovun oğlu...</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      8-08-2018, 15:26   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/42855-omur-boyu-paltarlarimi-geyinmisen-.html" class="latestnews">
      <span  class=""> "Ömür boyu paltarlarımı geyinmisən" -</span> <font color="#EA0000">Elnarədən Röyaya sərt sözlər</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      8-08-2018, 15:22   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/42854-azerbaycanda-memur-ish-otaginda.html" class="latestnews">
      <span  class=""> Azərbaycanda məmur iş otağında</span> <font color="#EA0000">BIÇAQLANDI</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      8-08-2018, 15:20   </span>
    <br>
    <a href="http://gundeminfo.az/sou-biznes/42853-hamile-idim-.html" class="latestnews">
      <span  class=""> "Hamilə idim..." -</span> <font color="#EA0000">"Toppuş bacı" xəstəliyindən danışdı</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      8-08-2018, 15:14   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/42852-nazirlik-shadliq-evlerini-cerimelemeye-bashladi.html" class="latestnews">
      <span  class=""> Nazirlik şadlıq evlərini cərimələməyə başladı</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      8-08-2018, 15:06   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/42851-azerbaycanda-gorunmemish-hadise.html" class="latestnews">
      <span  class=""> Azərbaycanda görünməmiş hadisə:</span> <font color="#EA0000">Bəy toyda içkiyə görə gəlini qaçırdı</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      8-08-2018, 14:45   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/42850-hava-keskin-deyishecek-leysan-yagacaq-.html" class="latestnews">
      <span  class=""> Hava kəskin dəyişəcək, leysan yağacaq -</span> <font color="#EA0000">XƏBƏRDARLIQ</font>   
    </a> 
  </li>


</ul></div>
		
		</div>
		
		
		
		

		
</div>





<div class="art-sidebar2"><div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		Ana xəbər</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
	
		
         <div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/42892-onlarin-dollarlari-varsa-bizim-de-allahimiz-var-.html"><img src="/uploads/posts/2018-08/thumbs/1533901292_erfd.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/42892-onlarin-dollarlari-varsa-bizim-de-allahimiz-var-.html"> <span  class=""> “Onların dollarları varsa, bizim də Allahımız var” -</span> <font color="#EA0000">Ərdoğan</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/42886-shok-emeliyyat-qulinin-30-adami-tutuldu-.html"><img src="/uploads/posts/2018-08/thumbs/1533821344_191124.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/42886-shok-emeliyyat-qulinin-30-adami-tutuldu-.html"> <span  class=""> Şok əməliyyat: Qulinin 30 adamı tutuldu -</span> <font color="#EA0000">FOTOLAR</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/42881-nazirlik-resmi-nstagram-hesabindan-erotik-shekil-paylashdi-.html"><img src="/uploads/posts/2018-08/thumbs/1533820005_42ff8242-1187-4dfe-8a24-036477faec63.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/42881-nazirlik-resmi-nstagram-hesabindan-erotik-shekil-paylashdi-.html"> <span  class=""> Nazirlik rəsmi “İnstagram” hesabından erotik şəkil paylaşdı –</span> <font color="#EA0000">FOTO</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/42879-azerbaycanda-yangin-toreden-15-nefer-hebs-olundu.html"><img src="/uploads/posts/2018-08/thumbs/1533818628_21323003_1565962323464051_564513273_n-1.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/42879-azerbaycanda-yangin-toreden-15-nefer-hebs-olundu.html"> <span  class=""> Azərbaycanda yanğın törədən 15 nəfər həbs olundu</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/42874-baki-uchun-300-yeni-sernishin-avtobusu-alinacaq-.html"><img src="/uploads/posts/2018-08/thumbs/1533814905_1533744604_ilhame.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/42874-baki-uchun-300-yeni-sernishin-avtobusu-alinacaq-.html"> <span  class=""> Bakı üçün 300 yeni sərnişin avtobusu alınacaq -</span> <font color="#EA0000">Prezident 47 milyon ayırdı</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/42872-haci-ebdulun-ureyinde-problem-yarandi-.html"><img src="/uploads/posts/2018-08/thumbs/1533814725_hh.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/42872-haci-ebdulun-ureyinde-problem-yarandi-.html"> <span  class=""> Hacı Əbdülün ürəyində problem yarandı –</span> <font color="#EA0000">Bu il Həccə getməyə bilər</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/42871-azerbaycanli-model-en-yaxshi-bedenli-qadin-sechildi-.html"><img src="/uploads/posts/2018-08/thumbs/1533814210_e0daf168aa34d58b0007412328a6f639.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/42871-azerbaycanli-model-en-yaxshi-bedenli-qadin-sechildi-.html"> <span  class=""> Azərbaycanlı model “Ən yaxşı bədənli qadın” seçildi –</span> <font color="#EA0000">FOTOLAR</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/42866-saakashviliden-pashinyan-proqnozu.html"><img src="/uploads/posts/2018-08/thumbs/1533813202_saakashvili3.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/42866-saakashviliden-pashinyan-proqnozu.html"> <span  class=""> Saakaşvilidən Paşinyan proqnozu:</span> <font color="#EA0000">Putin onu devirəcək</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/42855-omur-boyu-paltarlarimi-geyinmisen-.html"><img src="/uploads/posts/2018-08/thumbs/1533727595_1533722063_159648_ngsumccotp.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/42855-omur-boyu-paltarlarimi-geyinmisen-.html"> <span  class=""> "Ömür boyu paltarlarımı geyinmisən" -</span> <font color="#EA0000">Elnarədən Röyaya sərt sözlər</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/42854-azerbaycanda-memur-ish-otaginda.html"><img src="/uploads/posts/2018-08/thumbs/1533727364_1533723817_1533723093_73c6e8daa12d77de7c37a4f65932686f.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/42854-azerbaycanda-memur-ish-otaginda.html"> <span  class=""> Azərbaycanda məmur iş otağında</span> <font color="#EA0000">BIÇAQLANDI</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/42852-nazirlik-shadliq-evlerini-cerimelemeye-bashladi.html"><img src="/uploads/posts/2018-08/1533726877_de0c9f4f-cfb6-4ab9-9472-41e5d0bad5f6_292.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/42852-nazirlik-shadliq-evlerini-cerimelemeye-bashladi.html"> <span  class=""> Nazirlik şadlıq evlərini cərimələməyə başladı</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/42851-azerbaycanda-gorunmemish-hadise.html"><img src="/uploads/posts/2018-08/thumbs/1533726409_1533722820_untitled-1.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/42851-azerbaycanda-gorunmemish-hadise.html"> <span  class=""> Azərbaycanda görünməmiş hadisə:</span> <font color="#EA0000">Bəy toyda içkiyə görə gəlini qaçırdı</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/42849-azerbaycanli-oliqarxlar-olkeye-unitazli-luks-mashinlar-getirdi-.html"><img src="/uploads/posts/2018-08/thumbs/1533724972_1533724009_5b6abeb26133b_38776719_826112870926461_1941741717950562304_n.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/42849-azerbaycanli-oliqarxlar-olkeye-unitazli-luks-mashinlar-getirdi-.html"> <span  class=""> Azərbaycanlı oliqarxlar ölkəyə "unitaz"lı lüks maşınlar gətirdi  -</span> <font color="#EA0000">FOTOLAR</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/42836-azerbaycan-banklari-dollari-bahalashdirmaga-bashladi.html"><img src="/uploads/posts/2018-08/thumbs/1533717292_1533712838_untitled-1.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/42836-azerbaycan-banklari-dollari-bahalashdirmaga-bashladi.html"> <span  class="qirmiziyazi"> Azərbaycan bankları dolları bahalaşdırmağa başladı</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/42834-prezident-teze-pir-mescidinin-temirine-2-milyon-manat-ayirdi.html"><img src="/uploads/posts/2018-08/thumbs/1533651171_ilham_aliyev_president_291217_2.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/42834-prezident-teze-pir-mescidinin-temirine-2-milyon-manat-ayirdi.html"> <span  class="qirmiziyazi"> Prezident Təzə Pir məscidinin təmirinə 2 milyon manat ayırdı</span> <font color="#EA0000"></font>  </a><br>...</div>
		



				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		FOTOSESSİYA</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<div class="junewsultra">
	<div class="junews">
        

        			<img src="/templates/Gundeminfoaz/images/junus.jpg"><br>
        


        <div class="small juinfo">
                            </div>

        <div class="small juinfo">
                                      </div>

        
        
        	</div>
</div>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<p></p>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		Köşə</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		 <div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/40062-sabirabaddaki-facie-uzerinden-qurulan-sem-dayi-siyaseti.html"><img src="/uploads/posts/2018-05/thumbs/1525781522_31958969_1943556229010553_9026242276443029504_n.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/40062-sabirabaddaki-facie-uzerinden-qurulan-sem-dayi-siyaseti.html">Sabirabaddakı faciə üzərindən qurulan “Sem dayı siyasəti”</a><br>
 Razi Abasbəyli ...</div><div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/37428-meni-bashqalariyla-sehv-salmayin.html"><img src="/uploads/posts/2018-02/thumbs/1518432570_28108981_1993766837306055_723184613_n1518428309-1.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/37428-meni-bashqalariyla-sehv-salmayin.html">Məni başqalarıyla səhv salmayın!</a><br>
 Adil Əliyev ...</div><div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/35855-qurd-totemli-turkler-.html"><img src="/uploads/posts/2017-12/1513538171_photo_34991.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/35855-qurd-totemli-turkler-.html">Qurd totemli türklər -</a><br>
 Yusif Alı Afşar  - Fəlsəfə doktoru, dosent ...</div>
		 

				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		



				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
</div>


</div>
<div class="cleared"></div>


<div class="art-Footer">
 <div class="art-Footer-inner">
  <div class="art-Footer-text">Copyright © 2012 Gundeminfo.az<br>
  <font color="white">Email: <a href="/cdn-cgi/l/email-protection#7e190b101a1b13171018113e131f1712500c0b"><span class="__cf_email__" data-cfemail="a5c2d0cbc1c0c8cccbc3cae5c8c4ccc98bd7d0">[email&#160;protected]</span></a> Telefon: (050) 289-88-39 ; (012) 408-09-88</font>
<p>Müəllif hüquqları qorunur. Məlumatdan istifadə etdikdə istinad   mütləqdir. Məlumat internet səhifələrində istifadə edildikdə müvafiq   keçidin qoyulması mütləqdir.</p>
<a href="http://www.daraaz.net/" target="_blank">Created: Daraaz.net | Hosting services & Web developer By DaDaSHoV</a>
    </div>
 </div>
 <div class="art-Footer-background"></div>
</div>

		<div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p class="art-page-footer"></p>
</div>



<div class="highslide-container" style="padding: 0px; border: none; margin: 0px; position: absolute; left: 0px; top: 0px; width: 100%; z-index: 1001; direction: ltr;"><a class="highslide-loading" title="Click to cancel" href="javascript:;" style="position: absolute; top: -9999px; opacity: 0.75; z-index: 1;">Loading...</a><div style="display: none;"></div><div class="highslide-viewport highslide-viewport-size" style="padding: 0px; border: none; margin: 0px; visibility: hidden;"></div><table cellspacing="0" style="padding: 0px; border: none; margin: 0px; visibility: hidden; position: absolute; border-collapse: collapse; width: 0px;"><tbody style="padding: 0px; border: none; margin: 0px;"><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px 0px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -40px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px 0px;"></td></tr><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -80px;"></td><td class="rounded-white highslide-outline" style="padding: 0px; border: none; margin: 0px; position: relative;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px -80px;"></td></tr><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -20px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -60px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px -20px;"></td></tr></tbody></table></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>



</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
