<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Ata 14 yaşlı qızını Rusiyada yaşayan biznesmenə ərə verir - &raquo; Gundeminfo.az</title>
<meta name="description" content="Samux rayonuda 14 yaşlı qızı özündən xeyli böyük oğlana nişanlayıblar.  Gundeminfo.az \Ölkə.Az\-a istinadən xəbər verir ki, rayonun Qarabağlar kəndinin Əflatun adlı sakininin 14 yaşlı qızı N" />
<meta name="keywords" content="yaşlı, yaşayan, adamına, Əflatun, Rusiyada, durumu, ağırdır, Məlumatı, maddi, ailəsinin, Bildirilir, yerdə, işləmir, verən, mənbə, özünə, ağlamaq, niyyətindədir, verməklə, övladını" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Gundeminfo.az" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ata 14 yaşlı qızını Rusiyada yaşayan biznesmenə ərə verir -" />
<meta property="og:url" content="http://gundeminfo.az/olke-ici/30476-ata-14-yashli-qizini-rusiyada-yashayan-biznesmene-ere-verir-.html" />
<meta property="og:image" content="http://gundeminfo.az/uploads/posts/2017-06/thumbs/1498816596_2017-06-30-13-14-52522654.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://gundeminfo.az/engine/opensearch.php" title="Gundeminfo.az" />
<link rel="alternate" type="application/rss+xml" title="Gundeminfo.az" href="http://gundeminfo.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

   <link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style.css" rel="stylesheet" type="text/css" media="screen">
    <link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style-s.css" rel="stylesheet" type="text/css" media="screen">

<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style.css" rel="stylesheet" type="text/css" media="screen">
<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style-s.css" rel="stylesheet" type="text/css" media="screen">
<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/templates.css" rel="stylesheet" type="text/css" media="screen"> 


  <link rel="stylesheet" href="/templates/Gundeminfoaz/css/style.css" type="text/css">
  <link rel="stylesheet" href="/templates/Gundeminfoaz/css/style-s.css" type="text/css">


<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/style.css">
<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/style-s.css">
<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/template.css">



 <script type="text/javascript" src="/templates/Gundeminfoaz/js/jquery-1.11.1.min.js"></script> 
 <script type="text/javascript" src="/templates/Gundeminfoaz/js/extend.allProject-1.4.8.min.js"></script> 


 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38003241-1', 'auto');
  ga('send', 'pageview');

</script>


 </head>

 
 
 
 <body>
 

 
<div id="art-page-background-simple-gradient">
</div>
<div id="art-main">


<div class="art-Sheet">

 <div class="reklamsol">  </div>
  <div class="reklamsag">  </div>
  
  
    <div class="art-Sheet-tl"></div>
    <div class="art-Sheet-tr"></div>
    <div class="art-Sheet-bl"></div>
    <div class="art-Sheet-br"></div>
    <div class="art-Sheet-tc"></div>
    <div class="art-Sheet-bc"></div>
    <div class="art-Sheet-cl"></div>
    <div class="art-Sheet-cr"></div>
    <div class="art-Sheet-cc"></div>
    <div class="art-Sheet-body">


	<div class="karfir">
  	
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Azərbaycanlı gəlin namizədin qalmaqallı görüntüləri -" href="http://gundeminfo.az/karusel/30462-azerbaycanli-gelin-namizedin-qalmaqalli-goruntuleri-.html"><img title="Azərbaycanlı gəlin namizədin qalmaqallı görüntüləri -" alt="Azərbaycanlı gəlin namizədin qalmaqallı görüntüləri -" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2017-06/thumbs/1498811296_showpic_el100-2.jpg" width="110" height="90"></a>
                <strong><a title="Azərbaycanlı gəlin namizədin qalmaqallı görüntüləri -" href="http://gundeminfo.az/karusel/30462-azerbaycanli-gelin-namizedin-qalmaqalli-goruntuleri-.html"><span  class=""> Azərbaycanlı gəlin namizədin qalmaqallı görüntüləri -</span> <font color="#EA0000">FOTOLAR + VİDEO</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Təhsil işçisindən Mikayıl Cabbarova —" href="http://gundeminfo.az/karusel/30461-tehsil-ishchisinden-mikayil-cabbarova-.html"><img title="Təhsil işçisindən Mikayıl Cabbarova —" alt="Təhsil işçisindən Mikayıl Cabbarova —" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2017-06/thumbs/1498811171_1498804851-3283.jpeg" width="110" height="90"></a>
                <strong><a title="Təhsil işçisindən Mikayıl Cabbarova —" href="http://gundeminfo.az/karusel/30461-tehsil-ishchisinden-mikayil-cabbarova-.html"><span  class=""> Təhsil işçisindən Mikayıl Cabbarova —</span> <font color="#EA0000">VİDEOMÜRACİƏT</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="YAP-çı deputat Bakı Nəqliyyat Agentliyini sərt tənqid etdi" href="http://gundeminfo.az/karusel/30459-yap-chi-deputat-baki-neqliyyat-agentliyini-sert-tenqid-etdi.html"><img title="YAP-çı deputat Bakı Nəqliyyat Agentliyini sərt tənqid etdi" alt="YAP-çı deputat Bakı Nəqliyyat Agentliyini sərt tənqid etdi" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2017-06/thumbs/1498810840_1498801438-587.jpeg" width="110" height="90"></a>
                <strong><a title="YAP-çı deputat Bakı Nəqliyyat Agentliyini sərt tənqid etdi" href="http://gundeminfo.az/karusel/30459-yap-chi-deputat-baki-neqliyyat-agentliyini-sert-tenqid-etdi.html"><span  class="qirmiziyazi"> YAP-çı deputat Bakı Nəqliyyat Agentliyini sərt tənqid etdi</span> <font color="#EA0000"></font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Kərəm Həsənovun taxıl biznesi:" href="http://gundeminfo.az/karusel/30458-kerem-hesenovun-taxil-biznesi.html"><img title="Kərəm Həsənovun taxıl biznesi:" alt="Kərəm Həsənovun taxıl biznesi:" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2017-06/thumbs/1498810708_kerem-hesenov.jpg" width="110" height="90"></a>
                <strong><a title="Kərəm Həsənovun taxıl biznesi:" href="http://gundeminfo.az/karusel/30458-kerem-hesenovun-taxil-biznesi.html"><span  class=""> Kərəm Həsənovun taxıl biznesi:</span> <font color="#EA0000">Torpaqları qəsb edir</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div style="clear:both;"></div>
	</div>


<table width="1020" height="80" border="0" cellspacing="0" cellpadding="0">
  <tbody><tr>
    <td width="450" valign="middle" align="center"><a href="http://gundeminfo.az/"><img src="/templates/Gundeminfoaz/images/logo.png" height="80" border="0"></a></td>
    <td width="270"><div style="margin:27px auto 0px auto;width:auto;text-align:center;">
	
	<div class="oldvers"> <a href="http://old.gundeminfo.az" target="_blank"> >>Saytın köhnə xəbər və görünüşü << </a></div>
	
	<div><div><span id="hours" class="vaxt_xeb">  </span> </div>
		<script type="text/javascript">
		obj_hours=document.getElementById("hours");
		name_month=new Array ("yanvar","fevral","mart", "aprel","may", "iyun","iyul","avqust","sentyabr", "oktyabr","noyabr","dekabr");
		name_day=new Array ("Bazar günü","Bazar ertəsi", "Çər. axşamı","Çərşənbə","Cümə axşamı", "Cümə", "Şənbə");
			function wr_hours()
				{
					time=new Date();
					time_sec=time.getSeconds();
					time_min=time.getMinutes();
					time_hours=time.getHours();
					time_wr=((time_hours<10)?"0":"")+time_hours;
					time_wr+=":";
					time_wr+=((time_min<10)?"0":"")+time_min;
					time_wr+=":";
					time_wr+=((time_sec<10)?"0":"")+time_sec;
					time_wr=name_day[time.getDay()]+" &nbsp;&nbsp; &nbsp;&nbsp;"+time.getDate()+" "+name_month[time.getMonth()]+" "+time.getFullYear()+"<b>&nbsp;&nbsp;&nbsp;&nbsp; </b>"+time_wr+"&nbsp;&nbsp;";
					obj_hours.innerHTML=time_wr;
				}
			wr_hours();
			setInterval("wr_hours();",1000);
		</script><div style="clear:both;"></div></div>
	
	</div></td>
    <td width="300" align="center" valign="middle">
	
	<form method="post"  action='' style="margin: 0;padding: 0;">
					<input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search" />
					<input name="story" type="text" class="form-text" id="story" value="Saytda axtar..." onblur="if(this.value=='') this.value='Saytda axtar...';" onfocus="if(this.value=='Saytda axtar...') this.value='';" title="Saytda axtar..." />
					<input type="submit" class="button art-button" value="Axtar!" border="0" class="form-search" alt="Axtar!">
				</form>
				
</td>
  </tr>
</tbody></table>

<div class="art-nav">
	<div class="l"></div>
	<div class="r"></div>
<ul class="art-menu">
<li id="current" class="active item1"><a href="/" class="active"><span class="l"> </span><span class="r"> </span><span class="t">Baş SƏHİFƏ</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item63"><a href="/haqqimizda.html"><span class="l"> </span><span class="r"> </span><span class="t">Haqqımızda</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item54"><a href="/siyaset"><span class="l"> </span><span class="r"> </span><span class="t">SİYASƏT</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item55"><a href="/sosial"><span class="l"> </span><span class="r"> </span><span class="t">SOSİAL</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item56"><a href="/olke-ici"><span class="l"> </span><span class="r"> </span><span class="t">ÖLKƏ İÇİ</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item57"><a href="/kriminal"><span class="l"> </span><span class="r"> </span><span class="t">KRİMİNAL</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item58"><a href="/dunya"><span class="l"> </span><span class="r"> </span><span class="t">DÜNYA</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item59"><a href="/gundem"><span class="l"> </span><span class="r"> </span><span class="t">GÜNDƏM</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item65"><a href="/media"><span class="l"> </span><span class="r"> </span><span class="t">MEDİA</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item61"><a href="/sou-biznes"><span class="l"> </span><span class="r"> </span><span class="t">ŞOU-BİZNES</span></a></li></ul></div>

		

<div class="art-contentLayout">

<div style="clear:both;"> </div>

<div class="art-content">



 	
			<div id='dle-content'><div class="art-Post">
    <div class="art-Post-body">
<div class="art-Post-inner">
 <h2> 
<a href="http://gundeminfo.az/olke-ici/30476-ata-14-yashli-qizini-rusiyada-yashayan-biznesmene-ere-verir-.html"> <span  class=""> Ata 14 yaşlı qızını Rusiyada yaşayan biznesmenə ərə verir -</span> <font color="#EA0000">Samuxda</font>  </a>
</h2>

<div class="art-PostMetadataHeader">
<div class="art-PostHeaderIcons art-metadata-icons">
Bu gün, 13:55
</div>
</div>
<div class="art-PostContent">
<div class="art-article"><!--sizestart:3--><span style="font-size:12pt;"><!--/sizestart--><div style="text-align:center;"><!--TBegin:http://gundeminfo.az/uploads/posts/2017-06/1498816596_2017-06-30-13-14-52522654.jpg|--><a href="http://gundeminfo.az/uploads/posts/2017-06/1498816596_2017-06-30-13-14-52522654.jpg" onclick="return hs.expand(this)" ><img src="/uploads/posts/2017-06/thumbs/1498816596_2017-06-30-13-14-52522654.jpg" alt='Ata 14 yaşlı qızını Rusiyada yaşayan biznesmenə ərə verir - ' title='Ata 14 yaşlı qızını Rusiyada yaşayan biznesmenə ərə verir - '  /></a><!--TEnd--></div><br />Samux rayonuda 14 yaşlı qızı özündən xeyli böyük oğlana nişanlayıblar.<br /><br />Gundeminfo.az "Ölkə.Az"-a istinadən xəbər verir ki, rayonun Qarabağlar kəndinin Əflatun adlı sakininin 14 yaşlı qızı Nərminə (ad şərtidir-red.) ailənin təzyiqi ilə Rusiyada yaşayan iş adamına ərə verilir. Bildirilir ki, 38 yaşlı Əflatun heç yerdə işləmir və ailəsinin maddi durumu ağırdır.<br /><br />Məlumatı verən mənbə iddia edir ki, qızın atası övladını Rusiyada yaşayan iş adamına verməklə özünə "gün ağlamaq" niyyətindədir.<!--sizeend--></span><!--/sizeend-->

<br><div style="clear:both;"></div>
		<div class="bbx_container">
					
					
					<div class="bbx_custom">
						
					</div>
					
					<div class="bbx_bookmarks">
						<div class="addthis_toolbox addthis_default_style">

						
    <a class="addthis_button_twitter at300b" rel="nofollow" title="Tweet" href="#"><img src="/templates/Gundeminfoaz/images/twitter.png" alt="Twitter"></a>
    <a class="addthis_button_facebook at300b" rel="nofollow" title="Facebook" href="#"><img src="/templates/Gundeminfoaz/images/facebook.png" alt="Facebook"></a>
    <a class="addthis_button_myspace at300b" rel="nofollow" target="_blank" title="Myspace" href="#"><img src="/templates/Gundeminfoaz/images/myspace.png" alt="Myspace"></a>
    <a class="addthis_button_stumbleupon at300b" rel="nofollow" target="_blank" title="StumbleUpon" href="#"><img src="/templates/Gundeminfoaz/images/stumbleupon.png" alt="Stumbleupon"></a>
    <a class="addthis_button_technorati" rel="nofollow"><img src="/templates/Gundeminfoaz/images/technorati.png" alt="Technorati"></a>
    <a class="addthis_button_blogger at300b" rel="nofollow" target="_blank" title="Blogger" href="#"><img src="/templates/Gundeminfoaz/images/blogger.png" alt="blogger"></a>
    <a class="addthis_button_google at300b" rel="nofollow" target="_blank" title="Google" href="#"><img src="/templates/Gundeminfoaz/images/google.png" alt="google"></a>

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub="></script>


						<div class="atclear"></div></div>
						<div style="clear:both;"></div>
						
					</div>
					
				</div>0<font color="red"><b> dəfə oxundu</b></font></div><span class="article_separator">&nbsp;</span>
</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>

<center>
<!-- <br><br>
<iframe name="xeberreklam" src="http://teref.info/templates/Terefin/reklam/banner510.htm" width="510" height="90" frameborder="0" scrolling="no" align="center"></iframe> -->
<br><br>
	
			<iframe name="xeberreklam" src="http://vertikal.az/templates/vertikalaz/reklam/banner510.htm" width="510" height="90" frameborder="0"
 scrolling="no" align="center"></iframe>

</center>



<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/olke-ici/30476-ata-14-yashli-qizini-rusiyada-yashayan-biznesmene-ere-verir-.html">
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="30476" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script></div>			
				
		
		

</div>
<div class="art-sidebar1">


<!------
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="230" height="200" title="FLASH">
<param name="movie" value="http://www.gundeminfo.az/banner.swf">
<param name="quality" value="high">

<embed src="http://www.gundeminfo.az/banner.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="230" height="200">
</object>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		----------------->
		
	<div class="art-Block">	
		<div class="baslq"> XƏBƏR LENTİ </div>
		
				<div class="baslard"><ul class="latestnews ">

   <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 13:55   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/30476-ata-14-yashli-qizini-rusiyada-yashayan-biznesmene-ere-verir-.html" class="latestnews">
      <span  class=""> Ata 14 yaşlı qızını Rusiyada yaşayan biznesmenə ərə verir -</span> <font color="#EA0000">Samuxda</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 13:51   </span>
    <br>
    <a href="http://gundeminfo.az/manset/30475-londondaki-yangin-xaleddin-sgenderovu-nece-xilas-etdi.html" class="latestnews">
      <span  class="qirmiziyazi"> Londondakı yanğın Xaləddin İsgəndərovu necə “xilas etdi”...</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 13:33   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/30474-dovlet-budcesi-deyishdirildi-.html" class="latestnews">
      <span  class=""> Dövlət büdcəsi dəyişdirildi -</span> <font color="#EA0000">Xərclər artırılır</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 13:27   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/30473-azerbaycanli-ish-adami-ogluna-debdebeli-toy-etdi-.html" class="latestnews">
      <span  class=""> Azərbaycanlı iş adamı oğluna dəbdəbəli toy etdi -</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 13:07   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/30472-ultelin-rehberi-eliqiyam-esgerovdan-prezidente-shikayet.html" class="latestnews">
      <span  class="qirmiziyazi"> “Ultel”in rəhbəri Əliqiyam Əsgərovdan Prezidentə şikayət</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:59   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/30471-stratfor-rusiya-boyuk-deniz-gucu-ola-bilmeyeceyini-etiraf-edecek.html" class="latestnews">
      <span  class=""> Stratfor: "Rusiya böyük dəniz gücü ola bilməyəcəyini etiraf edəcək"</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:56   </span>
    <br>
    <a href="http://gundeminfo.az/manset/30470-cra-bashchisi-shairin-qebrine-qenim-kesilib-.html" class="latestnews">
      <span  class=""> İcra başçısı şairin qəbrinə qənim kəsilib -</span> <font color="#EA0000">XANIMINDAN PREZİDENTƏ MÜRACİƏT</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:52   </span>
    <br>
    <a href="http://gundeminfo.az/manset/30469-dovlet-qezeti-abutalibovu-hedefe-aldi-.html" class="latestnews">
      <span  class=""> Dövlət qəzeti Abutalıbovu hədəfə aldı -</span> <font color="#EA0000">“Bakıda tikinti xaosu yaradıblar”</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:44   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/30468-ekiz-ovladi-olan-shehidin-atasi.html" class="latestnews">
      <span  class=""> Əkiz övladı olan şəhidin atası:</span> <font color="#EA0000">“Göz yaşlarımı saxlaya bilmədim”</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:43   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/30467-hecc-ziyareti-zamani-mekkede-heci-pivesi-gormushem-.html" class="latestnews">
      <span  class=""> “Həcc ziyarəti zamanı Məkkədə “həci pivəsi” görmüşəm..." -</span> <font color="#EA0000">Şeyxin qudasından açıqlama</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:41   </span>
    <br>
    <a href="http://gundeminfo.az/manset/30466-rafael-cebrayilovdan-pulunu-geri-ala-bilmeyen-xanim-yeniden-gundemde.html" class="latestnews">
      <span  class=""> Rafael Cəbrayılovdan pulunu geri ala bilməyən xanım yenidən gündəmdə:</span> <font color="#EA0000">"Bu gün - sabah"la başa vurulan illər...</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:38   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/30465-yul-ayinda-shiddetli-isti-olacaq-.html" class="latestnews">
      <span  class=""> İyul ayında şiddətli isti olacaq -</span> <font color="#EA0000">AYLIQ PROQNOZ</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:34   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/30464-roya-ve-leyla-eliyeva-bir-arada-.html" class="latestnews">
      <span  class=""> Röya və Leyla Əliyeva bir arada -</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:32   </span>
    <br>
    <a href="http://gundeminfo.az/manset/30463-azerbaycanda-meshhur-shirket-xamanin-tarixini-bele-saxtalashdirir-.html" class="latestnews">
      <span  class=""> Azərbaycanda məşhur şirkət xamanın tarixini belə saxtalaşdırır -</span> <font color="#EA0000">DİQQƏTLİ OLUN (FOTOLAR)</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:28   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/30462-azerbaycanli-gelin-namizedin-qalmaqalli-goruntuleri-.html" class="latestnews">
      <span  class=""> Azərbaycanlı gəlin namizədin qalmaqallı görüntüləri -</span> <font color="#EA0000">FOTOLAR + VİDEO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:26   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/30461-tehsil-ishchisinden-mikayil-cabbarova-.html" class="latestnews">
      <span  class=""> Təhsil işçisindən Mikayıl Cabbarova —</span> <font color="#EA0000">VİDEOMÜRACİƏT</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:24   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/30460-bakida-modelin-olduyu-hadise-ile-bagli-yen-faktlar-.html" class="latestnews">
      <span  class=""> Bakıda modelin öldüyü hadisə ilə bağlı YENİ FAKTLAR -</span> <font color="#EA0000">Onu qayığa kim mindirib?</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:20   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/30459-yap-chi-deputat-baki-neqliyyat-agentliyini-sert-tenqid-etdi.html" class="latestnews">
      <span  class="qirmiziyazi"> YAP-çı deputat Bakı Nəqliyyat Agentliyini sərt tənqid etdi</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:17   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/30458-kerem-hesenovun-taxil-biznesi.html" class="latestnews">
      <span  class=""> Kərəm Həsənovun taxıl biznesi:</span> <font color="#EA0000">Torpaqları qəsb edir</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:16   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/30457-azerbaycanda-boyuk-amnistiya-gozlenilir-.html" class="latestnews">
      <span  class=""> Azərbaycanda böyük amnistiya gözlənilir -</span> <font color="#EA0000">Komissiya üzvlərindən anons</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:14   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/30456-turkmenistan-togrul-esgerov-bize-lazim-deyil.html" class="latestnews">
      <span  class="qirmiziyazi"> Türkmənistan: Toğrul Əsgərov bizə lazım deyil!</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:13   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/30455-tramp-putinle-gorushde-sanskiyalarin-yumshaldilmasini-teklif-edecek-.html" class="latestnews">
      <span  class=""> Tramp Putinlə görüşdə sanskiyaların yumşaldılmasını təklif edəcək –</span> <font color="#EA0000">“The Guardian”</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:12   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/30454-ran-kv-leri-oldurulen-shd-liderinin-fotosunu-yaydi.html" class="latestnews">
      <span  class=""> İran KİV-ləri öldürülən İŞİD liderinin fotosunu yaydı</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:09   </span>
    <br>
    <a href="http://gundeminfo.az/media/30453-menzil-uchun-sened-veren-bezi-jurnalistlerin-senedlerinde-saxtakarliqlar-uze-chixib.html" class="latestnews">
      <span  class="qirmiziyazi"> "Mənzil üçün sənəd verən bəzi jurnalistlərin sənədlərində saxtakarlıqlar üzə çıxıb"</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:07   </span>
    <br>
    <a href="http://gundeminfo.az/media/30452-nar-ile-gurcustanda-rominq-daha-serfelidir-.html" class="latestnews">
      <span  class=""> “Nar” ilə Gürcüstanda rominq daha sərfəlidir -</span> <font color="#EA0000">"Tətil paketi"</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:05   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/30451-hemsedrler-gelir.html" class="latestnews">
      <span  class=""> Həmsədrlər gəlir</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:04   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/30450-milli-meclisin-novbedenkenar-sessiyasinin-sonuncu-plenar-iclasi-bashlayib.html" class="latestnews">
      <span  class=""> Milli Məclisin növbədənkənar sessiyasının sonuncu plenar iclası başlayıb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 22:19   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/30449-mushahide-shurasinin-yeni-terkibde-ilk-iclasi-.html" class="latestnews">
      <span  class=""> Müşahidə Şurasının yeni tərkibdə ilk iclası -</span> <font color="#EA0000">Əli Həsənov da qatıldı</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 22:14   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/30448-azerbaycan-ve-turkiye-herbi-keshfiyyatchilarinin-gorushu-olub.html" class="latestnews">
      <span  class="qirmiziyazi"> Azərbaycan və Türkiyə hərbi kəşfiyyatçılarının görüşü olub</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 18:32   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/30447-nerimanov-rayonunda-sahibkarlarla-gorush-.html" class="latestnews">
      <span  class=""> Nərimanov rayonunda sahibkarlarla görüş -</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 18:30   </span>
    <br>
    <a href="http://gundeminfo.az/media/30446-teoremaz-mobil-tehsil-platformasindan-ilk-olaraq-azercell-abunechileri-istifade-ede-bilecekler.html" class="latestnews">
      <span  class=""> “Teorem.az” mobil təhsil platformasından ilk olaraq Azercell abunəçiləri istifadə edə biləcəklər</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 18:24   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/30445-merkezi-bank-kommersiya-banklarinin-kreditlerini-nece-silir-.html" class="latestnews">
      <span  class=""> "Mərkəzi Bank kommersiya banklarının kreditlərini necə silir?" -</span> <font color="#EA0000">Büdcə dəyişikliklərinin səbəbi</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 18:21   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/30444-trampdan-lham-eliyeve-tebrik-.html" class="latestnews">
      <span  class=""> Trampdan İlham Əliyevə təbrik -</span> <font color="#EA0000">MƏTN</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 18:18   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/30443-azerbaycanli-modelin-olumu-ile-bagli-cinayet-ishi-bashlanildi.html" class="latestnews">
      <span  class="qirmiziyazi"> Azərbaycanlı modelin ölümü ilə bağlı cinayət işi başlanıldı</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 18:14   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/30442-chempionu-olduren-surucu-hebs-edildi.html" class="latestnews">
      <span  class=""> Çempionu öldürən sürücü həbs edildi</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 18:11   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/30441-komite-sedrinin-yaxin-adaminin-adi-ushaq-ogurlugunda-hallanir-.html" class="latestnews">
      <span  class=""> Komitə sədrinin yaxın adamının adı uşaq oğurluğunda hallanır -</span> <font color="#EA0000">FOTO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 18:06   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/30440-azerbaycanda-petya-virusu-tehlukesi-varmi-.html" class="latestnews">
      <span  class=""> Azərbaycanda "Petya" virusu təhlükəsi varmı? -</span> <font color="#EA0000">RƏSMİ CAVAB</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 18:01   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/30439-hollandiya-shirketi-azerbaycana-qarshi.html" class="latestnews">
      <span  class=""> Hollandiya şirkəti Azərbaycana qarşı</span> <font color="#EA0000">TƏXRİBATI DAYANDIRDI</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:41   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/30438-azerbaycan-herbi-guc-reytinqinde-59-cu-ermenistan-95-cidir.html" class="latestnews">
      <span  class=""> Azərbaycan hərbi güc reytinqində 59-cu, Ermənistan 95-cidir</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:21   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/30437-sabiq-nazirler-arasinda-rus-dili-qalmaqali.html" class="latestnews">
      <span  class=""> Sabiq nazirlər arasında rus dili qalmaqalı:</span> <font color="#EA0000">“Sən ziyanlı bir yol göstərirsən!”</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:04   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/30436-bu-jurnalistler-ev-ala-bilmeyecek.html" class="latestnews">
      <span  class="qirmiziyazi"> Bu jurnalistlər ev ala bilməyəcək</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:52   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/30435-olimpiya-chempionumuz-azerbaycan-millisinden-imtina-edib.html" class="latestnews">
      <span  class="qirmiziyazi"> Olimpiya Çempionumuz Azərbaycan millisindən imtina edib?</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:48   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/30434-azerbaycanli-milli-feala-hokm-oxundu.html" class="latestnews">
      <span  class=""> Azərbaycanlı milli fəala hökm oxundu</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:42   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/30433-moskvada-fovqelade-veziyyet-elan-edildi.html" class="latestnews">
      <span  class=""> Moskvada fövqəladə vəziyyət elan edildi</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:35   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/30432-baki-stanbul-sernishin-avtobusu-yuk-mashini-ile-toqqushdu-.html" class="latestnews">
      <span  class=""> Bakı-İstanbul sərnişin avtobusu yük maşını ilə TOQQUŞDU -</span> <font color="#EA0000">VİDEO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:33   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/30431-hebs-olunmagimdan-qorxdum-.html" class="latestnews">
      <span  class=""> "Həbs olunmağımdan qorxdum" -</span> <font color="#EA0000">Aygün Bəylərin qardaşı</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:28   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/30430-vigen-sarkisyana-herbi-ekspertden-cavab-.html" class="latestnews">
      <span  class=""> Vigen Sarkisyana hərbi ekspertdən cavab —</span> <font color="#EA0000">"Azərbaycan genişmiqyaslı hərbi əməliyyatlara hazırlaşır"</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:24   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/30429-dn-in-bir-qrup-zabitine-general-rutbesi-verilib-.html" class="latestnews">
      <span  class=""> DİN-in bir qrup zabitinə general rütbəsi verilib -</span> <font color="#EA0000">SİYAHI</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:14   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/30428-bakidaki-bu-restoranda-musiqiye-gore-elave-32-manat-alindi-.html" class="latestnews">
      <span  class=""> Bakıdakı bu restoranda musiqiyə görə əlavə 32 manat alındı -</span> <font color="#EA0000">FOTO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:07   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/30427-bakida-35-milyon-dollar-pul-atdi-.html" class="latestnews">
      <span  class=""> Bakıda 3.5 milyon dollar pul atdı -</span> <font color="#EA0000">Qazaxıstanda tutuldu</font>   
    </a> 
  </li>


</ul></div>
		
		</div>
		
		
		
		

		
</div>





<div class="art-sidebar2"><div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		Ana xəbər</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
	
		
         <div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/30474-dovlet-budcesi-deyishdirildi-.html"><img src="/uploads/posts/2017-06/thumbs/1498815208_1490934937-5626.jpeg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/30474-dovlet-budcesi-deyishdirildi-.html"> <span  class=""> Dövlət büdcəsi dəyişdirildi -</span> <font color="#EA0000">Xərclər artırılır</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/30473-azerbaycanli-ish-adami-ogluna-debdebeli-toy-etdi-.html"><img src="/uploads/posts/2017-06/thumbs/1498814799_toy-1.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/30473-azerbaycanli-ish-adami-ogluna-debdebeli-toy-etdi-.html"> <span  class=""> Azərbaycanlı iş adamı oğluna dəbdəbəli toy etdi -</span> <font color="#EA0000">FOTOLAR</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/30472-ultelin-rehberi-eliqiyam-esgerovdan-prezidente-shikayet.html"><img src="/uploads/posts/2017-06/thumbs/1498813690_g-6.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/30472-ultelin-rehberi-eliqiyam-esgerovdan-prezidente-shikayet.html"> <span  class="qirmiziyazi"> “Ultel”in rəhbəri Əliqiyam Əsgərovdan Prezidentə şikayət</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/30468-ekiz-ovladi-olan-shehidin-atasi.html"><img src="/uploads/posts/2017-06/thumbs/1498812328_shehid_bash_leytenant14987647461498808479.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/30468-ekiz-ovladi-olan-shehidin-atasi.html"> <span  class=""> Əkiz övladı olan şəhidin atası:</span> <font color="#EA0000">“Göz yaşlarımı saxlaya bilmədim”</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/30464-roya-ve-leyla-eliyeva-bir-arada-.html"><img src="/uploads/posts/2017-06/thumbs/1498811676_2017-06-30-12-27-03l2.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/30464-roya-ve-leyla-eliyeva-bir-arada-.html"> <span  class=""> Röya və Leyla Əliyeva bir arada -</span> <font color="#EA0000">FOTOLAR</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/olke-ici/30457-azerbaycanda-boyuk-amnistiya-gozlenilir-.html"><img src="/uploads/posts/2017-06/thumbs/1498810632_1498729783_elimemmedmehdi.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/olke-ici/30457-azerbaycanda-boyuk-amnistiya-gozlenilir-.html"> <span  class=""> Azərbaycanda böyük amnistiya gözlənilir -</span> <font color="#EA0000">Komissiya üzvlərindən anons</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/30456-turkmenistan-togrul-esgerov-bize-lazim-deyil.html"><img src="/uploads/posts/2017-06/thumbs/1498810573_mtu5ntywnjbhzja3mza_1.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/30456-turkmenistan-togrul-esgerov-bize-lazim-deyil.html"> <span  class="qirmiziyazi"> Türkmənistan: Toğrul Əsgərov bizə lazım deyil!</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/30445-merkezi-bank-kommersiya-banklarinin-kreditlerini-nece-silir-.html"><img src="/uploads/posts/2017-06/thumbs/1498746265_1498745772_merkezibank.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/30445-merkezi-bank-kommersiya-banklarinin-kreditlerini-nece-silir-.html"> <span  class=""> "Mərkəzi Bank kommersiya banklarının kreditlərini necə silir?" -</span> <font color="#EA0000">Büdcə dəyişikliklərinin səbəbi</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/30443-azerbaycanli-modelin-olumu-ile-bagli-cinayet-ishi-bashlanildi.html"><img src="/uploads/posts/2017-06/1498745928_1498742880_cf0d40d8-6535-4212-8a1d-dcb96435d224_292.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/30443-azerbaycanli-modelin-olumu-ile-bagli-cinayet-ishi-bashlanildi.html"> <span  class="qirmiziyazi"> Azərbaycanlı modelin ölümü ilə bağlı cinayət işi başlanıldı</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/olke-ici/30441-komite-sedrinin-yaxin-adaminin-adi-ushaq-ogurlugunda-hallanir-.html"><img src="/uploads/posts/2017-06/thumbs/1498745402_1498733210_picmonkey-collage.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/olke-ici/30441-komite-sedrinin-yaxin-adaminin-adi-ushaq-ogurlugunda-hallanir-.html"> <span  class=""> Komitə sədrinin yaxın adamının adı uşaq oğurluğunda hallanır -</span> <font color="#EA0000">FOTO</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/30439-hollandiya-shirketi-azerbaycana-qarshi.html"><img src="/uploads/posts/2017-06/thumbs/1498744946_2017-06-29-17-30-21booking.png" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/30439-hollandiya-shirketi-azerbaycana-qarshi.html"> <span  class=""> Hollandiya şirkəti Azərbaycana qarşı</span> <font color="#EA0000">TƏXRİBATI DAYANDIRDI</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/30438-azerbaycan-herbi-guc-reytinqinde-59-cu-ermenistan-95-cidir.html"><img src="/uploads/posts/2017-06/thumbs/1498743718_army_azerbaijan_140417__9.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/30438-azerbaycan-herbi-guc-reytinqinde-59-cu-ermenistan-95-cidir.html"> <span  class=""> Azərbaycan hərbi güc reytinqində 59-cu, Ermənistan 95-cidir</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/30436-bu-jurnalistler-ev-ala-bilmeyecek.html"><img src="/uploads/posts/2017-06/thumbs/1498741433_1498737366-8986.jpeg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/30436-bu-jurnalistler-ev-ala-bilmeyecek.html"> <span  class="qirmiziyazi"> Bu jurnalistlər ev ala bilməyəcək</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/30435-olimpiya-chempionumuz-azerbaycan-millisinden-imtina-edib.html"><img src="/uploads/posts/2017-06/thumbs/1498740831_1498740552-676.jpeg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/30435-olimpiya-chempionumuz-azerbaycan-millisinden-imtina-edib.html"> <span  class="qirmiziyazi"> Olimpiya Çempionumuz Azərbaycan millisindən imtina edib?</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/30428-bakidaki-bu-restoranda-musiqiye-gore-elave-32-manat-alindi-.html"><img src="/uploads/posts/2017-06/thumbs/1498731324_1498730497_42-1.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/30428-bakidaki-bu-restoranda-musiqiye-gore-elave-32-manat-alindi-.html"> <span  class=""> Bakıdakı bu restoranda musiqiyə görə əlavə 32 manat alındı -</span> <font color="#EA0000">FOTO</font>  </a><br>...</div>
		



				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		FOTOSESSİYA</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<div class="junewsultra">
	<div class="junews">
        

        			<img src="/templates/Gundeminfoaz/images/junus.jpg"><br>
        


        <div class="small juinfo">
                            </div>

        <div class="small juinfo">
                                      </div>

        
        
        	</div>
</div>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<p><!-------<img src="/templates/Gundeminfoaz/images/ban-1.jpg" border="0">----->
<img src="/uploads/posts/agent.jpg" border="0" width="235"></p>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		Köşə</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		 <div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/25078-xanimlar-bu-sherefsizlerin-shantajina-boyun-eymeyin.html"><img src="/uploads/posts/2017-01/thumbs/1484223913_39603.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/25078-xanimlar-bu-sherefsizlerin-shantajina-boyun-eymeyin.html">"Xanımlar, bu şərəfsizlərin şantajına boyun əyməyin"</a><br>
 Tənzilə Rüstəmxanlı ...</div><div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/22563-baligin-iylendiyi-yer-ve-iki-ebedi-sualin-cavabi.html"><img src="/uploads/posts/2016-11/thumbs/1478079666_vusal-koshe-7a-pl.png" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/22563-baligin-iylendiyi-yer-ve-iki-ebedi-sualin-cavabi.html">Balığın iyləndiyi yer və iki əbədi sualın cavabı</a><br>
 Vüsal Məmmədov ...</div><div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/18029-regionun-sulh-ve-dostluq-beledchisi-.html"><img src="/uploads/posts/2016-07/1467969156_i.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/18029-regionun-sulh-ve-dostluq-beledchisi-.html">Regionun sülh və dostluq bələdçisi -</a><br>
  ...</div>
		 

				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t29.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88' height='120'><\/a>")
//--></script><a href="http://www.liveinternet.ru/click" target="_blank">
</a>
<!--/LiveInternet-->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2557758", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2557758;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2557758">
<img src="//top-fwz1.mail.ru/counter?id=2557758;t=617;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
</div>


</div>
<div class="cleared"></div>


<div class="art-Footer">
 <div class="art-Footer-inner">
  <div class="art-Footer-text">Copyright © 2012 Gundeminfo.az<br>
  <font color="white">Email: <a href="/cdn-cgi/l/email-protection#6700120903020a0e090108270a060e0b491512"><span class="__cf_email__" data-cfemail="2245574c46474f4b4c444d624f434b4e0c5057">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a> Telefon: (050) 289-88-39 ; (012) 408-09-88</font>
<p>Müəllif hüquqları qorunur. Məlumatdan istifadə etdikdə istinad   mütləqdir. Məlumat internet səhifələrində istifadə edildikdə müvafiq   keçidin qoyulması mütləqdir.</p>
<a href="http://www.daraaz.net/" target="_blank">Created: Daraaz.net | Hosting services & Web developer By DaDaSHoV</a>
    </div>
 </div>
 <div class="art-Footer-background"></div>
</div>

		<div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p class="art-page-footer"></p>
</div>



<div class="highslide-container" style="padding: 0px; border: none; margin: 0px; position: absolute; left: 0px; top: 0px; width: 100%; z-index: 1001; direction: ltr;"><a class="highslide-loading" title="Click to cancel" href="javascript:;" style="position: absolute; top: -9999px; opacity: 0.75; z-index: 1;">Loading...</a><div style="display: none;"></div><div class="highslide-viewport highslide-viewport-size" style="padding: 0px; border: none; margin: 0px; visibility: hidden;"></div><table cellspacing="0" style="padding: 0px; border: none; margin: 0px; visibility: hidden; position: absolute; border-collapse: collapse; width: 0px;"><tbody style="padding: 0px; border: none; margin: 0px;"><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px 0px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -40px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px 0px;"></td></tr><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -80px;"></td><td class="rounded-white highslide-outline" style="padding: 0px; border: none; margin: 0px; position: relative;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px -80px;"></td></tr><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -20px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -60px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px -20px;"></td></tr></tbody></table></div><script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>



</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
