<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>“Tbilisidən Qarabağa müntəzəm uçuşlar var” - &raquo; Gundeminfo.az</title>
<meta name="description" content="Qarabağa qanunsuz səfər etdikləri üçün rəsmi Bakının axtarışa verdiyi Türkiyə vətəndaşları İstanbulda fəaliyyət göstərən “Aqos” qəzetinə açıqlamalar veriblər.   Siyasətçi, keçmiş deputat Ufu" />
<meta name="keywords" content="Qarabağa, Türkiyə, Bayramoğlu, Tbilisidən, axtarışa, Türkiyəni, digər, birbaşa, uçuşlarının, təyyarə, Axtarışda, –deyə, böyüdüləcəyini, qədər, düşünmürdük, etməkdən, olduğunu, çəkinirik”, danışıb, “Gürcüstanın" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Gundeminfo.az" />
<meta property="og:type" content="article" />
<meta property="og:title" content="“Tbilisidən Qarabağa müntəzəm uçuşlar var” -" />
<meta property="og:url" content="http://gundeminfo.az/gundem/33631-tbilisiden-qarabaga-muntezem-uchushlar-var-.html" />
<meta property="og:image" content="http://gundeminfo.az/uploads/posts/2017-10/thumbs/1507291562_aero1507291007.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://gundeminfo.az/engine/opensearch.php" title="Gundeminfo.az" />
<link rel="alternate" type="application/rss+xml" title="Gundeminfo.az" href="http://gundeminfo.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

   <link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style.css" rel="stylesheet" type="text/css" media="screen">
    <link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style-s.css" rel="stylesheet" type="text/css" media="screen">

<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style.css" rel="stylesheet" type="text/css" media="screen">
<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style-s.css" rel="stylesheet" type="text/css" media="screen">
<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/templates.css" rel="stylesheet" type="text/css" media="screen"> 


  <link rel="stylesheet" href="/templates/Gundeminfoaz/css/style.css" type="text/css">
  <link rel="stylesheet" href="/templates/Gundeminfoaz/css/style-s.css" type="text/css">


<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/style.css">
<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/style-s.css">
<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/template.css">



 <script type="text/javascript" src="/templates/Gundeminfoaz/js/jquery-1.11.1.min.js"></script> 
 <script type="text/javascript" src="/templates/Gundeminfoaz/js/extend.allProject-1.4.8.min.js"></script> 


 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38003241-1', 'auto');
  ga('send', 'pageview');

</script>


 </head>

 
 
 
 <body>
 

 
<div id="art-page-background-simple-gradient">
</div>
<div id="art-main">


<div class="art-Sheet">

 <div class="reklamsol">  </div>
  <div class="reklamsag">  </div>
  
  
    <div class="art-Sheet-tl"></div>
    <div class="art-Sheet-tr"></div>
    <div class="art-Sheet-bl"></div>
    <div class="art-Sheet-br"></div>
    <div class="art-Sheet-tc"></div>
    <div class="art-Sheet-bc"></div>
    <div class="art-Sheet-cl"></div>
    <div class="art-Sheet-cr"></div>
    <div class="art-Sheet-cc"></div>
    <div class="art-Sheet-body">


	<div class="karfir">
  	
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Energetika bazarında sabitləşmə olacaqmı? -" href="http://gundeminfo.az/karusel/33641-energetika-bazarinda-sabitleshme-olacaqmi-.html"><img title="Energetika bazarında sabitləşmə olacaqmı? -" alt="Energetika bazarında sabitləşmə olacaqmı? -" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2017-10/thumbs/1507293786_erferf03.jpg" width="110" height="90"></a>
                <strong><a title="Energetika bazarında sabitləşmə olacaqmı? -" href="http://gundeminfo.az/karusel/33641-energetika-bazarinda-sabitleshme-olacaqmi-.html"><span  class=""> Energetika bazarında sabitləşmə olacaqmı? -</span> <font color="#EA0000">Putinin enerji proqnozu</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title=""Altes Group”a qarşı 1 MİLYONLUQ İDDİA -" href="http://gundeminfo.az/karusel/33617-altes-groupa-qarshi-1-mlyonluq-dda-.html"><img title=""Altes Group”a qarşı 1 MİLYONLUQ İDDİA -" alt=""Altes Group”a qarşı 1 MİLYONLUQ İDDİA -" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2017-10/1507280508_1507272429_0001.jpg" width="110" height="90"></a>
                <strong><a title=""Altes Group”a qarşı 1 MİLYONLUQ İDDİA -" href="http://gundeminfo.az/karusel/33617-altes-groupa-qarshi-1-mlyonluq-dda-.html"><span  class=""> "Altes Group”a qarşı 1 MİLYONLUQ İDDİA -</span> <font color="#EA0000">"Haram yolla para qazanırlar"</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Rəsmi Bakı Avropaya şərt qoydu -" href="http://gundeminfo.az/karusel/33616-resmi-baki-avropaya-shert-qoydu-.html"><img title="Rəsmi Bakı Avropaya şərt qoydu -" alt="Rəsmi Bakı Avropaya şərt qoydu -" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2017-10/1507280426_1507265335_0001.jpg" width="110" height="90"></a>
                <strong><a title="Rəsmi Bakı Avropaya şərt qoydu -" href="http://gundeminfo.az/karusel/33616-resmi-baki-avropaya-shert-qoydu-.html"><span  class=""> Rəsmi Bakı Avropaya şərt qoydu -</span> <font color="#EA0000">Prezidentin kritik səfəri</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="“Bazar-Store”da vətəndaşlar belə aldadılır -" href="http://gundeminfo.az/karusel/33595-bazar-storeda-vetendashlar-bele-aldadilir-.html"><img title="“Bazar-Store”da vətəndaşlar belə aldadılır -" alt="“Bazar-Store”da vətəndaşlar belə aldadılır -" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2017-10/thumbs/1507195659_bazarstor.jpg" width="110" height="90"></a>
                <strong><a title="“Bazar-Store”da vətəndaşlar belə aldadılır -" href="http://gundeminfo.az/karusel/33595-bazar-storeda-vetendashlar-bele-aldadilir-.html"><span  class=""> “Bazar-Store”da vətəndaşlar belə aldadılır -</span> <font color="#EA0000">FOTO</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div style="clear:both;"></div>
	</div>


<table width="1020" height="80" border="0" cellspacing="0" cellpadding="0">
  <tbody><tr>
    <td width="450" valign="middle" align="center"><a href="http://gundeminfo.az/"><img src="/templates/Gundeminfoaz/images/logo.png" height="80" border="0"></a></td>
    <td width="270"><div style="margin:27px auto 0px auto;width:auto;text-align:center;">
	
	<div class="oldvers"> <a href="http://old.gundeminfo.az" target="_blank"> >>Saytın köhnə xəbər və görünüşü << </a></div>
	
	<div><div><span id="hours" class="vaxt_xeb">  </span> </div>
		<script type="text/javascript">
		obj_hours=document.getElementById("hours");
		name_month=new Array ("yanvar","fevral","mart", "aprel","may", "iyun","iyul","avqust","sentyabr", "oktyabr","noyabr","dekabr");
		name_day=new Array ("Bazar günü","Bazar ertəsi", "Çər. axşamı","Çərşənbə","Cümə axşamı", "Cümə", "Şənbə");
			function wr_hours()
				{
					time=new Date();
					time_sec=time.getSeconds();
					time_min=time.getMinutes();
					time_hours=time.getHours();
					time_wr=((time_hours<10)?"0":"")+time_hours;
					time_wr+=":";
					time_wr+=((time_min<10)?"0":"")+time_min;
					time_wr+=":";
					time_wr+=((time_sec<10)?"0":"")+time_sec;
					time_wr=name_day[time.getDay()]+" &nbsp;&nbsp; &nbsp;&nbsp;"+time.getDate()+" "+name_month[time.getMonth()]+" "+time.getFullYear()+"<b>&nbsp;&nbsp;&nbsp;&nbsp; </b>"+time_wr+"&nbsp;&nbsp;";
					obj_hours.innerHTML=time_wr;
				}
			wr_hours();
			setInterval("wr_hours();",1000);
		</script><div style="clear:both;"></div></div>
	
	</div></td>
    <td width="300" align="center" valign="middle">
	
	<form method="post"  action='' style="margin: 0;padding: 0;">
					<input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search" />
					<input name="story" type="text" class="form-text" id="story" value="Saytda axtar..." onblur="if(this.value=='') this.value='Saytda axtar...';" onfocus="if(this.value=='Saytda axtar...') this.value='';" title="Saytda axtar..." />
					<input type="submit" class="button art-button" value="Axtar!" border="0" class="form-search" alt="Axtar!">
				</form>
				
</td>
  </tr>
</tbody></table>

<div class="art-nav">
	<div class="l"></div>
	<div class="r"></div>
<ul class="art-menu">
<li id="current" class="active item1"><a href="/" class="active"><span class="l"> </span><span class="r"> </span><span class="t">Baş SƏHİFƏ</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item63"><a href="/haqqimizda.html"><span class="l"> </span><span class="r"> </span><span class="t">Haqqımızda</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item54"><a href="/siyaset"><span class="l"> </span><span class="r"> </span><span class="t">SİYASƏT</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item55"><a href="/sosial"><span class="l"> </span><span class="r"> </span><span class="t">SOSİAL</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item56"><a href="/olke-ici"><span class="l"> </span><span class="r"> </span><span class="t">ÖLKƏ İÇİ</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item57"><a href="/kriminal"><span class="l"> </span><span class="r"> </span><span class="t">KRİMİNAL</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item58"><a href="/dunya"><span class="l"> </span><span class="r"> </span><span class="t">DÜNYA</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item59"><a href="/gundem"><span class="l"> </span><span class="r"> </span><span class="t">GÜNDƏM</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item65"><a href="/media"><span class="l"> </span><span class="r"> </span><span class="t">MEDİA</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item61"><a href="/sou-biznes"><span class="l"> </span><span class="r"> </span><span class="t">ŞOU-BİZNES</span></a></li></ul></div>

		

<div class="art-contentLayout">

<div style="clear:both;"> </div>

<div class="art-content">



 	
			<div id='dle-content'><div class="art-Post">
    <div class="art-Post-body">
<div class="art-Post-inner">
 <h2> 
<a href="http://gundeminfo.az/gundem/33631-tbilisiden-qarabaga-muntezem-uchushlar-var-.html"> <span  class=""> “Tbilisidən Qarabağa müntəzəm uçuşlar var” -</span> <font color="#EA0000"></font>  </a>
</h2>

<div class="art-PostMetadataHeader">
<div class="art-PostHeaderIcons art-metadata-icons">
Dünən, 16:05
</div>
</div>
<div class="art-PostContent">
<div class="art-article"><div style="text-align:center;"><!--TBegin:http://gundeminfo.az/uploads/posts/2017-10/1507291562_aero1507291007.jpg|--><a href="http://gundeminfo.az/uploads/posts/2017-10/1507291562_aero1507291007.jpg" onclick="return hs.expand(this)" ><img src="/uploads/posts/2017-10/thumbs/1507291562_aero1507291007.jpg" alt='“Tbilisidən Qarabağa müntəzəm uçuşlar var” - ' title='“Tbilisidən Qarabağa müntəzəm uçuşlar var” - '  /></a><!--TEnd--></div><br /><br /><!--sizestart:3--><span style="font-size:12pt;"><!--/sizestart-->Qarabağa qanunsuz səfər etdikləri üçün rəsmi Bakının axtarışa verdiyi Türkiyə vətəndaşları İstanbulda fəaliyyət göstərən “Aqos” qəzetinə açıqlamalar veriblər.<br /> <br />Siyasətçi, keçmiş deputat Ufuk Uras axtarışa verildikləri üçün Türkiyəni tərk etməyə qorxduqlarını bildirib.<br /> <br />“Bakıdan zəng elədilər və icazə alıb-almadığımızı soruşdular. Dəmir məftilləri aşaraq ora getmədiyimizi və yolda heç kəsin bizə heç nə demədiyini dedim. Məsələnin bu qədər böyüdüləcəyini düşünmürdük. Türkiyəni tərk etməkdən çəkinirik” –deyə o, danışıb.<br /> <br />Axtarışda olan digər şəxs – Ali Bayramoğlu isə Tbilisidən Qarabağa birbaşa təyyarə uçuşlarının olduğunu deyib.<br /><br />“Gürcüstanın paytaxtı Tbilisidən Qarabağa müntəzəm uçuşlar olur. İnsanlar ora gedib-gəlirlər”.<br /> <br />Bayramoğlu bundan sonra Qarabağa getmək fikrinə düşən Türkiyə vətəndaşlarının 10 dəfə düşünüb-daşınacaqlarını da əlavə edib.<!--sizeend--></span><!--/sizeend-->

<br><div style="clear:both;"></div>
		<div class="bbx_container">
					
					
					<div class="bbx_custom">
						
					</div>
					
					<div class="bbx_bookmarks">
						<div class="addthis_toolbox addthis_default_style">

						
    <a class="addthis_button_twitter at300b" rel="nofollow" title="Tweet" href="#"><img src="/templates/Gundeminfoaz/images/twitter.png" alt="Twitter"></a>
    <a class="addthis_button_facebook at300b" rel="nofollow" title="Facebook" href="#"><img src="/templates/Gundeminfoaz/images/facebook.png" alt="Facebook"></a>
    <a class="addthis_button_myspace at300b" rel="nofollow" target="_blank" title="Myspace" href="#"><img src="/templates/Gundeminfoaz/images/myspace.png" alt="Myspace"></a>
    <a class="addthis_button_stumbleupon at300b" rel="nofollow" target="_blank" title="StumbleUpon" href="#"><img src="/templates/Gundeminfoaz/images/stumbleupon.png" alt="Stumbleupon"></a>
    <a class="addthis_button_technorati" rel="nofollow"><img src="/templates/Gundeminfoaz/images/technorati.png" alt="Technorati"></a>
    <a class="addthis_button_blogger at300b" rel="nofollow" target="_blank" title="Blogger" href="#"><img src="/templates/Gundeminfoaz/images/blogger.png" alt="blogger"></a>
    <a class="addthis_button_google at300b" rel="nofollow" target="_blank" title="Google" href="#"><img src="/templates/Gundeminfoaz/images/google.png" alt="google"></a>

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub="></script>


						<div class="atclear"></div></div>
						<div style="clear:both;"></div>
						
					</div>
					
				</div>25<font color="red"><b> dəfə oxundu</b></font></div><span class="article_separator">&nbsp;</span>
</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>

<center>
<!-- <br><br>
<iframe name="xeberreklam" src="http://teref.info/templates/Terefin/reklam/banner510.htm" width="510" height="90" frameborder="0" scrolling="no" align="center"></iframe> -->
<br><br>
	
			<iframe name="xeberreklam" src="http://vertikal.az/templates/vertikalaz/reklam/banner510.htm" width="510" height="90" frameborder="0"
 scrolling="no" align="center"></iframe>

</center>



<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/gundem/33631-tbilisiden-qarabaga-muntezem-uchushlar-var-.html">
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="33631" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script></div>			
				
		
		

</div>
<div class="art-sidebar1">


<!------
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="230" height="200" title="FLASH">
<param name="movie" value="http://www.gundeminfo.az/banner.swf">
<param name="quality" value="high">

<embed src="http://www.gundeminfo.az/banner.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="230" height="200">
</object>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		----------------->
		
	<div class="art-Block">	
		<div class="baslq"> XƏBƏR LENTİ </div>
		
				<div class="baslard"><ul class="latestnews ">

   <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:42   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/33650-turizm-shirketinden-kishilere-gorunmemish-teklif-.html" class="latestnews">
      <span  class=""> Turizm şirkətindən kişilərə görünməmiş təklif-</span> <font color="#EA0000">LİMİTSİZ CİNSİ MÜNASİBƏT, SPİRTLİ İÇKİLƏR VƏ NARKOTİK</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:40   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/33649-universitetlerde-terror-planlashdiran-shexse-.html" class="latestnews">
      <span  class=""> Universitetlərdə terror planlaşdıran şəxsə —</span> <font color="#EA0000">AĞIR CƏZA</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:30   </span>
    <br>
    <a href="http://gundeminfo.az/iqtisadiyyat/33648-gelen-ish-gunu-dollar-necheye-olacaq.html" class="latestnews">
      <span  class=""> Gələn iş günü dollar neçəyə olacaq?</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:29   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/33647-ziyafet-esgerov-bizimle-gosterishle-vaxt-qoymaqla-danishmaq-olmaz.html" class="latestnews">
      <span  class="qirmiziyazi"> Ziyafət Əsgərov: “Bizimlə göstərişlə, vaxt qoymaqla danışmaq olmaz”</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:25   </span>
    <br>
    <a href="http://gundeminfo.az/sou-biznes/33646-exlaqsiz-aparici-exlaqdan-danishmasin-.html" class="latestnews">
      <span  class=""> “Əxlaqsız aparıcı əxlaqdan danışmasın!” -</span> <font color="#EA0000">Xalq şairindən sərt çıxış</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:23   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/33645-qarabaga-qanunsuz-geden-turkiye-vetendashlari-hebs-edile-biler.html" class="latestnews">
      <span  class=""> Qarabağa qanunsuz gedən Türkiyə vətəndaşları həbs edilə bilər</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:19   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/33644-fed-in-dekabrda-faizleri-artirmasi-ehtimali-73-i-usteleyib.html" class="latestnews">
      <span  class=""> FED-in dekabrda faizləri artırması ehtimalı 73%-i üstələyib</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:16   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/33643-socar-sap-in-mukafatina-layiq-gorulub.html" class="latestnews">
      <span  class=""> SOCAR SAP-ın mükafatına layiq görülüb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:09   </span>
    <br>
    <a href="http://gundeminfo.az/manset/33642-agsu-sherab-zavodunda-novbeti-tehluke-.html" class="latestnews">
      <span  class=""> Ağsu şərab zavodunda növbəti TƏHLÜKƏ -</span> <font color="#EA0000">Az-Granatada dəhşət saçan saxtakarlıq (SOS)</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:42   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/33641-energetika-bazarinda-sabitleshme-olacaqmi-.html" class="latestnews">
      <span  class=""> Energetika bazarında sabitləşmə olacaqmı? -</span> <font color="#EA0000">Putinin enerji proqnozu</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:39   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/33640-azerbaycanin-avrasiya-birliyine-uzvluyu-.html" class="latestnews">
      <span  class=""> “Azərbaycanın Avrasiya Birliyinə üzvlüyü ....”  -</span> <font color="#EA0000">Putinin köməkçisi</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:32   </span>
    <br>
    <a href="http://gundeminfo.az/media/33639-qurban-qurbanov-qizi-ile-hekimde-.html" class="latestnews">
      <span  class=""> Qurban Qurbanov qızı ilə həkimdə -</span> <font color="#EA0000">FOTO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:28   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/33638-royanin-kechmish-qayinatasi-mehkemde.html" class="latestnews">
      <span  class="qirmiziyazi"> Röyanın keçmiş qayınatası məhkəmdə</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:26   </span>
    <br>
    <a href="http://gundeminfo.az/sou-biznes/33637-huseyn-deryanin-xanimi-agir-qezaya-dushdu-.html" class="latestnews">
      <span  class=""> Hüseyn Dəryanın xanımı ağır qəzaya düşdü -</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:23   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/33636-sultanin-azyashli-qizlardan-ibaret-heremxanasi.html" class="latestnews">
      <span  class=""> Sultanın azyaşlı qızlardan ibarət hərəmxanası,</span> <font color="#EA0000">sel kimi axan neft milyardları...</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:17   </span>
    <br>
    <a href="http://gundeminfo.az/media/33635-atv-de-kutlevi-ixtisarlar-oldu.html" class="latestnews">
      <span  class=""> "ATV"-də kütləvi ixtisarlar oldu?</span> <font color="#EA0000">Azər Xəlilovdan MÜNASİBƏT</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:15   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/33634-elman-rustemovun-qurumunda-qadaga-.html" class="latestnews">
      <span  class=""> Elman Rüstəmovun qurumunda QADAĞA –</span> <font color="#EA0000">“Danışsanınız...”</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:13   </span>
    <br>
    <a href="http://gundeminfo.az/media/33633-lamyye-elekberqz-atv-nn-vtse-prezdent-teyn-edld.html" class="latestnews">
      <span  class=""> LAMİYYƏ ƏLƏKBƏRQIZI ATV-NİN VİTSE-PREZİDENTİ TƏYİN EDİLDİ</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:07   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/33632-azerbaycanda-azarkeshler-millini-boykot-etdi-.html" class="latestnews">
      <span  class=""> Azərbaycanda azarkeşlər millini boykot etdi -</span> <font color="#EA0000">Stadion boş qaldı+Fotolar</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:05   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/33631-tbilisiden-qarabaga-muntezem-uchushlar-var-.html" class="latestnews">
      <span  class=""> “Tbilisidən Qarabağa müntəzəm uçuşlar var” -</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:01   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/33630-ashpa-prezidenti-istefa-verib.html" class="latestnews">
      <span  class="qirmiziyazi"> AŞPA prezidenti istefa verib</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:00   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/33629-guc-tetbiq-ede-bilerik-.html" class="latestnews">
      <span  class=""> “Güc tətbiq edə bilərik!” –</span> <font color="#EA0000">İraqdan Türkiyə ilə bağlı son dəqiqə açıqlaması</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:58   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/33628-sgender-cavadovun-oglu-avtoxuliqanliq-etdiyine-gore-saxlanilib-.html" class="latestnews">
      <span  class=""> İsgəndər Cavadovun oğlu avtoxuliqanlıq etdiyinə görə saxlanılıb -</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:57   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/33627-nerimanov-rayonunda-herbi-xidmete-yolasalinan-genclerle-gorush-kechirilib-.html" class="latestnews">
      <span  class=""> Nərimanov rayonunda hərbi xidmətə yolasalınan gənclərlə görüş keçirilib -</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:38   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/33626-edebi-dilin-normalarini-pozanlar-cerimelenecek-.html" class="latestnews">
      <span  class=""> Ədəbi dilin normalarını pozanlar cərimələnəcək -</span> <font color="#EA0000">AMEA təklif hazırlayır</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:36   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/33625-eli-hesenov-yaxshi-ki-indi-o-telekanal-yoxdur.html" class="latestnews">
      <span  class="qirmiziyazi"> Əli Həsənov: "Yaxşı ki, indi o telekanal yoxdur"</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:34   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/33624-nazir-imtahanlardan-danishdi.html" class="latestnews">
      <span  class=""> Nazir imtahanlardan danışdı:</span> <font color="#EA0000">“Sadələşməyə yönəlib”</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:23   </span>
    <br>
    <a href="http://gundeminfo.az/media/33623-jurnalist-chox-chalishdigi-uchun-oldu.html" class="latestnews">
      <span  class=""> Jurnalist çox çalışdığı üçün öldü</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:15   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/33622-shd-lideri-bagdadi-olmeyib-.html" class="latestnews">
      <span  class=""> İŞİD lideri Bağdadi ölməyib —</span> <font color="#EA0000">ABŞ-dan ŞOK İDDİA</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:12   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/33621-sefirimizin-valideynleri-1-otaqli-menzilde-yashayir.html" class="latestnews">
      <span  class=""> Səfirimizin valideynləri 1 otaqlı mənzildə yaşayır,</span> <font color="#EA0000">özününsə evi yoxdur (FOTO)</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:09   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/33620-sabah-bakida-yagish-yagacaq.html" class="latestnews">
      <span  class="qirmiziyazi"> Sabah Bakıda yağış yağacaq</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:06   </span>
    <br>
    <a href="http://gundeminfo.az/manset/33619-teessuf-ki-prezidentin-serencaminda-sadalanan-noqsanlar-aradan-qaldirilmayib.html" class="latestnews">
      <span  class="qirmiziyazi"> “Təəssüf ki, prezidentin sərəncamında sadalanan nöqsanlar aradan qaldırılmayıb”</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:03   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/33618-lenkeranli-muellim-icra-bashchisina-seslendi-.html" class="latestnews">
      <span  class=""> Lənkəranlı müəllim icra başçısına səsləndi -</span> <font color="#EA0000">VİDEO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:01   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/33617-altes-groupa-qarshi-1-mlyonluq-dda-.html" class="latestnews">
      <span  class=""> "Altes Group”a qarşı 1 MİLYONLUQ İDDİA -</span> <font color="#EA0000">"Haram yolla para qazanırlar"</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 12:58   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/33616-resmi-baki-avropaya-shert-qoydu-.html" class="latestnews">
      <span  class=""> Rəsmi Bakı Avropaya şərt qoydu -</span> <font color="#EA0000">Prezidentin kritik səfəri</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 12:56   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/33615-arif-esgerovun-oglu-mehkemede-ifade-verib.html" class="latestnews">
      <span  class="qirmiziyazi"> Arif Əsgərovun oğlu məhkəmədə ifadə verib</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 12:55   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/33614-haci-qalib-salahzade-mehkemeye-gelmeyib.html" class="latestnews">
      <span  class="qirmiziyazi"> Hacı Qalib Salahzadə məhkəməyə gəlməyib</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 12:52   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/33613-lavrov-xezerin-statusu-ile-bagli-danishiqlarin-tezlikle-finishe-chatacagina-umid-edirik.html" class="latestnews">
      <span  class=""> Lavrov: "Xəzərin statusu ilə bağlı danışıqların tezliklə finişə çatacağına ümid edirik"</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      5-10-2017, 17:19   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/33612-kurtlar-vadisi-veten-.html" class="latestnews">
      <span  class=""> "Kurtlar Vadisi Vətən" -</span> <font color="#EA0000">Azərbaycanda - FOTO - VİDEO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      5-10-2017, 17:15   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/33611-moskvada-quldurluq-eden-shexs-bakida-mehkemeden-azadliga-chixdi.html" class="latestnews">
      <span  class=""> Moskvada quldurluq edən şəxs Bakıda məhkəmədən azadlığa çıxdı</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      5-10-2017, 17:05   </span>
    <br>
    <a href="http://gundeminfo.az/sou-biznes/33610-damla-menden-mahnisini-paylashmagimi-xahish-edirdi-sonra-ise-mene-seviyyesiz-dedi.html" class="latestnews">
      <span  class=""> "Damla məndən mahnısını paylaşmağımı xahiş edirdi, sonra isə mənə səviyyəsiz dedi"</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      5-10-2017, 16:58   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/33609-rusiya-erebistanda-aes-tikmek-isteyir.html" class="latestnews">
      <span  class="qirmiziyazi"> Rusiya Ərəbistanda AES tikmək istəyir</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      5-10-2017, 16:51   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/33608-turkiyede-maliyye-nazirliyinde-emeliyyat-.html" class="latestnews">
      <span  class=""> Türkiyədə Maliyyə Nazirliyində əməliyyat -</span> <font color="#EA0000">Saxlanılanlar var</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      5-10-2017, 16:40   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/33607-azerbaycanda-maash-ve-pensiyalar-artirilacaq.html" class="latestnews">
      <span  class="qirmiziyazi"> Azərbaycanda maaş və pensiyalar artırılacaq</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      5-10-2017, 16:37   </span>
    <br>
    <a href="http://gundeminfo.az/sou-biznes/33606-10-mekteb-deyishen-azerbaycanli-meshhur-kimdir.html" class="latestnews">
      <span  class=""> 10 məktəb dəyişən azərbaycanlı məşhur kimdir?</span> <font color="#EA0000">(XATİRƏLƏR)</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      5-10-2017, 16:34   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/33605-ermenistan-parlamentinin-binasinda-deputatlar-arasinda-dava-dushub.html" class="latestnews">
      <span  class=""> Ermənistan parlamentinin binasında deputatlar arasında dava düşüb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      5-10-2017, 16:17   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/33604-10-korpu-dagildi-550-eve-ziyan-deydi-.html" class="latestnews">
      <span  class=""> 10 körpü dağıldı, 550 evə ziyan dəydi -</span> <font color="#EA0000">Lənkəranda FƏLAKƏT (VİDEO)</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      5-10-2017, 16:15   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/33603-men-tacirle-munasibet-yashamisham-niye-gizledir-.html" class="latestnews">
      <span  class=""> "Mən Tacirlə münasibət yaşamışam, niyə gizlədir?" -</span> <font color="#EA0000">Fədayə Laçın</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      5-10-2017, 16:13   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/33602-terrorchulari-maliyyeleshdiren-73-nefer-ashkar-edilib.html" class="latestnews">
      <span  class=""> Terrorçuları maliyyələşdirən 73 nəfər aşkar edilib</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      5-10-2017, 16:08   </span>
    <br>
    <a href="http://gundeminfo.az/iqtisadiyyat/33601-meriya-milli-shuranin-mitinq-muracietine-cavab-verdi.html" class="latestnews">
      <span  class=""> Meriya Milli Şuranın mitinq müraciətinə cavab verdi</span> <font color="#EA0000"></font>   
    </a> 
  </li>


</ul></div>
		
		</div>
		
		
		
		

		
</div>





<div class="art-sidebar2"><div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		Ana xəbər</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
	
		
         <div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/33650-turizm-shirketinden-kishilere-gorunmemish-teklif-.html"><img src="/uploads/posts/2017-10/thumbs/1507297371_hqdefault.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/33650-turizm-shirketinden-kishilere-gorunmemish-teklif-.html"> <span  class=""> Turizm şirkətindən kişilərə görünməmiş təklif-</span> <font color="#EA0000">LİMİTSİZ CİNSİ MÜNASİBƏT, SPİRTLİ İÇKİLƏR VƏ NARKOTİK</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/33634-elman-rustemovun-qurumunda-qadaga-.html"><img src="/uploads/posts/2017-10/thumbs/1507292210_59d7576606387_405784718.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/33634-elman-rustemovun-qurumunda-qadaga-.html"> <span  class=""> Elman Rüstəmovun qurumunda QADAĞA –</span> <font color="#EA0000">“Danışsanınız...”</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/33624-nazir-imtahanlardan-danishdi.html"><img src="/uploads/posts/2017-10/1507282585_mm.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/33624-nazir-imtahanlardan-danishdi.html"> <span  class=""> Nazir imtahanlardan danışdı:</span> <font color="#EA0000">“Sadələşməyə yönəlib”</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/33622-shd-lideri-bagdadi-olmeyib-.html"><img src="/uploads/posts/2017-10/thumbs/1507281375_bagdadi.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/33622-shd-lideri-bagdadi-olmeyib-.html"> <span  class=""> İŞİD lideri Bağdadi ölməyib —</span> <font color="#EA0000">ABŞ-dan ŞOK İDDİA</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/33621-sefirimizin-valideynleri-1-otaqli-menzilde-yashayir.html"><img src="/uploads/posts/2017-10/thumbs/1507281185_59d72d073f642_turksefir.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/33621-sefirimizin-valideynleri-1-otaqli-menzilde-yashayir.html"> <span  class=""> Səfirimizin valideynləri 1 otaqlı mənzildə yaşayır,</span> <font color="#EA0000">özününsə evi yoxdur (FOTO)</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/33618-lenkeranli-muellim-icra-bashchisina-seslendi-.html"><img src="/uploads/posts/2017-10/thumbs/1507280639_1507275454_0001.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/33618-lenkeranli-muellim-icra-bashchisina-seslendi-.html"> <span  class=""> Lənkəranlı müəllim icra başçısına səsləndi -</span> <font color="#EA0000">VİDEO</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/33608-turkiyede-maliyye-nazirliyinde-emeliyyat-.html"><img src="/uploads/posts/2017-10/1507207933_ea7437a4d281475021a080764f26fd95.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/33608-turkiyede-maliyye-nazirliyinde-emeliyyat-.html"> <span  class=""> Türkiyədə Maliyyə Nazirliyində əməliyyat -</span> <font color="#EA0000">Saxlanılanlar var</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/33604-10-korpu-dagildi-550-eve-ziyan-deydi-.html"><img src="/uploads/posts/2017-10/thumbs/1507205855_59d60f604b622_875209de-24ac-4a3c-93f1-9697f10be415.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/33604-10-korpu-dagildi-550-eve-ziyan-deydi-.html"> <span  class=""> 10 körpü dağıldı, 550 evə ziyan dəydi -</span> <font color="#EA0000">Lənkəranda FƏLAKƏT (VİDEO)</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/33603-men-tacirle-munasibet-yashamisham-niye-gizledir-.html"><img src="/uploads/posts/2017-10/thumbs/1507205762_59d614943d9db_fed.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/33603-men-tacirle-munasibet-yashamisham-niye-gizledir-.html"> <span  class=""> "Mən Tacirlə münasibət yaşamışam, niyə gizlədir?" -</span> <font color="#EA0000">Fədayə Laçın</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/33599-ferhad-eliyev-qayidir-.html"><img src="/uploads/posts/2017-10/thumbs/1507204958_11.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/33599-ferhad-eliyev-qayidir-.html"> <span  class=""> Fərhad Əliyev qayıdır -</span> <font color="#EA0000">“Bir holdinq onun nəzarətinə keçəcək”</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/33598-mekteblerde-muellimler-uchun-pul-yigilir-.html"><img src="/uploads/posts/2017-10/1507204440_bf7ec89a3d07ec47bf6c5bf565d3f03b.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/33598-mekteblerde-muellimler-uchun-pul-yigilir-.html"> <span  class=""> Məktəblərdə müəllimlər üçün pul yığılır -</span> <font color="#EA0000">SİYAHI</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/33597-avtomobillerin-qiymeti-ucuzlashdi-.html"><img src="/uploads/posts/2017-10/1507204316_883842efc3698fa2859ada8143e894d4.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/33597-avtomobillerin-qiymeti-ucuzlashdi-.html"> <span  class=""> Avtomobillərin qiyməti ucuzlaşdı –</span> <font color="#EA0000">AÇIQLAMA</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/33592-haci-qalib-uzr-istese-onu-bagishlayaram-.html"><img src="/uploads/posts/2017-10/thumbs/1507195135_1507192348_583540_12.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/33592-haci-qalib-uzr-istese-onu-bagishlayaram-.html"> <span  class=""> "Hacı Qalib üzr istəsə, onu bağışlayaram" -</span> <font color="#EA0000">Deputat</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/33588-bu-mashinda-5-nefer-olub-.html"><img src="/uploads/posts/2017-10/thumbs/1507193588_sel.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/33588-bu-mashinda-5-nefer-olub-.html"> <span  class=""> Bu maşında 5 nəfər olub -</span> <font color="#EA0000">Yardımlıdan video</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/33587-lutfi-zadenin-bolshevik-qonshulari-.html"><img src="/uploads/posts/2017-10/thumbs/1507193438_lutfiz.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/33587-lutfi-zadenin-bolshevik-qonshulari-.html"> <span  class=""> Lütfi Zadənin bolşevik “qonşuları” -</span> <font color="#EA0000">FOTOLAR</font>  </a><br>...</div>
		



				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		FOTOSESSİYA</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<div class="junewsultra">
	<div class="junews">
        

        			<img src="/templates/Gundeminfoaz/images/junus.jpg"><br>
        


        <div class="small juinfo">
                            </div>

        <div class="small juinfo">
                                      </div>

        
        
        	</div>
</div>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<p><!-------<img src="/templates/Gundeminfoaz/images/ban-1.jpg" border="0">----->
<img src="/uploads/posts/agent.jpg" border="0" width="235"></p>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		Köşə</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		 <div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/25078-xanimlar-bu-sherefsizlerin-shantajina-boyun-eymeyin.html"><img src="/uploads/posts/2017-01/thumbs/1484223913_39603.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/25078-xanimlar-bu-sherefsizlerin-shantajina-boyun-eymeyin.html">"Xanımlar, bu şərəfsizlərin şantajına boyun əyməyin"</a><br>
 Tənzilə Rüstəmxanlı ...</div><div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/22563-baligin-iylendiyi-yer-ve-iki-ebedi-sualin-cavabi.html"><img src="/uploads/posts/2016-11/thumbs/1478079666_vusal-koshe-7a-pl.png" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/22563-baligin-iylendiyi-yer-ve-iki-ebedi-sualin-cavabi.html">Balığın iyləndiyi yer və iki əbədi sualın cavabı</a><br>
 Vüsal Məmmədov ...</div><div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/18029-regionun-sulh-ve-dostluq-beledchisi-.html"><img src="/uploads/posts/2016-07/1467969156_i.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/18029-regionun-sulh-ve-dostluq-beledchisi-.html">Regionun sülh və dostluq bələdçisi -</a><br>
  ...</div>
		 

				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t29.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88' height='120'><\/a>")
//--></script><a href="http://www.liveinternet.ru/click" target="_blank">
</a>
<!--/LiveInternet-->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2557758", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2557758;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2557758">
<img src="//top-fwz1.mail.ru/counter?id=2557758;t=617;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
</div>


</div>
<div class="cleared"></div>


<div class="art-Footer">
 <div class="art-Footer-inner">
  <div class="art-Footer-text">Copyright © 2012 Gundeminfo.az<br>
  <font color="white">Email: <a href="/cdn-cgi/l/email-protection#2d4a584349484044434b426d404c4441035f58"><span class="__cf_email__" data-cfemail="99feecf7fdfcf4f0f7fff6d9f4f8f0f5b7ebec">[email&#160;protected]</span></a> Telefon: (050) 289-88-39 ; (012) 408-09-88</font>
<p>Müəllif hüquqları qorunur. Məlumatdan istifadə etdikdə istinad   mütləqdir. Məlumat internet səhifələrində istifadə edildikdə müvafiq   keçidin qoyulması mütləqdir.</p>
<a href="http://www.daraaz.net/" target="_blank">Created: Daraaz.net | Hosting services & Web developer By DaDaSHoV</a>
    </div>
 </div>
 <div class="art-Footer-background"></div>
</div>

		<div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p class="art-page-footer"></p>
</div>



<div class="highslide-container" style="padding: 0px; border: none; margin: 0px; position: absolute; left: 0px; top: 0px; width: 100%; z-index: 1001; direction: ltr;"><a class="highslide-loading" title="Click to cancel" href="javascript:;" style="position: absolute; top: -9999px; opacity: 0.75; z-index: 1;">Loading...</a><div style="display: none;"></div><div class="highslide-viewport highslide-viewport-size" style="padding: 0px; border: none; margin: 0px; visibility: hidden;"></div><table cellspacing="0" style="padding: 0px; border: none; margin: 0px; visibility: hidden; position: absolute; border-collapse: collapse; width: 0px;"><tbody style="padding: 0px; border: none; margin: 0px;"><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px 0px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -40px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px 0px;"></td></tr><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -80px;"></td><td class="rounded-white highslide-outline" style="padding: 0px; border: none; margin: 0px; position: relative;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px -80px;"></td></tr><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -20px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -60px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px -20px;"></td></tr></tbody></table></div><script style="display: none !important;">!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script></body>



</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
