<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Zabrat yolunda 4 avtomobil toqquşub, ölən və xəsarət alanlar var &raquo; Gundeminfo.az</title>
<meta name="description" content="Bakıda ölümlə nəticələnən yol qəzası baş verib.   Sabunçu Rayon Polis İdarəsindən APA-ya verilən məlumata görə, hadisə Zabrat-Maştağa yolunda baş verib. Dörd minik avtomobilinin  toqquşması " />
<meta name="keywords" content="yolunda, minik, vəziyyəti, verib, nəfər, Zabrat, nəticələnən, verilən, şəxsin, Elxan, təvəllüdlü, yayılan, məlumatında, Nazirliyinin, tıxac, səbəbindən, yaranıb, Fövqəladə, İlqar, Hallar" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Gundeminfo.az" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Zabrat yolunda 4 avtomobil toqquşub, ölən və xəsarət alanlar var" />
<meta property="og:url" content="http://gundeminfo.az/kriminal/24882-zabrat-yolunda-4-avtomobil-toqqushub-olen-ve-xesaret-alanlar-var.html" />
<meta property="og:image" content="http://gundeminfo.az/uploads/posts/2017-01/1483813240_dtp-podpress-3.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://gundeminfo.az/engine/opensearch.php" title="Gundeminfo.az" />
<link rel="alternate" type="application/rss+xml" title="Gundeminfo.az" href="http://gundeminfo.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

   <link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style.css" rel="stylesheet" type="text/css" media="screen">
    <link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style-s.css" rel="stylesheet" type="text/css" media="screen">

<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style.css" rel="stylesheet" type="text/css" media="screen">
<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style-s.css" rel="stylesheet" type="text/css" media="screen">
<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/templates.css" rel="stylesheet" type="text/css" media="screen"> 


  <link rel="stylesheet" href="/templates/Gundeminfoaz/css/style.css" type="text/css">
  <link rel="stylesheet" href="/templates/Gundeminfoaz/css/style-s.css" type="text/css">


<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/style.css">
<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/style-s.css">
<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/template.css">



 <script type="text/javascript" src="/templates/Gundeminfoaz/js/jquery-1.11.1.min.js"></script> 
 <script type="text/javascript" src="/templates/Gundeminfoaz/js/extend.allProject-1.4.8.min.js"></script> 


 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38003241-1', 'auto');
  ga('send', 'pageview');

</script>


 </head>

 
 
 
 <body>
 

 
<div id="art-page-background-simple-gradient">
</div>
<div id="art-main">


<div class="art-Sheet">

 <div class="reklamsol"><img src="http://imgs.su/users/26996/1456562965.gif">  </div>
  <div class="reklamsag"> <img src="http://imgs.su/users/26996/1456562965.gif"> </div>
  
  
    <div class="art-Sheet-tl"></div>
    <div class="art-Sheet-tr"></div>
    <div class="art-Sheet-bl"></div>
    <div class="art-Sheet-br"></div>
    <div class="art-Sheet-tc"></div>
    <div class="art-Sheet-bc"></div>
    <div class="art-Sheet-cl"></div>
    <div class="art-Sheet-cr"></div>
    <div class="art-Sheet-cc"></div>
    <div class="art-Sheet-body">


	<div class="karfir">
  	
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Hökumət “Azərittifaq”ı ləğv edir -" href="http://gundeminfo.az/karusel/24868-hokumet-azerittifaqi-legv-edir-.html"><img title="Hökumət “Azərittifaq”ı ləğv edir -" alt="Hökumət “Azərittifaq”ı ləğv edir -" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2017-01/thumbs/1483784157_1483770944_defn-1.jpg" width="110" height="90"></a>
                <strong><a title="Hökumət “Azərittifaq”ı ləğv edir -" href="http://gundeminfo.az/karusel/24868-hokumet-azerittifaqi-legv-edir-.html"><span  class=""> Hökumət “Azərittifaq”ı ləğv edir -</span> <font color="#EA0000">İslahat</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Məşhur müğənninin əri terrorçu çıxdı —" href="http://gundeminfo.az/karusel/24866-meshhur-mugenninin-eri-terrorchu-chixdi-.html"><img title="Məşhur müğənninin əri terrorçu çıxdı —" alt="Məşhur müğənninin əri terrorçu çıxdı —" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2017-01/thumbs/1483783937_xterrorcu.jpg.pagespeed.ic.1okekzxbyk.jpg" width="110" height="90"></a>
                <strong><a title="Məşhur müğənninin əri terrorçu çıxdı —" href="http://gundeminfo.az/karusel/24866-meshhur-mugenninin-eri-terrorchu-chixdi-.html"><span  class=""> Məşhur müğənninin əri terrorçu çıxdı —</span> <font color="#EA0000">Azərbaycanda</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="10 yaşlı Nurayı ağladan icra məmuru —" href="http://gundeminfo.az/karusel/24865-10-yashli-nurayi-agladan-icra-memuru-.html"><img title="10 yaşlı Nurayı ağladan icra məmuru —" alt="10 yaşlı Nurayı ağladan icra məmuru —" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2017-01/thumbs/1483783627_xumid.jpg.pagespeed.ic.06podkx7hn.jpg" width="110" height="90"></a>
                <strong><a title="10 yaşlı Nurayı ağladan icra məmuru —" href="http://gundeminfo.az/karusel/24865-10-yashli-nurayi-agladan-icra-memuru-.html"><span  class=""> 10 yaşlı Nurayı ağladan icra məmuru —</span> <font color="#EA0000">DANIŞDI</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Ofşorda qeydiyyatda olan şəxslər Azərbaycanda səhm ala bilməyəcək" href="http://gundeminfo.az/karusel/24860-yirmiyedek-ofshorda-qeydiyyatda-olan-shexsler-azerbaycanda-sehm-ala-bilmeyecek.html"><img title="Ofşorda qeydiyyatda olan şəxslər Azərbaycanda səhm ala bilməyəcək" alt="Ofşorda qeydiyyatda olan şəxslər Azərbaycanda səhm ala bilməyəcək" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2017-01/1483782273_65-tn.jpg" width="110" height="90"></a>
                <strong><a title="Ofşorda qeydiyyatda olan şəxslər Azərbaycanda səhm ala bilməyəcək" href="http://gundeminfo.az/karusel/24860-yirmiyedek-ofshorda-qeydiyyatda-olan-shexsler-azerbaycanda-sehm-ala-bilmeyecek.html"><span  class="q"> Ofşorda qeydiyyatda olan şəxslər Azərbaycanda səhm ala bilməyəcək</span> <font color="#EA0000"></font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div style="clear:both;"></div>
	</div>


<table width="1020" height="80" border="0" cellspacing="0" cellpadding="0">
  <tbody><tr>
    <td width="450" valign="middle" align="center"><a href="http://gundeminfo.az/"><img src="/templates/Gundeminfoaz/images/logo.png" height="80" border="0"></a></td>
    <td width="270"><div style="margin:27px auto 0px auto;width:auto;text-align:center;">
	
	<div class="oldvers"> <a href="http://old.gundeminfo.az" target="_blank"> >>Saytın köhnə xəbər və görünüşü << </a></div>
	
	<div><div><span id="hours" class="vaxt_xeb">  </span> </div>
		<script type="text/javascript">
		obj_hours=document.getElementById("hours");
		name_month=new Array ("yanvar","fevral","mart", "aprel","may", "iyun","iyul","avqust","sentyabr", "oktyabr","noyabr","dekabr");
		name_day=new Array ("Bazar günü","Bazar ertəsi", "Çər. axşamı","Çərşənbə","Cümə axşamı", "Cümə", "Şənbə");
			function wr_hours()
				{
					time=new Date();
					time_sec=time.getSeconds();
					time_min=time.getMinutes();
					time_hours=time.getHours();
					time_wr=((time_hours<10)?"0":"")+time_hours;
					time_wr+=":";
					time_wr+=((time_min<10)?"0":"")+time_min;
					time_wr+=":";
					time_wr+=((time_sec<10)?"0":"")+time_sec;
					time_wr=name_day[time.getDay()]+" &nbsp;&nbsp; &nbsp;&nbsp;"+time.getDate()+" "+name_month[time.getMonth()]+" "+time.getFullYear()+"<b>&nbsp;&nbsp;&nbsp;&nbsp; </b>"+time_wr+"&nbsp;&nbsp;";
					obj_hours.innerHTML=time_wr;
				}
			wr_hours();
			setInterval("wr_hours();",1000);
		</script><div style="clear:both;"></div></div>
	
	</div></td>
    <td width="300" align="center" valign="middle">
	
	<form method="post"  action='' style="margin: 0;padding: 0;">
					<input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search" />
					<input name="story" type="text" class="form-text" id="story" value="Saytda axtar..." onblur="if(this.value=='') this.value='Saytda axtar...';" onfocus="if(this.value=='Saytda axtar...') this.value='';" title="Saytda axtar..." />
					<input type="submit" class="button art-button" value="Axtar!" border="0" class="form-search" alt="Axtar!">
				</form>
				
</td>
  </tr>
</tbody></table>

<div class="art-nav">
	<div class="l"></div>
	<div class="r"></div>
<ul class="art-menu">
<li id="current" class="active item1"><a href="/" class="active"><span class="l"> </span><span class="r"> </span><span class="t">Baş SƏHİFƏ</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item63"><a href="/haqqimizda.html"><span class="l"> </span><span class="r"> </span><span class="t">Haqqımızda</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item54"><a href="/siyaset"><span class="l"> </span><span class="r"> </span><span class="t">SİYASƏT</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item55"><a href="/sosial"><span class="l"> </span><span class="r"> </span><span class="t">SOSİAL</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item56"><a href="/olke-ici"><span class="l"> </span><span class="r"> </span><span class="t">ÖLKƏ İÇİ</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item57"><a href="/kriminal"><span class="l"> </span><span class="r"> </span><span class="t">KRİMİNAL</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item58"><a href="/dunya"><span class="l"> </span><span class="r"> </span><span class="t">DÜNYA</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item59"><a href="/gundem"><span class="l"> </span><span class="r"> </span><span class="t">GÜNDƏM</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item65"><a href="/media"><span class="l"> </span><span class="r"> </span><span class="t">MEDİA</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item61"><a href="/sou-biznes"><span class="l"> </span><span class="r"> </span><span class="t">ŞOU-BİZNES</span></a></li></ul></div>

		

<div class="art-contentLayout">

<div style="clear:both;"> </div>

<div class="art-content">



 	
			<div id='dle-content'><div class="art-Post">
    <div class="art-Post-body">
<div class="art-Post-inner">
 <h2> 
<a href="http://gundeminfo.az/kriminal/24882-zabrat-yolunda-4-avtomobil-toqqushub-olen-ve-xesaret-alanlar-var.html"> <span  class=""> Zabrat yolunda 4 avtomobil toqquşub, ölən və xəsarət alanlar var</span> <font color="#EA0000"></font>  </a>
</h2>

<div class="art-PostMetadataHeader">
<div class="art-PostHeaderIcons art-metadata-icons">
Dünən, 22:20
</div>
</div>
<div class="art-PostContent">
<div class="art-article"><div style="text-align:center;"><!--dle_image_begin:http://gundeminfo.az/uploads/posts/2017-01/1483813240_dtp-podpress-3.jpg|--><img src="/uploads/posts/2017-01/1483813240_dtp-podpress-3.jpg" alt="Zabrat yolunda 4 avtomobil toqquşub, ölən və xəsarət alanlar var" title="Zabrat yolunda 4 avtomobil toqquşub, ölən və xəsarət alanlar var"  /><!--dle_image_end--></div><br /><br /><!--sizestart:3--><span style="font-size:12pt;"><!--/sizestart--><b>Bakıda ölümlə nəticələnən yol qəzası baş verib.</b><br /> <br />Sabunçu Rayon Polis İdarəsindən APA-ya verilən məlumata görə, hadisə Zabrat-Maştağa yolunda baş verib. Dörd minik avtomobilinin  toqquşması ilə nəticələnən qəza nəticəsində 1 nəfər ölüb, 4 nəfər xəsarət alıb.<br /> <br />Yaralılar 3 saylı şəhər kliniki xəstəxanasına yerləşdiriliblər. Xəstəxanadan APA-ya verilən xəbərə görə, onlardan birinin vəziyyəti ağır, üçünün vəziyyəti isə stabildir. Yaralılardan biri azyaşlı uşaqdır.<br /> <br />Məlum qəza səbəbindən Zabrat yolunda tıxac yaranıb.  <br /> <br />Fövqəladə Hallar Nazirliyinin qəza ilə bağlı yayılan məlumatında ölən şəxsin 1972-ci il təvəllüdlü Elxan İlqar oğlu İbrahimov olduğu bildirilir. Xilasedicilər  onun  “VAZ” markalı minik avtomobilində sıxılıb qalmış cəsədini çıxarıb və aidiyyəti üzrə təhvil veriblər. <!--sizeend--></span><!--/sizeend-->

<br><div style="clear:both;"></div>
		<div class="bbx_container">
					
					
					<div class="bbx_custom">
						
					</div>
					
					<div class="bbx_bookmarks">
						<div class="addthis_toolbox addthis_default_style">

						
    <a class="addthis_button_twitter at300b" rel="nofollow" title="Tweet" href="#"><img src="/templates/Gundeminfoaz/images/twitter.png" alt="Twitter"></a>
    <a class="addthis_button_facebook at300b" rel="nofollow" title="Facebook" href="#"><img src="/templates/Gundeminfoaz/images/facebook.png" alt="Facebook"></a>
    <a class="addthis_button_myspace at300b" rel="nofollow" target="_blank" title="Myspace" href="#"><img src="/templates/Gundeminfoaz/images/myspace.png" alt="Myspace"></a>
    <a class="addthis_button_stumbleupon at300b" rel="nofollow" target="_blank" title="StumbleUpon" href="#"><img src="/templates/Gundeminfoaz/images/stumbleupon.png" alt="Stumbleupon"></a>
    <a class="addthis_button_technorati" rel="nofollow"><img src="/templates/Gundeminfoaz/images/technorati.png" alt="Technorati"></a>
    <a class="addthis_button_blogger at300b" rel="nofollow" target="_blank" title="Blogger" href="#"><img src="/templates/Gundeminfoaz/images/blogger.png" alt="blogger"></a>
    <a class="addthis_button_google at300b" rel="nofollow" target="_blank" title="Google" href="#"><img src="/templates/Gundeminfoaz/images/google.png" alt="google"></a>

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub="></script>


						<div class="atclear"></div></div>
						<div style="clear:both;"></div>
						
					</div>
					
				</div>15<font color="red"><b> dəfə oxundu</b></font></div><span class="article_separator">&nbsp;</span>
</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>

<center>
<!-- <br><br>
<iframe name="xeberreklam" src="http://teref.info/templates/Terefin/reklam/banner510.htm" width="510" height="90" frameborder="0" scrolling="no" align="center"></iframe> -->
<br><br>
	
			<iframe name="xeberreklam" src="http://vertikal.az/templates/vertikalaz/reklam/banner510.htm" width="510" height="90" frameborder="0"
 scrolling="no" align="center"></iframe>

</center>



<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/kriminal/24882-zabrat-yolunda-4-avtomobil-toqqushub-olen-ve-xesaret-alanlar-var.html">
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="24882" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script></div>			
				
		
		

</div>
<div class="art-sidebar1">


<!------
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="230" height="200" title="FLASH">
<param name="movie" value="http://www.gundeminfo.az/banner.swf">
<param name="quality" value="high">

<embed src="http://www.gundeminfo.az/banner.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="230" height="200">
</object>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		----------------->
		
	<div class="art-Block">	
		<div class="baslq"> XƏBƏR LENTİ </div>
		
				<div class="baslard"><ul class="latestnews ">

   <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 22:22   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/24884-rusiyanin-turkiyedeki-sefirinin-qetli-ile-bagli-5-nefer-hebs-edilib.html" class="latestnews">
      <span  class=""> Rusiyanın Türkiyədəki səfirinin qətli ilə bağlı 5 nəfər həbs edilib</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 22:21   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/24883-raqin-azerbaycandaki-sefirliyi-demirchi-towerdeki-qetlle-bagli-beyanat-yayib.html" class="latestnews">
      <span  class="q"> İraqın Azərbaycandakı səfirliyi “Demirchi Tower”dəki qətllə bağlı bəyanat yayıb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 22:20   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/24882-zabrat-yolunda-4-avtomobil-toqqushub-olen-ve-xesaret-alanlar-var.html" class="latestnews">
      <span  class=""> Zabrat yolunda 4 avtomobil toqquşub, ölən və xəsarət alanlar var</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:15   </span>
    <br>
    <a href="http://gundeminfo.az/sou-biznes/24881-meshhur-serialin-aktyorlari-meshede-olumle-uz-uze-.html" class="latestnews">
      <span  class=""> Məşhur serialın aktyorları meşədə ölümlə üz-üzə -</span> <font color="#EA0000">“Kömək edin, donuruq!”</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:12   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/24880-absh-generalindan-shok-etiraf-.html" class="latestnews">
      <span  class=""> ABŞ generalından şok etiraf —</span> <font color="#EA0000">İŞİD-i biz qurduq</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:09   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/24879-bakida-ofisde-bash-veren-qetlin-.html" class="latestnews">
      <span  class=""> Bakıda ofisdə baş verən qətlin -</span> <font color="#EA0000">YENİ TƏFƏRRÜATI</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:49   </span>
    <br>
    <a href="http://gundeminfo.az/sou-biznes/24878-futbolchular-ne-ozlerine-ne-de-valideynlerine-hormet-edirler.html" class="latestnews">
      <span  class=""> "Futbolçular nə özlərinə, nə də valideynlərinə hörmət edirlər"</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:42   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/24877-etibar-memmedova-hakimiyyetde-post-verilir.html" class="latestnews">
      <span  class="q"> Etibar Məmmədova hakimiyyətdə post verilir?</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:40   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/24876-yaver-camalovun-nazirliyi-milyonlari-seyfullayevin-eliyle-nece-yuyurdu.html" class="latestnews">
      <span  class="q"> Yavər Camalovun nazirliyi milyonları Seyfullayevin əliylə necə yuyurdu?</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:36   </span>
    <br>
    <a href="http://gundeminfo.az/manset/24875-cra-bashchisindan-prezidente-shikayeti-.html" class="latestnews">
      <span  class=""> İcra başçısından Prezidentə şikayəti -</span> <font color="#EA0000">Gülağa İslamov qeyri-neft sektorunu məhv edir</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:33   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/24874-putin-trampi-nece-prezident-edib.html" class="latestnews">
      <span  class="q"> Putin Trampı necə prezident edib</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:32   </span>
    <br>
    <a href="http://gundeminfo.az/manset/24873-meshhur-shirketin-sahibinin-ermeni-ile-biznes-elaqesi-.html" class="latestnews">
      <span  class=""> Məşhur şirkətin sahibinin erməni ilə biznes əlaqəsi -</span> <font color="#EA0000">Eldar Mahmudovun imzası ilə araşdırılıb</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:31   </span>
    <br>
    <a href="http://gundeminfo.az/manset/24872-aslan-smayilov-ish-adamina-40-min-dollar-pul-atib-.html" class="latestnews">
      <span  class=""> Aslan İsmayılov iş adamına 40 min dollar pul “atıb” -</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:29   </span>
    <br>
    <a href="http://gundeminfo.az/manset/24871-rufet-aslanli-bash-bankiri-bitirmek-isteyir-.html" class="latestnews">
      <span  class=""> Rüfət Aslanlı baş bankiri bitirmək istəyir –</span> <font color="#EA0000">“SAVAŞ” BAŞLAYIB</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:28   </span>
    <br>
    <a href="http://gundeminfo.az/manset/24870-kristal-absheronda-daha-bir-ozbashinaliq-.html" class="latestnews">
      <span  class=""> "Kristal Abşeron”da daha bir özbaşınalıq: -</span> <font color="#EA0000">Qanunu deyil, öz bildiklərini edirlər!</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:27   </span>
    <br>
    <a href="http://gundeminfo.az/manset/24869-bshh-nin-idaresinden-mtn-e-geden-yol-.html" class="latestnews">
      <span  class=""> BŞİH-nin idarəsindən MTN-ə gedən yol: -</span> <font color="#EA0000">Eldar Yunusovun məxfi dosyesindən ştrixlər</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:15   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/24868-hokumet-azerittifaqi-legv-edir-.html" class="latestnews">
      <span  class=""> Hökumət “Azərittifaq”ı ləğv edir -</span> <font color="#EA0000">İslahat</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:13   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/24867-turkiyede-daha-6-min-dovlet-memuru-ishden-azad-edilib.html" class="latestnews">
      <span  class=""> Türkiyədə daha 6 min dövlət məmuru işdən azad edilib</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:12   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/24866-meshhur-mugenninin-eri-terrorchu-chixdi-.html" class="latestnews">
      <span  class=""> Məşhur müğənninin əri terrorçu çıxdı —</span> <font color="#EA0000">Azərbaycanda</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:06   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/24865-10-yashli-nurayi-agladan-icra-memuru-.html" class="latestnews">
      <span  class=""> 10 yaşlı Nurayı ağladan icra məmuru —</span> <font color="#EA0000">DANIŞDI</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:05   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/24864-stanbulda-qar-felaketi-.html" class="latestnews">
      <span  class=""> İstanbulda qar fəlakəti -</span> <font color="#EA0000">həyat durdu - VİDEO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:03   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/24863-bineli-yildirim-raqa-resmi-sefere-gelib.html" class="latestnews">
      <span  class=""> Binəli Yıldırım İraqa rəsmi səfərə gəlib</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:47   </span>
    <br>
    <a href="http://gundeminfo.az/media/24862-gomrukden-1-milyon-200-min-rubl-kechirmek-istediler.html" class="latestnews">
      <span  class=""> Gömrükdən 1 milyon 200 min rubl keçirmək istədilər</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:45   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/24861-strateji-arashdirmalar-merkezinden-ogurluq-eden-shexsler-saxlanilib.html" class="latestnews">
      <span  class=""> Strateji Araşdırmalar Mərkəzindən oğurluq edən şəxslər saxlanılıb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:43   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/24860-yirmiyedek-ofshorda-qeydiyyatda-olan-shexsler-azerbaycanda-sehm-ala-bilmeyecek.html" class="latestnews">
      <span  class="q"> Ofşorda qeydiyyatda olan şəxslər Azərbaycanda səhm ala bilməyəcək</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:42   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/24859-qerar-konullu-icra-olunmadigi-uchun-mecburi-shekilde-icra-edilib.html" class="latestnews">
      <span  class=""> "Qərar könüllü icra olunmadığı üçün məcburi şəkildə icra edilib"</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:40   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/24858-qarshi-teref-qeyyumluqla-bagli-yeniden-mehkemeye-muraciet-etmelidir-.html" class="latestnews">
      <span  class=""> Qarşı tərəf qəyyumluqla bağlı yenidən məhkəməyə müraciət etməlidir -</span> <font color="#EA0000">Quba rayon İH</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      6-01-2017, 23:35   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/24857-lenkeranda-atishma-olub-1-nefer-yaralanib.html" class="latestnews">
      <span  class=""> Lənkəranda atışma olub, 1 nəfər yaralanıb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      6-01-2017, 23:30   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/24855-qarabaga-getdiyi-uchun-belarusda-tutulan-bloqqere-deyibler.html" class="latestnews">
      <span  class=""> Qarabağa getdiyi üçün Belarusda tutulan bloqqerə deyiblər:</span> <font color="#EA0000">“Sənin məsələn həll olunub”</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      6-01-2017, 23:28   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/24854-qazaxistandan-ermenistana-sert-cavab.html" class="latestnews">
      <span  class=""> Qazaxıstandan Ermənistana sərt cavab:</span> <font color="#EA0000">“Bizə Azərbaycandan şikayət etməyin”</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      6-01-2017, 23:26   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/24853-turkiyede-chorek-bahalashir.html" class="latestnews">
      <span  class=""> Türkiyədə çörək bahalaşır</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      6-01-2017, 18:02   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/24852-salyanda-bash-veren-qetlde-shubheli-bilinen-kechmish-polisin-oglu-ordudan-geri-chagirilaraq-hebs-edilib.html" class="latestnews">
      <span  class="qirmiziyazi"> Salyanda baş verən qətldə şübhəli bilinən keçmiş polisin oğlu ordudan geri çağırılaraq həbs edilib</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      6-01-2017, 17:59   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/24851-xanimlar-taksiye-minmesin-.html" class="latestnews">
      <span  class=""> Xanımlar taksiyə minməsin –</span> <font color="#EA0000">Türkiyədə qadağa</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      6-01-2017, 17:57   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/24850-ferat-qalxani-emeliyyati-barede-son-melumatlar-achiqlanib.html" class="latestnews">
      <span  class="qirmiziyazi"> “Fərat qalxanı” əməliyyatı barədə son məlumatlar açıqlanıb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      6-01-2017, 17:55   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/24849-azerbaycanda-qesden-adam-oldurme-cinayetlerinin-966-faizi-achilib.html" class="latestnews">
      <span  class=""> Azərbaycanda qəsdən adam öldürmə cinayətlərinin 96,6 faizi açılıb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      6-01-2017, 17:46   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/24848-zakir-hesenov-pilotlara-ev-verdi-.html" class="latestnews">
      <span  class=""> Zakir Həsənov pilotlara ev verdi-</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      6-01-2017, 17:41   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/24847-azerbaycanda-9-nefer-prokurorluq-orqanlarindan-xaric-edilib.html" class="latestnews">
      <span  class="qirmiziyazi"> Azərbaycanda 9 nəfər prokurorluq orqanlarından xaric edilib</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      6-01-2017, 17:23   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/24846-bash-prokurorluqda-emeliyyat-mushaviresi-kechirilib.html" class="latestnews">
      <span  class="qirmiziyazi"> Baş Prokurorluqda əməliyyat müşavirəsi keçirilib</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      6-01-2017, 16:37   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/24845-lenine-gore-meshhur-olan-azerbaycanli-.html" class="latestnews">
      <span  class=""> Leninə görə məşhur olan azərbaycanlı -</span> <font color="#EA0000">Kimdir O?</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      6-01-2017, 16:18   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/24803-nazir-milyonluq-obyekti-soken-reisi-ishden-qovdu.html" class="latestnews">
      <span  class="qirmiziyazi"> Nazir milyonluq obyekti sökən rəisi işdən qovdu</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      6-01-2017, 16:17   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/24844-bakidaki-32-bankdan-30-u-dollar-satmir.html" class="latestnews">
      <span  class="qirmiziyazi"> Bakıdakı 32 bankdan 30-u dollar satmır</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      6-01-2017, 16:00   </span>
    <br>
    <a href="http://gundeminfo.az/manset/24843-ermenilerin-sagligina-bade-qaldiran-azerbaycanlilar-.html" class="latestnews">
      <span  class=""> Ermənilərin sağlığına badə qaldıran azərbaycanlılar -</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      6-01-2017, 15:57   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/24842-moskvada-havanin-temperaturu-35-dereceye-dushecek.html" class="latestnews">
      <span  class=""> Moskvada havanın temperaturu -35 dərəcəyə düşəcək</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      6-01-2017, 15:47   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/24841-ev-almaq-isteyenlere-shad-xeber-.html" class="latestnews">
      <span  class=""> Ev almaq istəyənlərə şad xəbər –</span> <font color="#EA0000">Qiymətlər düşəcək</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      6-01-2017, 15:45   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/24840-brent-markali-neft-hefte-erzinde-1-bahalashib.html" class="latestnews">
      <span  class="qirmiziyazi"> Brent markalı neft həftə ərzində 1% bahalaşıb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      6-01-2017, 15:43   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/24839-shehidimizin-neshini-geri-alacagiq-danishiqlar-gedir-.html" class="latestnews">
      <span  class=""> `Şəhidimizin nəşini geri alacağıq, danışıqlar gedir` -</span> <font color="#EA0000">Deputat</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      6-01-2017, 15:33   </span>
    <br>
    <a href="http://gundeminfo.az/manset/24838-taleh-ziyadovun-bashi-derdde-.html" class="latestnews">
      <span  class=""> Taleh Ziyadovun başı dərddə -</span> <font color="#EA0000">İlginc</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      6-01-2017, 13:07   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/24837-turk-hava-yollari-34-aviareysi-legv-edib.html" class="latestnews">
      <span  class=""> Türk Hava Yolları 34 aviareysi ləğv edib</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      6-01-2017, 13:04   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/24836-anti-terror-emeliyyati.html" class="latestnews">
      <span  class=""> Anti-terror əməliyyatı:</span> <font color="#EA0000">225 nəfər tutuldu</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      6-01-2017, 13:02   </span>
    <br>
    <a href="http://gundeminfo.az/sou-biznes/24835-azer-xanlaroglu.html" class="latestnews">
      <span  class=""> Azər Xanlaroğlu:</span> <font color="#EA0000">"Yaşamaq istəyirəm..."</font>   
    </a> 
  </li>


</ul></div>
		
		</div>
		
		
		
		

		
</div>





<div class="art-sidebar2"><div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		Ana xəbər</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
	
		
         <div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/24880-absh-generalindan-shok-etiraf-.html"><img src="/uploads/posts/2017-01/thumbs/1483794837_xk.jpg.pagespeed.ic.i4kjugj2dw.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/24880-absh-generalindan-shok-etiraf-.html"> <span  class=""> ABŞ generalından şok etiraf —</span> <font color="#EA0000">İŞİD-i biz qurduq</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/24879-bakida-ofisde-bash-veren-qetlin-.html"><img src="/uploads/posts/2017-01/1483794683_img2295917.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/24879-bakida-ofisde-bash-veren-qetlin-.html"> <span  class=""> Bakıda ofisdə baş verən qətlin -</span> <font color="#EA0000">YENİ TƏFƏRRÜATI</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/24877-etibar-memmedova-hakimiyyetde-post-verilir.html"><img src="/uploads/posts/2017-01/thumbs/1483785792_etibar1483780883.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/24877-etibar-memmedova-hakimiyyetde-post-verilir.html"> <span  class="q"> Etibar Məmmədova hakimiyyətdə post verilir?</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/24876-yaver-camalovun-nazirliyi-milyonlari-seyfullayevin-eliyle-nece-yuyurdu.html"><img src="/uploads/posts/2017-01/1483785621_58775.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/24876-yaver-camalovun-nazirliyi-milyonlari-seyfullayevin-eliyle-nece-yuyurdu.html"> <span  class="q"> Yavər Camalovun nazirliyi milyonları Seyfullayevin əliylə necə yuyurdu?</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/24874-putin-trampi-nece-prezident-edib.html"><img src="/uploads/posts/2017-01/1483785243_ty58.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/24874-putin-trampi-nece-prezident-edib.html"> <span  class="q"> Putin Trampı necə prezident edib</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/24864-stanbulda-qar-felaketi-.html"><img src="/uploads/posts/2017-01/1483783580_img2295753.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/24864-stanbulda-qar-felaketi-.html"> <span  class=""> İstanbulda qar fəlakəti -</span> <font color="#EA0000">həyat durdu - VİDEO</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/24851-xanimlar-taksiye-minmesin-.html"><img src="/uploads/posts/2017-01/thumbs/1483711228_taksi.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/24851-xanimlar-taksiye-minmesin-.html"> <span  class=""> Xanımlar taksiyə minməsin –</span> <font color="#EA0000">Türkiyədə qadağa</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/24848-zakir-hesenov-pilotlara-ev-verdi-.html"><img src="/uploads/posts/2017-01/thumbs/1483710427_hhq5.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/24848-zakir-hesenov-pilotlara-ev-verdi-.html"> <span  class=""> Zakir Həsənov pilotlara ev verdi-</span> <font color="#EA0000">FOTOLAR</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/24845-lenine-gore-meshhur-olan-azerbaycanli-.html"><img src="/uploads/posts/2017-01/thumbs/1483706296_44.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/24845-lenine-gore-meshhur-olan-azerbaycanli-.html"> <span  class=""> Leninə görə məşhur olan azərbaycanlı -</span> <font color="#EA0000">Kimdir O?</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/24844-bakidaki-32-bankdan-30-u-dollar-satmir.html"><img src="/uploads/posts/2017-01/thumbs/1483705143_95485.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/24844-bakidaki-32-bankdan-30-u-dollar-satmir.html"> <span  class="qirmiziyazi"> Bakıdakı 32 bankdan 30-u dollar satmır</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/24841-ev-almaq-isteyenlere-shad-xeber-.html"><img src="/uploads/posts/2017-01/thumbs/1483703271_bu-bank-dollardaki-ipoteka-.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/24841-ev-almaq-isteyenlere-shad-xeber-.html"> <span  class=""> Ev almaq istəyənlərə şad xəbər –</span> <font color="#EA0000">Qiymətlər düşəcək</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/24830-shahid-tikinti-uchun-ayrilan-vesaitin-miqdari-shishirdilirdi-.html"><img src="/uploads/posts/2017-01/thumbs/1483692311_qatar.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/24830-shahid-tikinti-uchun-ayrilan-vesaitin-miqdari-shishirdilirdi-.html"> <span  class=""> Şahid: "Tikinti üçün ayrılan vəsaitin miqdarı şişirdilirdi" -</span> <font color="#EA0000">“RABİTƏ İŞİ”</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/24827-el-qaide-liderinin-audiomuraciet-yayildi.html"><img src="/uploads/posts/2017-01/thumbs/1483691371_ell.png" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/24827-el-qaide-liderinin-audiomuraciet-yayildi.html"> <span  class=""> “Əl-Qaidə” liderinin audiomüraciətİ yayıldı:</span> <font color="#EA0000">“İŞİD bizə böhtan atır“</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/24826-yashamaq-uchun-en-bahali-ve-ucuz-olkeler-.html"><img src="/uploads/posts/2017-01/thumbs/1483691123_xastalk1483688915.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/24826-yashamaq-uchun-en-bahali-ve-ucuz-olkeler-.html"> <span  class=""> Yaşamaq üçün ən bahalı və ucuz ölkələr -</span> <font color="#EA0000">SİYAHI</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/24823-tramp-absh-in-butun-sefirlerini-geri-chagiracaq-.html"><img src="/uploads/posts/2017-01/1483686186_trump.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/24823-tramp-absh-in-butun-sefirlerini-geri-chagiracaq-.html"> <span  class=""> Tramp ABŞ-ın bütün səfirlərini geri çağıracaq -</span> <font color="#EA0000">"New York Times"</font>  </a><br>...</div>
		



				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		FOTOSESSİYA</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<div class="junewsultra">
	<div class="junews">
        

        			<img src="/templates/Gundeminfoaz/images/junus.jpg"><br>
        


        <div class="small juinfo">
                            </div>

        <div class="small juinfo">
                                      </div>

        
        
        	</div>
</div>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<p><img src="/templates/Gundeminfoaz/images/ban-1.jpg" border="0"></p>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		Köşə</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		 <div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/22563-baligin-iylendiyi-yer-ve-iki-ebedi-sualin-cavabi.html"><img src="/uploads/posts/2016-11/thumbs/1478079666_vusal-koshe-7a-pl.png" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/22563-baligin-iylendiyi-yer-ve-iki-ebedi-sualin-cavabi.html">Balığın iyləndiyi yer və iki əbədi sualın cavabı</a><br>
 Vüsal Məmmədov ...</div><div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/18029-regionun-sulh-ve-dostluq-beledchisi-.html"><img src="/uploads/posts/2016-07/1467969156_i.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/18029-regionun-sulh-ve-dostluq-beledchisi-.html">Regionun sülh və dostluq bələdçisi -</a><br>
  ...</div><div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/13655-bundan-daha-ela-dovlet-modeli-yaratmaq-olmazdi-.html"><img src="/uploads/posts/2016-03/thumbs/1458303576_1458112508_1458104760_14580660543547051568_1000x669.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/13655-bundan-daha-ela-dovlet-modeli-yaratmaq-olmazdi-.html">Bundan daha əla dövlət modeli yaratmaq olmazdı -</a><br>
  ...</div>
		 

				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t29.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88' height='120'><\/a>")
//--></script><a href="http://www.liveinternet.ru/click" target="_blank">
</a>
<!--/LiveInternet-->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2557758", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2557758;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2557758">
<img src="//top-fwz1.mail.ru/counter?id=2557758;t=617;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
</div>


</div>
<div class="cleared"></div>


<div class="art-Footer">
 <div class="art-Footer-inner">
  <div class="art-Footer-text">Copyright © 2012 Gundeminfo.az<br>
  <font color="white">Email: <a href="/cdn-cgi/l/email-protection#1c7b697278797175727a735c717d7570326e69"><span class="__cf_email__" data-cfemail="0760726963626a6e696168476a666e6b297572">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a> Telefon: (050) 289-88-39 ; (012) 408-09-88</font>
<p>Müəllif hüquqları qorunur. Məlumatdan istifadə etdikdə istinad   mütləqdir. Məlumat internet səhifələrində istifadə edildikdə müvafiq   keçidin qoyulması mütləqdir.</p>
<a href="http://www.daraaz.net/" target="_blank">Created: Daraaz.net | Hosting services & Web developer By DaDaSHoV</a>
    </div>
 </div>
 <div class="art-Footer-background"></div>
</div>

		<div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p class="art-page-footer"></p>
</div>



<div class="highslide-container" style="padding: 0px; border: none; margin: 0px; position: absolute; left: 0px; top: 0px; width: 100%; z-index: 1001; direction: ltr;"><a class="highslide-loading" title="Click to cancel" href="javascript:;" style="position: absolute; top: -9999px; opacity: 0.75; z-index: 1;">Loading...</a><div style="display: none;"></div><div class="highslide-viewport highslide-viewport-size" style="padding: 0px; border: none; margin: 0px; visibility: hidden;"></div><table cellspacing="0" style="padding: 0px; border: none; margin: 0px; visibility: hidden; position: absolute; border-collapse: collapse; width: 0px;"><tbody style="padding: 0px; border: none; margin: 0px;"><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px 0px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -40px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px 0px;"></td></tr><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -80px;"></td><td class="rounded-white highslide-outline" style="padding: 0px; border: none; margin: 0px; position: relative;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px -80px;"></td></tr><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -20px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -60px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px -20px;"></td></tr></tbody></table></div><script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>



</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
