<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Bu ölkədə “WhatsApp” tamamilə qadağan edildi &raquo; Gundeminfo.az</title>
<meta name="description" content="“WhatsApp” artıq Çində tamamilə qadağan edilib.  AzNews.az xarici KİV-lərə istinadən xəbər verir ki, uzun müddət Çin hökumətinin təzyiqi altında olan “WhatsApp” artıq qadağan edilib. Çin uzu" />
<meta name="keywords" content="“WhatsApp”, saytlara, daxil, edilib, müddət, artıq, tamamilə, qadağan, Çində, təsdiqləyib, normal, olmaqla, bütün, xidmətin, mesajlaşması, mütəxəssisləri, qəzetinə, Times, dayandırıb, danışan" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Gundeminfo.az" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bu ölkədə “WhatsApp” tamamilə qadağan edildi" />
<meta property="og:url" content="http://gundeminfo.az/media/33337-bu-olkede-whatsapp-tamamile-qadagan-edildi.html" />
<meta property="og:image" content="http://gundeminfo.az/uploads/posts/2017-09/thumbs/1506624138_mtu5y2qxymu1mdfhyj_1.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://gundeminfo.az/engine/opensearch.php" title="Gundeminfo.az" />
<link rel="alternate" type="application/rss+xml" title="Gundeminfo.az" href="http://gundeminfo.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

   <link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style.css" rel="stylesheet" type="text/css" media="screen">
    <link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style-s.css" rel="stylesheet" type="text/css" media="screen">

<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style.css" rel="stylesheet" type="text/css" media="screen">
<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style-s.css" rel="stylesheet" type="text/css" media="screen">
<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/templates.css" rel="stylesheet" type="text/css" media="screen"> 


  <link rel="stylesheet" href="/templates/Gundeminfoaz/css/style.css" type="text/css">
  <link rel="stylesheet" href="/templates/Gundeminfoaz/css/style-s.css" type="text/css">


<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/style.css">
<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/style-s.css">
<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/template.css">



 <script type="text/javascript" src="/templates/Gundeminfoaz/js/jquery-1.11.1.min.js"></script> 
 <script type="text/javascript" src="/templates/Gundeminfoaz/js/extend.allProject-1.4.8.min.js"></script> 


 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38003241-1', 'auto');
  ga('send', 'pageview');

</script>


 </head>

 
 
 
 <body>
 

 
<div id="art-page-background-simple-gradient">
</div>
<div id="art-main">


<div class="art-Sheet">

 <div class="reklamsol">  </div>
  <div class="reklamsag">  </div>
  
  
    <div class="art-Sheet-tl"></div>
    <div class="art-Sheet-tr"></div>
    <div class="art-Sheet-bl"></div>
    <div class="art-Sheet-br"></div>
    <div class="art-Sheet-tc"></div>
    <div class="art-Sheet-bc"></div>
    <div class="art-Sheet-cl"></div>
    <div class="art-Sheet-cr"></div>
    <div class="art-Sheet-cc"></div>
    <div class="art-Sheet-body">


	<div class="karfir">
  	
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Qarabağ qaziləri icra başçısından prezidentə şikayət etdilər -" href="http://gundeminfo.az/karusel/33341-qarabag-qazileri-icra-bashchisindan-prezidente-shikayet-etdiler-.html"><img title="Qarabağ qaziləri icra başçısından prezidentə şikayət etdilər -" alt="Qarabağ qaziləri icra başçısından prezidentə şikayət etdilər -" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2017-09/thumbs/1506625360_qaziler-1_1506638100.jpg" width="110" height="90"></a>
                <strong><a title="Qarabağ qaziləri icra başçısından prezidentə şikayət etdilər -" href="http://gundeminfo.az/karusel/33341-qarabag-qazileri-icra-bashchisindan-prezidente-shikayet-etdiler-.html"><span  class=""> Qarabağ qaziləri icra başçısından prezidentə şikayət etdilər -</span> <font color="#EA0000">Sumqayıtda</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="İraqda baş verənlərə Bakı necə reaksiya verməlidir?" href="http://gundeminfo.az/karusel/33295-raqda-bash-verenlere-baki-nece-reaksiya-vermelidir.html"><img title="İraqda baş verənlərə Bakı necə reaksiya verməlidir?" alt="İraqda baş verənlərə Bakı necə reaksiya verməlidir?" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2017-09/1506591418_1506586511_0001.jpg" width="110" height="90"></a>
                <strong><a title="İraqda baş verənlərə Bakı necə reaksiya verməlidir?" href="http://gundeminfo.az/karusel/33295-raqda-bash-verenlere-baki-nece-reaksiya-vermelidir.html"><span  class="qirmiziyazi"> İraqda baş verənlərə Bakı necə reaksiya verməlidir?</span> <font color="#EA0000"></font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Mməmurlar övladlarını niyə xaricə qaçırırlar?" href="http://gundeminfo.az/karusel/33294-mmemurlar-ovladlarini-niye-xarice-qachirirlar.html"><img title="Mməmurlar övladlarını niyə xaricə qaçırırlar?" alt="Mməmurlar övladlarını niyə xaricə qaçırırlar?" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2017-09/1506591315_1506576311_0001.jpg" width="110" height="90"></a>
                <strong><a title="Mməmurlar övladlarını niyə xaricə qaçırırlar?" href="http://gundeminfo.az/karusel/33294-mmemurlar-ovladlarini-niye-xarice-qachirirlar.html"><span  class="qirmiziyazi"> Mməmurlar övladlarını niyə xaricə qaçırırlar?</span> <font color="#EA0000"></font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Ələt limanının tikintisində qorxunc maxinasiyalar -" href="http://gundeminfo.az/karusel/33290-elet-limaninin-tikintisinde-qorxunc-maxinasiyalar-.html"><img title="Ələt limanının tikintisində qorxunc maxinasiyalar -" alt="Ələt limanının tikintisində qorxunc maxinasiyalar -" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2017-09/thumbs/1506590366_sherifovs.jpg" width="110" height="90"></a>
                <strong><a title="Ələt limanının tikintisində qorxunc maxinasiyalar -" href="http://gundeminfo.az/karusel/33290-elet-limaninin-tikintisinde-qorxunc-maxinasiyalar-.html"><span  class=""> Ələt limanının tikintisində qorxunc maxinasiyalar -</span> <font color="#EA0000">İki Şərifovun sabotajı</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div style="clear:both;"></div>
	</div>


<table width="1020" height="80" border="0" cellspacing="0" cellpadding="0">
  <tbody><tr>
    <td width="450" valign="middle" align="center"><a href="http://gundeminfo.az/"><img src="/templates/Gundeminfoaz/images/logo.png" height="80" border="0"></a></td>
    <td width="270"><div style="margin:27px auto 0px auto;width:auto;text-align:center;">
	
	<div class="oldvers"> <a href="http://old.gundeminfo.az" target="_blank"> >>Saytın köhnə xəbər və görünüşü << </a></div>
	
	<div><div><span id="hours" class="vaxt_xeb">  </span> </div>
		<script type="text/javascript">
		obj_hours=document.getElementById("hours");
		name_month=new Array ("yanvar","fevral","mart", "aprel","may", "iyun","iyul","avqust","sentyabr", "oktyabr","noyabr","dekabr");
		name_day=new Array ("Bazar günü","Bazar ertəsi", "Çər. axşamı","Çərşənbə","Cümə axşamı", "Cümə", "Şənbə");
			function wr_hours()
				{
					time=new Date();
					time_sec=time.getSeconds();
					time_min=time.getMinutes();
					time_hours=time.getHours();
					time_wr=((time_hours<10)?"0":"")+time_hours;
					time_wr+=":";
					time_wr+=((time_min<10)?"0":"")+time_min;
					time_wr+=":";
					time_wr+=((time_sec<10)?"0":"")+time_sec;
					time_wr=name_day[time.getDay()]+" &nbsp;&nbsp; &nbsp;&nbsp;"+time.getDate()+" "+name_month[time.getMonth()]+" "+time.getFullYear()+"<b>&nbsp;&nbsp;&nbsp;&nbsp; </b>"+time_wr+"&nbsp;&nbsp;";
					obj_hours.innerHTML=time_wr;
				}
			wr_hours();
			setInterval("wr_hours();",1000);
		</script><div style="clear:both;"></div></div>
	
	</div></td>
    <td width="300" align="center" valign="middle">
	
	<form method="post"  action='' style="margin: 0;padding: 0;">
					<input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search" />
					<input name="story" type="text" class="form-text" id="story" value="Saytda axtar..." onblur="if(this.value=='') this.value='Saytda axtar...';" onfocus="if(this.value=='Saytda axtar...') this.value='';" title="Saytda axtar..." />
					<input type="submit" class="button art-button" value="Axtar!" border="0" class="form-search" alt="Axtar!">
				</form>
				
</td>
  </tr>
</tbody></table>

<div class="art-nav">
	<div class="l"></div>
	<div class="r"></div>
<ul class="art-menu">
<li id="current" class="active item1"><a href="/" class="active"><span class="l"> </span><span class="r"> </span><span class="t">Baş SƏHİFƏ</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item63"><a href="/haqqimizda.html"><span class="l"> </span><span class="r"> </span><span class="t">Haqqımızda</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item54"><a href="/siyaset"><span class="l"> </span><span class="r"> </span><span class="t">SİYASƏT</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item55"><a href="/sosial"><span class="l"> </span><span class="r"> </span><span class="t">SOSİAL</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item56"><a href="/olke-ici"><span class="l"> </span><span class="r"> </span><span class="t">ÖLKƏ İÇİ</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item57"><a href="/kriminal"><span class="l"> </span><span class="r"> </span><span class="t">KRİMİNAL</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item58"><a href="/dunya"><span class="l"> </span><span class="r"> </span><span class="t">DÜNYA</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item59"><a href="/gundem"><span class="l"> </span><span class="r"> </span><span class="t">GÜNDƏM</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item65"><a href="/media"><span class="l"> </span><span class="r"> </span><span class="t">MEDİA</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item61"><a href="/sou-biznes"><span class="l"> </span><span class="r"> </span><span class="t">ŞOU-BİZNES</span></a></li></ul></div>

		

<div class="art-contentLayout">

<div style="clear:both;"> </div>

<div class="art-content">



 	
			<div id='dle-content'><div class="art-Post">
    <div class="art-Post-body">
<div class="art-Post-inner">
 <h2> 
<a href="http://gundeminfo.az/media/33337-bu-olkede-whatsapp-tamamile-qadagan-edildi.html"> <span  class=""> Bu ölkədə “WhatsApp” tamamilə qadağan edildi</span> <font color="#EA0000"></font>  </a>
</h2>

<div class="art-PostMetadataHeader">
<div class="art-PostHeaderIcons art-metadata-icons">
Dünən, 22:42
</div>
</div>
<div class="art-PostContent">
<div class="art-article"><div style="text-align:center;"><!--TBegin:http://gundeminfo.az/uploads/posts/2017-09/1506624138_mtu5y2qxymu1mdfhyj_1.jpg|--><a href="http://gundeminfo.az/uploads/posts/2017-09/1506624138_mtu5y2qxymu1mdfhyj_1.jpg" onclick="return hs.expand(this)" ><img src="/uploads/posts/2017-09/thumbs/1506624138_mtu5y2qxymu1mdfhyj_1.jpg" alt='Bu ölkədə “WhatsApp” tamamilə qadağan edildi' title='Bu ölkədə “WhatsApp” tamamilə qadağan edildi'  /></a><!--TEnd--></div><!--sizestart:3--><span style="font-size:12pt;"><!--/sizestart--><u>“WhatsApp” artıq Çində tamamilə qadağan edilib.</u><br /><br />AzNews.az xarici KİV-lərə istinadən xəbər verir ki, uzun müddət Çin hökumətinin təzyiqi altında olan “WhatsApp” artıq qadağan edilib. Çin uzun müddətdir ki, veb-saytlara, xüsusilə sosial şəbəkələrə və Qərbə aid olan saytlara daxil olmaq üçün məhdudiyyət qoymuşdu. Vikipediya, Twitter, Facebook, Instagram və bir çox Google xidmətləri hazırda Çində bloklanır. Daha əvvəl “WhatsApp” qismən bloklanmışdı. Bir müddət görüntülü söhbətlər ve digər funksiyalar işləməyib. Amma, indi isə Çin “WhatsApp” vasitəsilə ünsiyyəti tamamilə dayandırıb. The New York Times qəzetinə danışan kiber təhlükəsizlik mütəxəssisləri məlumatı təsdiqləyib. Yeni blok normal mətn mesajlaşması da daxil olmaqla xidmətin bütün aspektlərini pozur. Bu hərəkətin səbəbini proqnozlaşdırmaq çətin deyil. Belə ki, “WhatsApp” hökumətin ona nəzarətini çətinləşdirən və ya qeyri-mümkün edən şifrəli mesajları dəstəkləyən xidmətlərdən biridir.<!--sizeend--></span><!--/sizeend-->

<br><div style="clear:both;"></div>
		<div class="bbx_container">
					
					
					<div class="bbx_custom">
						
					</div>
					
					<div class="bbx_bookmarks">
						<div class="addthis_toolbox addthis_default_style">

						
    <a class="addthis_button_twitter at300b" rel="nofollow" title="Tweet" href="#"><img src="/templates/Gundeminfoaz/images/twitter.png" alt="Twitter"></a>
    <a class="addthis_button_facebook at300b" rel="nofollow" title="Facebook" href="#"><img src="/templates/Gundeminfoaz/images/facebook.png" alt="Facebook"></a>
    <a class="addthis_button_myspace at300b" rel="nofollow" target="_blank" title="Myspace" href="#"><img src="/templates/Gundeminfoaz/images/myspace.png" alt="Myspace"></a>
    <a class="addthis_button_stumbleupon at300b" rel="nofollow" target="_blank" title="StumbleUpon" href="#"><img src="/templates/Gundeminfoaz/images/stumbleupon.png" alt="Stumbleupon"></a>
    <a class="addthis_button_technorati" rel="nofollow"><img src="/templates/Gundeminfoaz/images/technorati.png" alt="Technorati"></a>
    <a class="addthis_button_blogger at300b" rel="nofollow" target="_blank" title="Blogger" href="#"><img src="/templates/Gundeminfoaz/images/blogger.png" alt="blogger"></a>
    <a class="addthis_button_google at300b" rel="nofollow" target="_blank" title="Google" href="#"><img src="/templates/Gundeminfoaz/images/google.png" alt="google"></a>

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub="></script>


						<div class="atclear"></div></div>
						<div style="clear:both;"></div>
						
					</div>
					
				</div>12<font color="red"><b> dəfə oxundu</b></font></div><span class="article_separator">&nbsp;</span>
</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>

<center>
<!-- <br><br>
<iframe name="xeberreklam" src="http://teref.info/templates/Terefin/reklam/banner510.htm" width="510" height="90" frameborder="0" scrolling="no" align="center"></iframe> -->
<br><br>
	
			<iframe name="xeberreklam" src="http://vertikal.az/templates/vertikalaz/reklam/banner510.htm" width="510" height="90" frameborder="0"
 scrolling="no" align="center"></iframe>

</center>



<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/media/33337-bu-olkede-whatsapp-tamamile-qadagan-edildi.html">
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="33337" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script></div>			
				
		
		

</div>
<div class="art-sidebar1">


<!------
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="230" height="200" title="FLASH">
<param name="movie" value="http://www.gundeminfo.az/banner.swf">
<param name="quality" value="high">

<embed src="http://www.gundeminfo.az/banner.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="230" height="200">
</object>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		----------------->
		
	<div class="art-Block">	
		<div class="baslq"> XƏBƏR LENTİ </div>
		
				<div class="baslard"><ul class="latestnews ">

   <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 23:02   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/33341-qarabag-qazileri-icra-bashchisindan-prezidente-shikayet-etdiler-.html" class="latestnews">
      <span  class=""> Qarabağ qaziləri icra başçısından prezidentə şikayət etdilər -</span> <font color="#EA0000">Sumqayıtda</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 22:58   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/33340-erdogan-putin-danishiqlari-15-saatdan-chox-davam-edib.html" class="latestnews">
      <span  class="qirmiziyazi"> Ərdoğan-Putin danışıqları 1,5 saatdan çox davam edib</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 22:55   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/33339-91-yashli-milyarderden-30-yashli-arvadina-bir-qepik-de-qalmadi-.html" class="latestnews">
      <span  class=""> 91 yaşlı milyarderdən 30 yaşlı arvadına bir qəpik də qalmadı -</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 22:43   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/33338-meherremlikde-toylari-dayandirmayan-bolgelerimiz.html" class="latestnews">
      <span  class=""> Məhərrəmlikdə toyları dayandırmayan bölgələrimiz...</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 22:42   </span>
    <br>
    <a href="http://gundeminfo.az/media/33337-bu-olkede-whatsapp-tamamile-qadagan-edildi.html" class="latestnews">
      <span  class=""> Bu ölkədə “WhatsApp” tamamilə qadağan edildi</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 22:41   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/33336-stanbulun-yeni-meri-melum-oldu.html" class="latestnews">
      <span  class="qirmiziyazi"> İstanbulun yeni meri məlum oldu</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:18   </span>
    <br>
    <a href="http://gundeminfo.az/iqtisadiyyat/33335-azerbaycanda-qanunsuz-sahibkarliqla-gelir-elde-eden-shexsleri-4-qat-cerime-ve-5-il-hebs-gozleyir.html" class="latestnews">
      <span  class=""> Azərbaycanda qanunsuz sahibkarlıqla gəlir əldə edən şəxsləri 4 qat cərimə və 5 il həbs gözləyir</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:16   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/33334-bineqedi-iflic-veziyyetde-.html" class="latestnews">
      <span  class=""> Binəqədi iflic vəziyyətdə! –</span> <font color="#EA0000">Yüzlərlə sakin küçələrdə + FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:11   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/33333-esger-analari-sarkisyana-qarshi.html" class="latestnews">
      <span  class=""> Əsgər anaları Sarkisyana qarşı:</span> <font color="#EA0000">“Övladlarımızı qəsdən öldürüblər” - VİDEO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:49   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/33332-qadinlari-shantaj-edenler-pul-alarken-hebs-olundular-.html" class="latestnews">
      <span  class=""> Qadınları şantaj edənlər pul alarkən həbs olundular -</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:45   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/33331-hebs-edilmesi-vacib-olmayan-cinayetkarlara-elektron-bilerzikler-taxilacaq.html" class="latestnews">
      <span  class="qirmiziyazi"> Həbs edilməsi vacib olmayan cinayətkarlara elektron bilərziklər taxılacaq</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:40   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/33330-sumqayitda-bomjlar-arasinda-qanli-razborka-.html" class="latestnews">
      <span  class=""> Sumqayıtda "bomj"lar arasında qanlı "razborka"  -</span> <font color="#EA0000">VİDEO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:37   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/33329-yasamal-sakinleri-seksekede.html" class="latestnews">
      <span  class=""> Paytaxt sakinləri səksəkədə:</span> <font color="#EA0000">gözlərini göydən çəkə bilmirlər - FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:33   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/33328-meleyke-abbaszadeden-yeni-qebul-imtahanlari-ile-bagli-.html" class="latestnews">
      <span  class=""> Məleykə Abbaszadədən yeni qəbul imtahanları ilə bağlı —</span> <font color="#EA0000">AÇIQLAMA</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:20   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/33327-zengilan-rayon-33-sayli-mektebde-qalmaqal-.html" class="latestnews">
      <span  class=""> Zəngilan rayon 33 saylı məktəbdə qalmaqal -</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:17   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/33326-bakida-orta-mektebler-pullu-olacaq-.html" class="latestnews">
      <span  class=""> Bakıda orta məktəblər pullu olacaq —</span> <font color="#EA0000">RƏSMİ</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:11   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/33325-baki-polisinden-neqliyyat-agentliyinin-ittihamlarina-.html" class="latestnews">
      <span  class=""> Bakı polisindən Nəqliyyat Agentliyinin ittihamlarına -</span> <font color="#EA0000">CAVAB</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:07   </span>
    <br>
    <a href="http://gundeminfo.az/media/33324-qarabag-roma-oyununda-traktor-bayragi-.html" class="latestnews">
      <span  class=""> “Qarabağ” - “Roma” oyununda “Traktor” bayrağı -</span> <font color="#EA0000">VİDEO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:06   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/33323-gosterishi-lqar-eliyev-verib.html" class="latestnews">
      <span  class=""> Göstərişi İlqar Əliyev verib:</span> <font color="#EA0000">“MTN işi”</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:01   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/33322-absh-da-prezident-trampin-psixi-xeste-olmasindan-behs-edilen-kitab-chixib.html" class="latestnews">
      <span  class="qirmiziyazi"> Trampın psixi xəstə olmasından bəhs edilən kitab yazdılar</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:56   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/33321-qarabag-roma-matchindan-sonra-23-min-azarkesh-dashinib.html" class="latestnews">
      <span  class=""> "Qarabağ" - "Roma" matçından sonra 23 min azarkeş daşınıb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:54   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/33320-vuqar-qaradagli-sukutu-pozdu.html" class="latestnews">
      <span  class=""> Vüqar Qaradağlı SÜKUTU POZDU:</span> <font color="#EA0000">"Nə istəyirsiniz məndən?"</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:30   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/33319-meleyke-abbaszadeden-yazi-ishlerinin-yoxlanilmasi-ile-bagli-achiqlama.html" class="latestnews">
      <span  class=""> Məleykə Abbaszadədən yazı işlərinin yoxlanılması ilə bağlı açıqlama</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:24   </span>
    <br>
    <a href="http://gundeminfo.az/media/33318-ele-bil-leyli-mecnuna-baxirdilar-60-min-adam-ora-neye-gelmishdi-.html" class="latestnews">
      <span  class=""> "Elə bil "Leyli-Məcnun"a baxırdılar, 60 min adam ora nəyə gəlmişdi?" -</span> <font color="#EA0000">Aqil Abbas</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:14   </span>
    <br>
    <a href="http://gundeminfo.az/manset/33317-akim-bedelov-xezeri-nece-ele-kechirdi.html" class="latestnews">
      <span  class=""> Akim Bədəlov "Xəzər"i necə ələ keçirdi?</span> <font color="#EA0000">İLGİNC İDDİALAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:09   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/33316-telebeler-kamal-abdulladan-shikayet-etdi-universitet-resmisi-cavab-verdi-.html" class="latestnews">
      <span  class=""> Tələbələr Kamal Abdulladan şikayət etdi, universitet rəsmisi cavab verdi —</span> <font color="#EA0000">AÇIQLAMA</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:57   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/33315-azerbaycan-iri-herbi-emeliyyatlara-hazirlashir-.html" class="latestnews">
      <span  class=""> Azərbaycan iri hərbi əməliyyatlara hazırlaşır -</span> <font color="#EA0000">İDDİA</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:54   </span>
    <br>
    <a href="http://gundeminfo.az/sou-biznes/33314-bozbash-picturesin-yayimi-dayandirilib-.html" class="latestnews">
      <span  class=""> “Bozbaş Pictures”in yayımı dayandırılıb? –</span> <font color="#EA0000">İlkindən açıqlama</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:50   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/33313-azerbaycanda-qeyri-sabit-hava-sheraiti-davam-edecek-.html" class="latestnews">
      <span  class=""> Azərbaycanda qeyri-sabit hava şəraiti davam edəcək -</span> <font color="#EA0000">Proqnozlar Bürosu</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:49   </span>
    <br>
    <a href="http://gundeminfo.az/media/33312-ermenistan-telekanali-qarabagi-azerbaycan-erazisi-kimi-tanidi-.html" class="latestnews">
      <span  class=""> Ermənistan telekanalı Qarabağı Azərbaycan ərazisi kimi tanıdı -</span> <font color="#EA0000">FOTO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:46   </span>
    <br>
    <a href="http://gundeminfo.az/media/33311-hizbullah-heqiqeten-de-azerbaycani-hedef-ala-bilermi-.html" class="latestnews">
      <span  class=""> “Hizbullah” həqiqətən də Azərbaycanı hədəf ala bilərmi? -</span> <font color="#EA0000">MTN polkovnikindən xəbərdarlıq</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:40   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/33310-stefa-veren-abdulatipov-putine-soz-atdi.html" class="latestnews">
      <span  class=""> İstefa verən Abdulatipov Putinə söz atdı:</span> <font color="#EA0000">“Dovşanı qaçan yerdə tuturlar”</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:37   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/33309-kurd-dovletini-taniyan-lachinli-memur-meydan-oxudu-.html" class="latestnews">
      <span  class=""> "Kürd dövləti"ni tanıyan laçınlı məmur meydan oxudu -</span> <font color="#EA0000">"nə demişəmsə odur"</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:32   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/33308-azersu-yollarda-subasmalar-olmayacagini-ved-etdi.html" class="latestnews">
      <span  class=""> “Azərsu” yollarda subasmalar olmayacağını vəd etdi</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:31   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/33307-kurdustanda-raq-pasportlarinin-verilmesi-dayandirilib.html" class="latestnews">
      <span  class=""> Kürdüstanda İraq pasportlarının verilməsi dayandırılıb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:24   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/33306-polisler-stadiondan-chixan-azarkeshleri-yanlish-yonlendirib-.html" class="latestnews">
      <span  class=""> "Polislər stadiondan çıxan azarkeşləri yanlış yönləndirib" -</span> <font color="#EA0000">BNA-dan İTTİHAM</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:20   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/33305-erdogan-berzani-ozunu-oda-atib.html" class="latestnews">
      <span  class=""> Ərdoğan: “Bərzani özünü oda atıb”</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:17   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/33304-10-neferi-hecc-ziyaretine-gondermek-evezine-iki-qiz-telebe-oxutsunlar-.html" class="latestnews">
      <span  class=""> "10 nəfəri Həcc ziyarətinə göndərmək əvəzinə iki qız tələbə oxutsunlar" -</span> <font color="#EA0000">Qüdrət Həsənquliyev</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:15   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/33303-bash-meslehetchi-icra-bashchisinin-muavini-teyin-edildi-.html" class="latestnews">
      <span  class=""> Baş məsləhətçi icra başçısının müavini təyin edildi -</span> <font color="#EA0000">İcra Hakimiyyətində dəyişiklik + FOTO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:14   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/33302-eceb-elemishem-mehkemede-danishariq-.html" class="latestnews">
      <span  class=""> “Əcəb eləmişəm, məhkəmədə danışarıq!” -</span> <font color="#EA0000">Hacı Qalibdən Çingiz Qənizadəyə MESAJ</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:12   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/33301-bakida-qadini-ish-axtarmagina-peshman-etdiler-.html" class="latestnews">
      <span  class=""> Bakıda qadını iş axtarmağına peşman etdilər -</span> <font color="#EA0000">“Katibə müdirə yaxın olur...”</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:53   </span>
    <br>
    <a href="http://gundeminfo.az/sou-biznes/33300-damlanin-mebel-salonuna-sahib-evli-sevgilisi-ona-verdiyi-porcheni-elinden-aldi-.html" class="latestnews">
      <span  class=""> Damlanın mebel salonuna sahib evli sevgilisi ona verdiyi "Porche"ni əlindən aldı -</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:46   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/33299-stefa-veren-tagiyevle-bagli-prezidente-muraciet-edilib.html" class="latestnews">
      <span  class="qirmiziyazi"> İstefa verən Tağıyevlə bağlı prezidentə müraciət edilib</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:45   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/33298-vasif-talibovun-oglu-xanimina-mahni-hesr-etdi-.html" class="latestnews">
      <span  class=""> Vasif Talıbovun oğlu xanımına mahnı həsr etdi -</span> <font color="#EA0000">AUDİO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:43   </span>
    <br>
    <a href="http://gundeminfo.az/manset/33297-agdamda-qachqinkom-rezaleti.html" class="latestnews">
      <span  class=""> Ağdamda “Qaçqınkom” rəzaləti:</span> <font color="#EA0000">Faktlar bitib tükənmir (FOTOLAR)</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:39   </span>
    <br>
    <a href="http://gundeminfo.az/manset/33296-ehmdzadenin-yaxin-kadri-mirzali-behbudovun-ailesinde-mulk-davasi.html" class="latestnews">
      <span  class=""> Əhmdzadənin yaxın kadrı Mirzalı Behbudovun ailəsində mülk davası</span> <font color="#EA0000">İLGİNC İDDİALAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:36   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/33295-raqda-bash-verenlere-baki-nece-reaksiya-vermelidir.html" class="latestnews">
      <span  class="qirmiziyazi"> İraqda baş verənlərə Bakı necə reaksiya verməlidir?</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:35   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/33294-mmemurlar-ovladlarini-niye-xarice-qachirirlar.html" class="latestnews">
      <span  class="qirmiziyazi"> Mməmurlar övladlarını niyə xaricə qaçırırlar?</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:33   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/33293-mikayil-cabbarov-ziya-memmedovun-bacisini-ishden-chixartdi.html" class="latestnews">
      <span  class="qirmiziyazi"> Mikayıl Cabbarov Ziya Məmmədovun bacısını işdən çıxartdı</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:31   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/33292-elektrik-enerjisine-gore-borclarin-odenilmesi-qaydasi-deyishdi.html" class="latestnews">
      <span  class=""> Elektrik enerjisinə görə borcların ödənilməsi qaydası dəyişdi</span> <font color="#EA0000"></font>   
    </a> 
  </li>


</ul></div>
		
		</div>
		
		
		
		

		
</div>





<div class="art-sidebar2"><div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		Ana xəbər</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
	
		
         <div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/33340-erdogan-putin-danishiqlari-15-saatdan-chox-davam-edib.html"><img src="/uploads/posts/2017-09/1506625156_1505799660.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/33340-erdogan-putin-danishiqlari-15-saatdan-chox-davam-edib.html"> <span  class="qirmiziyazi"> Ərdoğan-Putin danışıqları 1,5 saatdan çox davam edib</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/33339-91-yashli-milyarderden-30-yashli-arvadina-bir-qepik-de-qalmadi-.html"><img src="/uploads/posts/2017-09/thumbs/1506624983_20121212-hef-post.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/33339-91-yashli-milyarderden-30-yashli-arvadina-bir-qepik-de-qalmadi-.html"> <span  class=""> 91 yaşlı milyarderdən 30 yaşlı arvadına bir qəpik də qalmadı -</span> <font color="#EA0000">FOTOLAR</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/33334-bineqedi-iflic-veziyyetde-.html"><img src="/uploads/posts/2017-09/thumbs/1506604646_1506597711_big_1476692421_14625297_1129355457101501_224891264_n-1.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/33334-bineqedi-iflic-veziyyetde-.html"> <span  class=""> Binəqədi iflic vəziyyətdə! –</span> <font color="#EA0000">Yüzlərlə sakin küçələrdə + FOTOLAR</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/33330-sumqayitda-bomjlar-arasinda-qanli-razborka-.html"><img src="/uploads/posts/2017-09/1506602542_bomj-1.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/33330-sumqayitda-bomjlar-arasinda-qanli-razborka-.html"> <span  class=""> Sumqayıtda "bomj"lar arasında qanlı "razborka"  -</span> <font color="#EA0000">VİDEO</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/33329-yasamal-sakinleri-seksekede.html"><img src="/uploads/posts/2017-09/thumbs/1506602288_411446604.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/33329-yasamal-sakinleri-seksekede.html"> <span  class=""> Paytaxt sakinləri səksəkədə:</span> <font color="#EA0000">gözlərini göydən çəkə bilmirlər - FOTOLAR</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/33328-meleyke-abbaszadeden-yeni-qebul-imtahanlari-ile-bagli-.html"><img src="/uploads/posts/2017-09/thumbs/1506602024_meleyke-abbaszade-5.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/33328-meleyke-abbaszadeden-yeni-qebul-imtahanlari-ile-bagli-.html"> <span  class=""> Məleykə Abbaszadədən yeni qəbul imtahanları ilə bağlı —</span> <font color="#EA0000">AÇIQLAMA</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/33327-zengilan-rayon-33-sayli-mektebde-qalmaqal-.html"><img src="/uploads/posts/2017-09/thumbs/1506601260_zengi-3.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/33327-zengilan-rayon-33-sayli-mektebde-qalmaqal-.html"> <span  class=""> Zəngilan rayon 33 saylı məktəbdə qalmaqal -</span> <font color="#EA0000">FOTOLAR</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/33326-bakida-orta-mektebler-pullu-olacaq-.html"><img src="/uploads/posts/2017-09/thumbs/1506601069_mehebbet.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/33326-bakida-orta-mektebler-pullu-olacaq-.html"> <span  class=""> Bakıda orta məktəblər pullu olacaq —</span> <font color="#EA0000">RƏSMİ</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/33320-vuqar-qaradagli-sukutu-pozdu.html"><img src="/uploads/posts/2017-09/thumbs/1506599690_59ca49fb8dd00_vuqarrrr.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/33320-vuqar-qaradagli-sukutu-pozdu.html"> <span  class=""> Vüqar Qaradağlı SÜKUTU POZDU:</span> <font color="#EA0000">"Nə istəyirsiniz məndən?"</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/33315-azerbaycan-iri-herbi-emeliyyatlara-hazirlashir-.html"><img src="/uploads/posts/2017-09/thumbs/1506596252_mtu5y2njyju5njc4owq_1.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/33315-azerbaycan-iri-herbi-emeliyyatlara-hazirlashir-.html"> <span  class=""> Azərbaycan iri hərbi əməliyyatlara hazırlaşır -</span> <font color="#EA0000">İDDİA</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/33309-kurd-dovletini-taniyan-lachinli-memur-meydan-oxudu-.html"><img src="/uploads/posts/2017-09/thumbs/1506595031_tanir.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/33309-kurd-dovletini-taniyan-lachinli-memur-meydan-oxudu-.html"> <span  class=""> "Kürd dövləti"ni tanıyan laçınlı məmur meydan oxudu -</span> <font color="#EA0000">"nə demişəmsə odur"</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/33301-bakida-qadini-ish-axtarmagina-peshman-etdiler-.html"><img src="/uploads/posts/2017-09/thumbs/1506593530_elan.png" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/33301-bakida-qadini-ish-axtarmagina-peshman-etdiler-.html"> <span  class=""> Bakıda qadını iş axtarmağına peşman etdilər -</span> <font color="#EA0000">“Katibə müdirə yaxın olur...”</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/33299-stefa-veren-tagiyevle-bagli-prezidente-muraciet-edilib.html"><img src="/uploads/posts/2017-09/thumbs/1506592009_azer.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/33299-stefa-veren-tagiyevle-bagli-prezidente-muraciet-edilib.html"> <span  class="qirmiziyazi"> İstefa verən Tağıyevlə bağlı prezidentə müraciət edilib</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/33298-vasif-talibovun-oglu-xanimina-mahni-hesr-etdi-.html"><img src="/uploads/posts/2017-09/thumbs/1506592001_seymur.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/33298-vasif-talibovun-oglu-xanimina-mahni-hesr-etdi-.html"> <span  class=""> Vasif Talıbovun oğlu xanımına mahnı həsr etdi -</span> <font color="#EA0000">AUDİO</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/33293-mikayil-cabbarov-ziya-memmedovun-bacisini-ishden-chixartdi.html"><img src="/uploads/posts/2017-09/thumbs/1506591277_mtu5y2niyjayodbiyja_1.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/33293-mikayil-cabbarov-ziya-memmedovun-bacisini-ishden-chixartdi.html"> <span  class="qirmiziyazi"> Mikayıl Cabbarov Ziya Məmmədovun bacısını işdən çıxartdı</span> <font color="#EA0000"></font>  </a><br>...</div>
		



				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		FOTOSESSİYA</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<div class="junewsultra">
	<div class="junews">
        

        			<img src="/templates/Gundeminfoaz/images/junus.jpg"><br>
        


        <div class="small juinfo">
                            </div>

        <div class="small juinfo">
                                      </div>

        
        
        	</div>
</div>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<p><!-------<img src="/templates/Gundeminfoaz/images/ban-1.jpg" border="0">----->
<img src="/uploads/posts/agent.jpg" border="0" width="235"></p>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		Köşə</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		 <div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/25078-xanimlar-bu-sherefsizlerin-shantajina-boyun-eymeyin.html"><img src="/uploads/posts/2017-01/thumbs/1484223913_39603.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/25078-xanimlar-bu-sherefsizlerin-shantajina-boyun-eymeyin.html">"Xanımlar, bu şərəfsizlərin şantajına boyun əyməyin"</a><br>
 Tənzilə Rüstəmxanlı ...</div><div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/22563-baligin-iylendiyi-yer-ve-iki-ebedi-sualin-cavabi.html"><img src="/uploads/posts/2016-11/thumbs/1478079666_vusal-koshe-7a-pl.png" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/22563-baligin-iylendiyi-yer-ve-iki-ebedi-sualin-cavabi.html">Balığın iyləndiyi yer və iki əbədi sualın cavabı</a><br>
 Vüsal Məmmədov ...</div><div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/18029-regionun-sulh-ve-dostluq-beledchisi-.html"><img src="/uploads/posts/2016-07/1467969156_i.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/18029-regionun-sulh-ve-dostluq-beledchisi-.html">Regionun sülh və dostluq bələdçisi -</a><br>
  ...</div>
		 

				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t29.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88' height='120'><\/a>")
//--></script><a href="http://www.liveinternet.ru/click" target="_blank">
</a>
<!--/LiveInternet-->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2557758", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2557758;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2557758">
<img src="//top-fwz1.mail.ru/counter?id=2557758;t=617;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
</div>


</div>
<div class="cleared"></div>


<div class="art-Footer">
 <div class="art-Footer-inner">
  <div class="art-Footer-text">Copyright © 2012 Gundeminfo.az<br>
  <font color="white">Email: <a href="/cdn-cgi/l/email-protection#9ef9ebf0fafbf3f7f0f8f1def3fff7f2b0eceb"><span class="__cf_email__" data-cfemail="1770627973727a7e797178577a767e7b396562">[email&#160;protected]</span></a> Telefon: (050) 289-88-39 ; (012) 408-09-88</font>
<p>Müəllif hüquqları qorunur. Məlumatdan istifadə etdikdə istinad   mütləqdir. Məlumat internet səhifələrində istifadə edildikdə müvafiq   keçidin qoyulması mütləqdir.</p>
<a href="http://www.daraaz.net/" target="_blank">Created: Daraaz.net | Hosting services & Web developer By DaDaSHoV</a>
    </div>
 </div>
 <div class="art-Footer-background"></div>
</div>

		<div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p class="art-page-footer"></p>
</div>



<div class="highslide-container" style="padding: 0px; border: none; margin: 0px; position: absolute; left: 0px; top: 0px; width: 100%; z-index: 1001; direction: ltr;"><a class="highslide-loading" title="Click to cancel" href="javascript:;" style="position: absolute; top: -9999px; opacity: 0.75; z-index: 1;">Loading...</a><div style="display: none;"></div><div class="highslide-viewport highslide-viewport-size" style="padding: 0px; border: none; margin: 0px; visibility: hidden;"></div><table cellspacing="0" style="padding: 0px; border: none; margin: 0px; visibility: hidden; position: absolute; border-collapse: collapse; width: 0px;"><tbody style="padding: 0px; border: none; margin: 0px;"><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px 0px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -40px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px 0px;"></td></tr><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -80px;"></td><td class="rounded-white highslide-outline" style="padding: 0px; border: none; margin: 0px; position: relative;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px -80px;"></td></tr><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -20px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -60px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px -20px;"></td></tr></tbody></table></div><script>!function(e,t,r,n,c,a,l){function i(t,r){return r=e.createElement('div'),r.innerHTML='<a href="'+t.replace(/"/g,'&quot;')+'"></a>',r.childNodes[0].getAttribute('href')}function o(e,t,r,n){for(r='',n='0x'+e.substr(t,2)|0,t+=2;t<e.length;t+=2)r+=String.fromCharCode('0x'+e.substr(t,2)^n);return i(r)}try{for(c=e.getElementsByTagName('a'),l='/cdn-cgi/l/email-protection#',n=0;n<c.length;n++)try{(t=(a=c[n]).href.indexOf(l))>-1&&(a.href='mailto:'+o(a.href,t+l.length))}catch(e){}for(c=e.querySelectorAll('.__cf_email__'),n=0;n<c.length;n++)try{(a=c[n]).parentNode.replaceChild(e.createTextNode(o(a.getAttribute('data-cfemail'),0)),a)}catch(e){}}catch(e){}}(document);</script></body>



</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
