<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Surət Hüseynovun keçmiş cangüdəni bıçaqlandı - &raquo; Gundeminfo.az</title>
<meta name="description" content="Niderland Krallığında azərbaycanlılar arasında dava düşüb. Report-un məlumatına görə, hadisə krallığın Vestervoort şəhərində keçirilən toy mərasimində baş verib. Hadisə zamanı Polad Məmmədov" />
<meta name="keywords" content="Məmmədov, hadisə, vəziyyətinin, olduğu, bildirilir, yaralının, bıçaqlanmış, qospitala, çatdırılıb, nahiyəsindən, verən, bağlı, Surət, Hüseynovun, cangüdəni, naziri, keçmiş, nəfər, saxlanılıb, Azərbaycanın" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Gundeminfo.az" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Surət Hüseynovun keçmiş cangüdəni bıçaqlandı -" />
<meta property="og:url" content="http://gundeminfo.az/ana-xeber/28303-suret-huseynovun-kechmish-cangudeni-bichaqlandi-.html" />
<meta property="og:image" content="http://gundeminfo.az/uploads/posts/2017-04/thumbs/1493033760_surethuseynov.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://gundeminfo.az/engine/opensearch.php" title="Gundeminfo.az" />
<link rel="alternate" type="application/rss+xml" title="Gundeminfo.az" href="http://gundeminfo.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

   <link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style.css" rel="stylesheet" type="text/css" media="screen">
    <link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style-s.css" rel="stylesheet" type="text/css" media="screen">

<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style.css" rel="stylesheet" type="text/css" media="screen">
<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style-s.css" rel="stylesheet" type="text/css" media="screen">
<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/templates.css" rel="stylesheet" type="text/css" media="screen"> 


  <link rel="stylesheet" href="/templates/Gundeminfoaz/css/style.css" type="text/css">
  <link rel="stylesheet" href="/templates/Gundeminfoaz/css/style-s.css" type="text/css">


<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/style.css">
<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/style-s.css">
<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/template.css">



 <script type="text/javascript" src="/templates/Gundeminfoaz/js/jquery-1.11.1.min.js"></script> 
 <script type="text/javascript" src="/templates/Gundeminfoaz/js/extend.allProject-1.4.8.min.js"></script> 


 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38003241-1', 'auto');
  ga('send', 'pageview');

</script>


 </head>

 
 
 
 <body>
 

 
<div id="art-page-background-simple-gradient">
</div>
<div id="art-main">


<div class="art-Sheet">

 <div class="reklamsol">  </div>
  <div class="reklamsag">  </div>
  
  
    <div class="art-Sheet-tl"></div>
    <div class="art-Sheet-tr"></div>
    <div class="art-Sheet-bl"></div>
    <div class="art-Sheet-br"></div>
    <div class="art-Sheet-tc"></div>
    <div class="art-Sheet-bc"></div>
    <div class="art-Sheet-cl"></div>
    <div class="art-Sheet-cr"></div>
    <div class="art-Sheet-cc"></div>
    <div class="art-Sheet-body">


	<div class="karfir">
  	
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Rəfail Mehrəliyev susursa…" href="http://gundeminfo.az/karusel/28320-refail-mehreliyev-susursa.html"><img title="Rəfail Mehrəliyev susursa…" alt="Rəfail Mehrəliyev susursa…" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2017-04/thumbs/1493039382_hac.jpg" width="110" height="90"></a>
                <strong><a title="Rəfail Mehrəliyev susursa…" href="http://gundeminfo.az/karusel/28320-refail-mehreliyev-susursa.html"><span  class=""> Rəfail Mehrəliyev susursa…</span> <font color="#EA0000">Qüdrət Şükürov 8 milyonu tək neçə yeyib?</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Rəsmi olaraq adları "qara siyahı"da olan icra başçıları dəyişir" href="http://gundeminfo.az/karusel/28282-resmi-olaraq-adlari-qara-siyahida-olan-icra-bashchilari-deyishir.html"><img title="Rəsmi olaraq adları "qara siyahı"da olan icra başçıları dəyişir" alt="Rəsmi olaraq adları "qara siyahı"da olan icra başçıları dəyişir" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2017-04/1493020315_skachannye-fayly.jpg" width="110" height="90"></a>
                <strong><a title="Rəsmi olaraq adları "qara siyahı"da olan icra başçıları dəyişir" href="http://gundeminfo.az/karusel/28282-resmi-olaraq-adlari-qara-siyahida-olan-icra-bashchilari-deyishir.html"><span  class="qirmiziyazi"> Rəsmi olaraq adları "qara siyahı"da olan icra başçıları dəyişir</span> <font color="#EA0000"></font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Süleyman Mikayılov Qaradağdan getmək istəmir..." href="http://gundeminfo.az/karusel/28278-suleyman-mikayilov-qaradagdan-getmek-istemir.html"><img title="Süleyman Mikayılov Qaradağdan getmək istəmir..." alt="Süleyman Mikayılov Qaradağdan getmək istəmir..." class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2017-04/1493019256_images.jpg" width="110" height="90"></a>
                <strong><a title="Süleyman Mikayılov Qaradağdan getmək istəmir..." href="http://gundeminfo.az/karusel/28278-suleyman-mikayilov-qaradagdan-getmek-istemir.html"><span  class="qirmiziyazi"> Süleyman Mikayılov Qaradağdan getmək istəmir...</span> <font color="#EA0000"></font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="İşğalçı Ermənistana ortaq güc nümayişi -" href="http://gundeminfo.az/karusel/28277-shgalchi-ermenistana-ortaq-guc-numayishi-.html"><img title="İşğalçı Ermənistana ortaq güc nümayişi -" alt="İşğalçı Ermənistana ortaq güc nümayişi -" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2017-04/1493019173_1493010366_0001.jpg" width="110" height="90"></a>
                <strong><a title="İşğalçı Ermənistana ortaq güc nümayişi -" href="http://gundeminfo.az/karusel/28277-shgalchi-ermenistana-ortaq-guc-numayishi-.html"><span  class=""> İşğalçı Ermənistana ortaq güc nümayişi -</span> <font color="#EA0000">Türkiyə hərbçiləri Qarabağda</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div style="clear:both;"></div>
	</div>


<table width="1020" height="80" border="0" cellspacing="0" cellpadding="0">
  <tbody><tr>
    <td width="450" valign="middle" align="center"><a href="http://gundeminfo.az/"><img src="/templates/Gundeminfoaz/images/logo.png" height="80" border="0"></a></td>
    <td width="270"><div style="margin:27px auto 0px auto;width:auto;text-align:center;">
	
	<div class="oldvers"> <a href="http://old.gundeminfo.az" target="_blank"> >>Saytın köhnə xəbər və görünüşü << </a></div>
	
	<div><div><span id="hours" class="vaxt_xeb">  </span> </div>
		<script type="text/javascript">
		obj_hours=document.getElementById("hours");
		name_month=new Array ("yanvar","fevral","mart", "aprel","may", "iyun","iyul","avqust","sentyabr", "oktyabr","noyabr","dekabr");
		name_day=new Array ("Bazar günü","Bazar ertəsi", "Çər. axşamı","Çərşənbə","Cümə axşamı", "Cümə", "Şənbə");
			function wr_hours()
				{
					time=new Date();
					time_sec=time.getSeconds();
					time_min=time.getMinutes();
					time_hours=time.getHours();
					time_wr=((time_hours<10)?"0":"")+time_hours;
					time_wr+=":";
					time_wr+=((time_min<10)?"0":"")+time_min;
					time_wr+=":";
					time_wr+=((time_sec<10)?"0":"")+time_sec;
					time_wr=name_day[time.getDay()]+" &nbsp;&nbsp; &nbsp;&nbsp;"+time.getDate()+" "+name_month[time.getMonth()]+" "+time.getFullYear()+"<b>&nbsp;&nbsp;&nbsp;&nbsp; </b>"+time_wr+"&nbsp;&nbsp;";
					obj_hours.innerHTML=time_wr;
				}
			wr_hours();
			setInterval("wr_hours();",1000);
		</script><div style="clear:both;"></div></div>
	
	</div></td>
    <td width="300" align="center" valign="middle">
	
	<form method="post"  action='' style="margin: 0;padding: 0;">
					<input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search" />
					<input name="story" type="text" class="form-text" id="story" value="Saytda axtar..." onblur="if(this.value=='') this.value='Saytda axtar...';" onfocus="if(this.value=='Saytda axtar...') this.value='';" title="Saytda axtar..." />
					<input type="submit" class="button art-button" value="Axtar!" border="0" class="form-search" alt="Axtar!">
				</form>
				
</td>
  </tr>
</tbody></table>

<div class="art-nav">
	<div class="l"></div>
	<div class="r"></div>
<ul class="art-menu">
<li id="current" class="active item1"><a href="/" class="active"><span class="l"> </span><span class="r"> </span><span class="t">Baş SƏHİFƏ</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item63"><a href="/haqqimizda.html"><span class="l"> </span><span class="r"> </span><span class="t">Haqqımızda</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item54"><a href="/siyaset"><span class="l"> </span><span class="r"> </span><span class="t">SİYASƏT</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item55"><a href="/sosial"><span class="l"> </span><span class="r"> </span><span class="t">SOSİAL</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item56"><a href="/olke-ici"><span class="l"> </span><span class="r"> </span><span class="t">ÖLKƏ İÇİ</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item57"><a href="/kriminal"><span class="l"> </span><span class="r"> </span><span class="t">KRİMİNAL</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item58"><a href="/dunya"><span class="l"> </span><span class="r"> </span><span class="t">DÜNYA</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item59"><a href="/gundem"><span class="l"> </span><span class="r"> </span><span class="t">GÜNDƏM</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item65"><a href="/media"><span class="l"> </span><span class="r"> </span><span class="t">MEDİA</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item61"><a href="/sou-biznes"><span class="l"> </span><span class="r"> </span><span class="t">ŞOU-BİZNES</span></a></li></ul></div>

		

<div class="art-contentLayout">

<div style="clear:both;"> </div>

<div class="art-content">



 	
			<div id='dle-content'><div class="art-Post">
    <div class="art-Post-body">
<div class="art-Post-inner">
 <h2> 
<a href="http://gundeminfo.az/ana-xeber/28303-suret-huseynovun-kechmish-cangudeni-bichaqlandi-.html"> <span  class=""> Surət Hüseynovun keçmiş cangüdəni bıçaqlandı -</span> <font color="#EA0000">VİDEO</font>  </a>
</h2>

<div class="art-PostMetadataHeader">
<div class="art-PostHeaderIcons art-metadata-icons">
Dünən, 15:35
</div>
</div>
<div class="art-PostContent">
<div class="art-article"><div style="text-align:center;"><!--TBegin:http://gundeminfo.az/uploads/posts/2017-04/1493033760_surethuseynov.jpg|--><a href="http://gundeminfo.az/uploads/posts/2017-04/1493033760_surethuseynov.jpg" onclick="return hs.expand(this)" ><img src="/uploads/posts/2017-04/thumbs/1493033760_surethuseynov.jpg" alt='Surət Hüseynovun keçmiş cangüdəni bıçaqlandı - ' title='Surət Hüseynovun keçmiş cangüdəni bıçaqlandı - '  /></a><!--TEnd--></div><br /><br /><!--sizestart:3--><span style="font-size:12pt;"><!--/sizestart--><b>Niderland Krallığında azərbaycanlılar arasında dava düşüb. Report-un məlumatına görə, hadisə krallığın Vestervoort şəhərində keçirilən toy mərasimində baş verib. Hadisə zamanı Polad Məmmədov adlı azərbaycanlı 5 bıçaq zərbəsi alıb. O, helikopter vasitəsi ilə qospitala çatdırılıb. Ürək nahiyəsindən bıçaqlanmış yaralının vəziyyətinin ağır olduğu bildirilir.<br /><br />Baş verən hadisə ilə bağlı bir nəfər saxlanılıb. Qeyd edək ki, P.Məmmədov Azərbaycanın keçmiş baş naziri Surət Hüseynovun cangüdəni olub.</b><!--sizeend--></span><!--/sizeend--><br /><br /><!--dle_media_begin:https://www.youtube.com/watch?v=lKwZIM-qZmc--><iframe title="YouTube video player" width="425" height="325" src="http://www.youtube.com/embed/lKwZIM-qZmc?rel=0&amp;wmode=transparent" frameborder="0" allowfullscreen></iframe><!--dle_media_end-->

<br><div style="clear:both;"></div>
		<div class="bbx_container">
					
					
					<div class="bbx_custom">
						
					</div>
					
					<div class="bbx_bookmarks">
						<div class="addthis_toolbox addthis_default_style">

						
    <a class="addthis_button_twitter at300b" rel="nofollow" title="Tweet" href="#"><img src="/templates/Gundeminfoaz/images/twitter.png" alt="Twitter"></a>
    <a class="addthis_button_facebook at300b" rel="nofollow" title="Facebook" href="#"><img src="/templates/Gundeminfoaz/images/facebook.png" alt="Facebook"></a>
    <a class="addthis_button_myspace at300b" rel="nofollow" target="_blank" title="Myspace" href="#"><img src="/templates/Gundeminfoaz/images/myspace.png" alt="Myspace"></a>
    <a class="addthis_button_stumbleupon at300b" rel="nofollow" target="_blank" title="StumbleUpon" href="#"><img src="/templates/Gundeminfoaz/images/stumbleupon.png" alt="Stumbleupon"></a>
    <a class="addthis_button_technorati" rel="nofollow"><img src="/templates/Gundeminfoaz/images/technorati.png" alt="Technorati"></a>
    <a class="addthis_button_blogger at300b" rel="nofollow" target="_blank" title="Blogger" href="#"><img src="/templates/Gundeminfoaz/images/blogger.png" alt="blogger"></a>
    <a class="addthis_button_google at300b" rel="nofollow" target="_blank" title="Google" href="#"><img src="/templates/Gundeminfoaz/images/google.png" alt="google"></a>

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub="></script>


						<div class="atclear"></div></div>
						<div style="clear:both;"></div>
						
					</div>
					
				</div>27<font color="red"><b> dəfə oxundu</b></font></div><span class="article_separator">&nbsp;</span>
</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>

<center>
<!-- <br><br>
<iframe name="xeberreklam" src="http://teref.info/templates/Terefin/reklam/banner510.htm" width="510" height="90" frameborder="0" scrolling="no" align="center"></iframe> -->
<br><br>
	
			<iframe name="xeberreklam" src="http://vertikal.az/templates/vertikalaz/reklam/banner510.htm" width="510" height="90" frameborder="0"
 scrolling="no" align="center"></iframe>

</center>



<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/ana-xeber/28303-suret-huseynovun-kechmish-cangudeni-bichaqlandi-.html">
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="28303" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script></div>			
				
		
		

</div>
<div class="art-sidebar1">


<!------
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="230" height="200" title="FLASH">
<param name="movie" value="http://www.gundeminfo.az/banner.swf">
<param name="quality" value="high">

<embed src="http://www.gundeminfo.az/banner.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="230" height="200">
</object>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		----------------->
		
	<div class="art-Block">	
		<div class="baslq"> XƏBƏR LENTİ </div>
		
				<div class="baslard"><ul class="latestnews ">

   <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:09   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/28320-refail-mehreliyev-susursa.html" class="latestnews">
      <span  class=""> Rəfail Mehrəliyev susursa…</span> <font color="#EA0000">Qüdrət Şükürov 8 milyonu tək neçə yeyib?</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:04   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/28319-randa-olum-cezasi-legv-olundu.html" class="latestnews">
      <span  class=""> İranda ölüm cəzası ləğv olundu</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:03   </span>
    <br>
    <a href="http://gundeminfo.az/manset/28318-nizameddin-quliyev-mecburi-kochkunu-niye-incidir-.html" class="latestnews">
      <span  class=""> Nizaməddin Quliyev məcburi köçkünü niyə incidir?-</span> <font color="#EA0000">FOTO - VİDEO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:54   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/28317-fahishelik-ve-qumara-gore-agir-cerimeler-tetbiq-edilir.html" class="latestnews">
      <span  class=""> Fahişəlik və qumara görə ağır cərimələr tətbiq edilir</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:48   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/28316-200-den-chox-neftchi-texliye-olundu-.html" class="latestnews">
      <span  class=""> 200-dən çox neftçi təxliyə olundu -</span> <font color="#EA0000">Xəzərdə təhlükə</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:46   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/28315-slamiadada-qadin-idmanchilarimiz-hicab-geyinecekler.html" class="latestnews">
      <span  class="qirmiziyazi"> İslamiadada qadın idmançılarımız hicab geyinəcəklər?</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:45   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/28314-azerbaycanda-7-milyon-insan-risk-altinda-.html" class="latestnews">
      <span  class=""> Azərbaycanda 7 milyon insan risk altında -</span> <font color="#EA0000">SOS</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:39   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/28313-bakida-bu-avtomobillerin-hereketi-mehdudlashdirildi.html" class="latestnews">
      <span  class=""> Bakıda bu avtomobillərin hərəkəti məhdudlaşdırıldı:</span> <font color="#EA0000">40 manat cərimə</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:34   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/28312-erdogan-putin-gorushu-oncesi-.html" class="latestnews">
      <span  class=""> Ərdoğan-Putin görüşü öncəsi -</span> <font color="#EA0000">Türkiyədən Rusiyaya jest</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:32   </span>
    <br>
    <a href="http://gundeminfo.az/manset/28311-cra-bashchisi-siyasi-siginacaq-alan-adamina-gore-qalmaqal-yaratdi-.html" class="latestnews">
      <span  class=""> İcra başçısı siyasi sığınacaq alan adamına görə qalmaqal yaratdı -</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:22   </span>
    <br>
    <a href="http://gundeminfo.az/manset/28310-deputatin-qardashinin-rehberlik-etdiyi-kollecde-ne-bash-verir-.html" class="latestnews">
      <span  class=""> Deputatın qardaşının rəhbərlik etdiyi kollecdə nə baş verir? -</span> <font color="#EA0000">QALMAQAL</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:21   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/28309-mayda-159-azerbaycanli-turkiyede-ev-alib.html" class="latestnews">
      <span  class=""> Mayda 159 azərbaycanlı Türkiyədə ev alıb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:08   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/28308-bakida-yashayish-binasinda-yanginda-uch-polis-tustuden-zeherlenib.html" class="latestnews">
      <span  class=""> Bakıda yaşayış binasında yanğında üç polis tüstüdən zəhərlənib</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:05   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/28307-shden-qovulan-bashchi-muavini-vezifeye-can-atir.html" class="latestnews">
      <span  class="qirmiziyazi"> İşdən qovulan başçı müavini vəzifəyə can atır</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:59   </span>
    <br>
    <a href="http://gundeminfo.az/media/28306-qezetdeki-bir-herf-sehvine-gore-butun-redaksiya-heyetini-gullelediler-.html" class="latestnews">
      <span  class=""> Qəzetdəki bir hərf səhvinə görə bütün redaksiya heyətini güllələdilər-</span> <font color="#EA0000">ŞOK</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:50   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/28305-ashpa-da-aqramunta-etimad-meselesi-qaldirilib.html" class="latestnews">
      <span  class="qirmiziyazi"> AŞPA-da Aqramunta etimad məsələsi qaldırılıb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:47   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/28304-bakida-saxta-pul-kesenler-tutuldu-.html" class="latestnews">
      <span  class=""> Bakıda saxta pul kəsənlər tutuldu -</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:35   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/28303-suret-huseynovun-kechmish-cangudeni-bichaqlandi-.html" class="latestnews">
      <span  class=""> Surət Hüseynovun keçmiş cangüdəni bıçaqlandı -</span> <font color="#EA0000">VİDEO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:30   </span>
    <br>
    <a href="http://gundeminfo.az/sou-biznes/28302-damlanin-adi-daha-bir-qalmaqalda-.html" class="latestnews">
      <span  class=""> Damlanın adı daha bir QALMAQALDA —</span> <font color="#EA0000">Rusiyadan deportasiya edildi</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:26   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/28301-kreml-avropada-kriminal-shebekelere-nezaret-edir-.html" class="latestnews">
      <span  class=""> Kreml Avropada kriminal şəbəkələrə nəzarət edir –</span> <font color="#EA0000">Avropa Şurası bu əlaqələri araşdırır</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:24   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/28300-fransanin-de-fakto-25-ci-prezidenti-ne-solchudur-ne-sagchi-.html" class="latestnews">
      <span  class=""> Fransanın de-fakto 25-ci prezidenti nə solçudur, nə sağçı -</span> <font color="#EA0000">ŞƏRH</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:20   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/28299-kechmish-mtn-in-daha-bir-generalinin-mehkemesi-bashlayir.html" class="latestnews">
      <span  class=""> Keçmiş MTN-in daha bir generalının məhkəməsi başlayır</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:18   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/28298-aprelin-26-dan-etibaren-hava-sheraiti-sabitleshecek-.html" class="latestnews">
      <span  class=""> Aprelin 26-dan etibarən hava şəraiti sabitləşəcək -</span> <font color="#EA0000">Proqnozlar Bürosu</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:16   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/28297-bakida-daha-bir-erazide-agaclar-kesildi-qarshidurma-yarandi-.html" class="latestnews">
      <span  class=""> Bakıda daha bir ərazidə ağaclar kəsildi, qarşıdurma yarandı -</span> <font color="#EA0000">VİDEO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:13   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/28296-tlerin-toyunda-ishtirak-ederdim-.html" class="latestnews">
      <span  class=""> “İtlərin toyunda iştirak edərdim” -</span> <font color="#EA0000">Elza Seyidcahan</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 12:56   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/28295-dilqemle-shahbazin-sehhetlerinde-problemler-yaranib.html" class="latestnews">
      <span  class=""> Dilqəmlə Şahbazın səhhətlərində problemlər yaranıb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 12:54   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/28294-azerbaycan-esgerinin-mohteshem-fas-.html" class="latestnews">
      <span  class=""> Azərbaycan əsgərinin MÖHTƏŞƏM İFASI -</span> <font color="#EA0000">"Ana, əsgər gedirəm" - VİDEO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 12:51   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/28293-erdogan-sozunu-tutdu-suriyada-boyuk-emeliyyat-bashlayir-.html" class="latestnews">
      <span  class=""> Ərdoğan sözünü tutdu - Suriyada böyük əməliyyat başlayır -</span> <font color="#EA0000">VİDEO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 12:39   </span>
    <br>
    <a href="http://gundeminfo.az/media/28292-shimal-kuleyi-guclenecek-.html" class="latestnews">
      <span  class=""> Şimal küləyi güclənəcək -</span> <font color="#EA0000">XƏBƏRDARLIQ</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 12:37   </span>
    <br>
    <a href="http://gundeminfo.az/iqtisadiyyat/28291-adb-oten-il-azerbaycana-13-mlrd-dollardan-chox-kredit-ayirib.html" class="latestnews">
      <span  class=""> ADB ötən il Azərbaycana 1,3 mlrd. dollardan çox kredit ayırıb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 12:36   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/28290-guclu-kulek-shimal-bolgesinde-mekteb-binasinin-ve-evlerin-damini-uchurub.html" class="latestnews">
      <span  class=""> Güclü külək şimal bölgəsində məktəb binasının və evlərin damını uçurub</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 12:18   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/28289-xemse-milli-ntellektual-oyunu-uzre-gencler-arasinda-x-azerbaycan-chempionatinin-zona-merhelesi-kechirilib-.html" class="latestnews">
      <span  class=""> "Xəmsə" Milli İntellektual Oyunu üzrə gənclər arasında IX Azərbaycan çempionatının zona mərhələsi keçirilib -</span> <font color="#EA0000">Tərtərdə</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 12:15   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/28288-oglu-qezada-olen-xalq-artisti-vefat-etdi.html" class="latestnews">
      <span  class=""> Oğlu qəzada ölən xalq artisti vəfat etdi</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 12:14   </span>
    <br>
    <a href="http://gundeminfo.az/manset/28287-millet-vekili-kasibin-emlakini-elinden-aldi-.html" class="latestnews">
      <span  class=""> Millət vəkili kasıbın əmlakını əlindən aldı -</span> <font color="#EA0000">Prezidentə şikayət</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 12:01   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/28286-bakida-mekteb-direktoru-yixilaraq-oldu.html" class="latestnews">
      <span  class=""> Bakıda məktəb direktoru yıxılaraq öldü</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 12:00   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/28285-azerbaycanda-shair-ozunu-asdi.html" class="latestnews">
      <span  class=""> Azərbaycanda şair özünü asdı</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 11:57   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/28284-azerbaycanda-biznesmen-itlerini-evlendirdi-.html" class="latestnews">
      <span  class=""> Azərbaycanda biznesmen itlərini evləndirdi -</span> <font color="#EA0000">Məclisdən video</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 11:52   </span>
    <br>
    <a href="http://gundeminfo.az/manset/28283-mahir-quliyevin-6-ilinde-bilesuvar-.html" class="latestnews">
      <span  class=""> Mahir Quliyevin 6 ilində Biləsuvar: -</span> <font color="#EA0000">beləsi yox…</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 11:51   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/28282-resmi-olaraq-adlari-qara-siyahida-olan-icra-bashchilari-deyishir.html" class="latestnews">
      <span  class="qirmiziyazi"> Rəsmi olaraq adları "qara siyahı"da olan icra başçıları dəyişir</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 11:49   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/28281-qizina-400-min-dollara-toy-eden-memurla-bagli-qerar-verilecek-.html" class="latestnews">
      <span  class=""> Qızına 400 min dollara toy edən məmurla bağlı qərar veriləcək -</span> <font color="#EA0000">Rəsmi açıqlama</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 11:47   </span>
    <br>
    <a href="http://gundeminfo.az/media/28280-qafqaz-muselmanlari-daresine-yeni-selahiyyetler-verilir.html" class="latestnews">
      <span  class=""> Qafqaz Müsəlmanları İdarəsinə yeni səlahiyyətlər verilir</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 11:34   </span>
    <br>
    <a href="http://gundeminfo.az/manset/28279-lenkeran-rayon-icra-bashchisi-taleh-qarashovun-qebuluna-dushmek-mumkun-deyil-.html" class="latestnews">
      <span  class=""> “Lənkəran rayon icra başçısı Taleh Qaraşovun qəbuluna düşmək mümkün deyil...” -</span> <font color="#EA0000">Şəhid atası şikayətçidir</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 11:33   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/28278-suleyman-mikayilov-qaradagdan-getmek-istemir.html" class="latestnews">
      <span  class="qirmiziyazi"> Süleyman Mikayılov Qaradağdan getmək istəmir...</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 11:31   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/28277-shgalchi-ermenistana-ortaq-guc-numayishi-.html" class="latestnews">
      <span  class=""> İşğalçı Ermənistana ortaq güc nümayişi -</span> <font color="#EA0000">Türkiyə hərbçiləri Qarabağda</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 11:29   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/28276-erinden-ayrilan-atv-nin-taninmish-aparicisi-memurla-sevgili-oldu-.html" class="latestnews">
      <span  class=""> Ərindən ayrılan ATV-nin tanınmış aparıcısı məmurla sevgili oldu —</span> <font color="#EA0000">FOTO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 11:27   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/28275-qizina-400-minlik-toy-eden-qudret-shukurov-ishden-qovulub.html" class="latestnews">
      <span  class="qirmiziyazi"> Qızına 400 minlik toy edən Qüdrət Şükürov işdən qovulub?</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 11:26   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/28274-rza-zerrab-hakim-qarshisina-chixir.html" class="latestnews">
      <span  class=""> Rza Zərrab hakim qarşısına çıxır</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 11:23   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/28273-ranin-slamiadada-bayraqdari-qadin-idmanchi-olacaq.html" class="latestnews">
      <span  class=""> İranın İslamiadada bayraqdarı qadın idmançı olacaq</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 11:18   </span>
    <br>
    <a href="http://gundeminfo.az/sou-biznes/28272-arkan-bakida-2-saata-500-min-dollar-qazanacaq-.html" class="latestnews">
      <span  class=""> Tarkan Bakıda 2 saata 500 min dollar qazanacaq? -</span> <font color="#EA0000">Açıqlama</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 01:34   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/28271-smayillinin-bash-baytari-ozunu-tekzib-edir.html" class="latestnews">
      <span  class="qirmiziyazi"> İsmayıllının baş baytarı özünü təkzib edir</span> <font color="#EA0000"></font>   
    </a> 
  </li>


</ul></div>
		
		</div>
		
		
		
		

		
</div>





<div class="art-sidebar2"><div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		Ana xəbər</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
	
		
         <div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/28315-slamiadada-qadin-idmanchilarimiz-hicab-geyinecekler.html"><img src="/uploads/posts/2017-04/thumbs/1493038092_hcanbli_1493036224.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/28315-slamiadada-qadin-idmanchilarimiz-hicab-geyinecekler.html"> <span  class="qirmiziyazi"> İslamiadada qadın idmançılarımız hicab geyinəcəklər?</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/28314-azerbaycanda-7-milyon-insan-risk-altinda-.html"><img src="/uploads/posts/2017-04/thumbs/1493037945_277762.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/28314-azerbaycanda-7-milyon-insan-risk-altinda-.html"> <span  class=""> Azərbaycanda 7 milyon insan risk altında -</span> <font color="#EA0000">SOS</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/28312-erdogan-putin-gorushu-oncesi-.html"><img src="/uploads/posts/2017-04/thumbs/1493037315_1493024138_076.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/28312-erdogan-putin-gorushu-oncesi-.html"> <span  class=""> Ərdoğan-Putin görüşü öncəsi -</span> <font color="#EA0000">Türkiyədən Rusiyaya jest</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/28307-shden-qovulan-bashchi-muavini-vezifeye-can-atir.html"><img src="/uploads/posts/2017-04/1493035533_1493029790_0001.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/28307-shden-qovulan-bashchi-muavini-vezifeye-can-atir.html"> <span  class="qirmiziyazi"> İşdən qovulan başçı müavini vəzifəyə can atır</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/28303-suret-huseynovun-kechmish-cangudeni-bichaqlandi-.html"><img src="/uploads/posts/2017-04/thumbs/1493033760_surethuseynov.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/28303-suret-huseynovun-kechmish-cangudeni-bichaqlandi-.html"> <span  class=""> Surət Hüseynovun keçmiş cangüdəni bıçaqlandı -</span> <font color="#EA0000">VİDEO</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/28297-bakida-daha-bir-erazide-agaclar-kesildi-qarshidurma-yarandi-.html"><img src="/uploads/posts/2017-04/thumbs/1493032637_1493025416-5356.jpeg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/28297-bakida-daha-bir-erazide-agaclar-kesildi-qarshidurma-yarandi-.html"> <span  class=""> Bakıda daha bir ərazidə ağaclar kəsildi, qarşıdurma yarandı -</span> <font color="#EA0000">VİDEO</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/28296-tlerin-toyunda-ishtirak-ederdim-.html"><img src="/uploads/posts/2017-04/thumbs/1493032433_1493026824-2249.jpeg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/28296-tlerin-toyunda-ishtirak-ederdim-.html"> <span  class=""> “İtlərin toyunda iştirak edərdim” -</span> <font color="#EA0000">Elza Seyidcahan</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/28294-azerbaycan-esgerinin-mohteshem-fas-.html"><img src="/uploads/posts/2017-04/thumbs/1493024071_b_550_325_16777215_00_images_xeber_sekilleri_7aprel2017_sdgfgffgfgfgf.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/28294-azerbaycan-esgerinin-mohteshem-fas-.html"> <span  class=""> Azərbaycan əsgərinin MÖHTƏŞƏM İFASI -</span> <font color="#EA0000">"Ana, əsgər gedirəm" - VİDEO</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/28293-erdogan-sozunu-tutdu-suriyada-boyuk-emeliyyat-bashlayir-.html"><img src="/uploads/posts/2017-04/thumbs/1493023940_b_550_325_16777215_00_images_xeber_sekilleri_7aprel2017_pkk-koridoruna-operasyon-basliyor-ilk-hedef-tel_9536474_65.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/28293-erdogan-sozunu-tutdu-suriyada-boyuk-emeliyyat-bashlayir-.html"> <span  class=""> Ərdoğan sözünü tutdu - Suriyada böyük əməliyyat başlayır -</span> <font color="#EA0000">VİDEO</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/28285-azerbaycanda-shair-ozunu-asdi.html"><img src="/uploads/posts/2017-04/thumbs/1493020881_1493016057_538105.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/28285-azerbaycanda-shair-ozunu-asdi.html"> <span  class=""> Azərbaycanda şair özünü asdı</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/28284-azerbaycanda-biznesmen-itlerini-evlendirdi-.html"><img src="/uploads/posts/2017-04/thumbs/1493020669_18156899_1516769798375755_41172853671822169_n.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/28284-azerbaycanda-biznesmen-itlerini-evlendirdi-.html"> <span  class=""> Azərbaycanda biznesmen itlərini evləndirdi -</span> <font color="#EA0000">Məclisdən video</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/28281-qizina-400-min-dollara-toy-eden-memurla-bagli-qerar-verilecek-.html"><img src="/uploads/posts/2017-04/1493020216_1493019527_0001.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/28281-qizina-400-min-dollara-toy-eden-memurla-bagli-qerar-verilecek-.html"> <span  class=""> Qızına 400 min dollara toy edən məmurla bağlı qərar veriləcək -</span> <font color="#EA0000">Rəsmi açıqlama</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/28271-smayillinin-bash-baytari-ozunu-tekzib-edir.html"><img src="/uploads/posts/2017-04/1492983308_t-2-300x133.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/28271-smayillinin-bash-baytari-ozunu-tekzib-edir.html"> <span  class="qirmiziyazi"> İsmayıllının baş baytarı özünü təkzib edir</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/28263-masalli-beladan-xilas-olacaqmi.html"><img src="/uploads/posts/2017-04/1492782234_1492768390_rafil-hus3.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/28263-masalli-beladan-xilas-olacaqmi.html"> <span  class="qirmiziyazi"> Masallı bəladan xilas olacaqmı?</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/28260-suruculerin-ashagi-suret-derdi-.html"><img src="/uploads/posts/2017-04/thumbs/1492780780_1492770896-0436.jpeg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/28260-suruculerin-ashagi-suret-derdi-.html"> <span  class=""> Sürücülərin aşağı sürət dərdi -</span> <font color="#EA0000">Cərimə yox imiş</font>  </a><br>...</div>
		



				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		FOTOSESSİYA</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<div class="junewsultra">
	<div class="junews">
        

        			<img src="/templates/Gundeminfoaz/images/junus.jpg"><br>
        


        <div class="small juinfo">
                            </div>

        <div class="small juinfo">
                                      </div>

        
        
        	</div>
</div>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<p><!-------<img src="/templates/Gundeminfoaz/images/ban-1.jpg" border="0">----->
<img src="/uploads/posts/agent.jpg" border="0" width="235"></p>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		Köşə</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		 <div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/25078-xanimlar-bu-sherefsizlerin-shantajina-boyun-eymeyin.html"><img src="/uploads/posts/2017-01/thumbs/1484223913_39603.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/25078-xanimlar-bu-sherefsizlerin-shantajina-boyun-eymeyin.html">"Xanımlar, bu şərəfsizlərin şantajına boyun əyməyin"</a><br>
 Tənzilə Rüstəmxanlı ...</div><div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/22563-baligin-iylendiyi-yer-ve-iki-ebedi-sualin-cavabi.html"><img src="/uploads/posts/2016-11/thumbs/1478079666_vusal-koshe-7a-pl.png" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/22563-baligin-iylendiyi-yer-ve-iki-ebedi-sualin-cavabi.html">Balığın iyləndiyi yer və iki əbədi sualın cavabı</a><br>
 Vüsal Məmmədov ...</div><div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/18029-regionun-sulh-ve-dostluq-beledchisi-.html"><img src="/uploads/posts/2016-07/1467969156_i.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/18029-regionun-sulh-ve-dostluq-beledchisi-.html">Regionun sülh və dostluq bələdçisi -</a><br>
  ...</div>
		 

				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t29.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88' height='120'><\/a>")
//--></script><a href="http://www.liveinternet.ru/click" target="_blank">
</a>
<!--/LiveInternet-->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2557758", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2557758;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2557758">
<img src="//top-fwz1.mail.ru/counter?id=2557758;t=617;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
</div>


</div>
<div class="cleared"></div>


<div class="art-Footer">
 <div class="art-Footer-inner">
  <div class="art-Footer-text">Copyright © 2012 Gundeminfo.az<br>
  <font color="white">Email: <a href="/cdn-cgi/l/email-protection#d1b6a4bfb5b4bcb8bfb7be91bcb0b8bdffa3a4"><span class="__cf_email__" data-cfemail="86e1f3e8e2e3ebefe8e0e9c6ebe7efeaa8f4f3">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a> Telefon: (050) 289-88-39 ; (012) 408-09-88</font>
<p>Müəllif hüquqları qorunur. Məlumatdan istifadə etdikdə istinad   mütləqdir. Məlumat internet səhifələrində istifadə edildikdə müvafiq   keçidin qoyulması mütləqdir.</p>
<a href="http://www.daraaz.net/" target="_blank">Created: Daraaz.net | Hosting services & Web developer By DaDaSHoV</a>
    </div>
 </div>
 <div class="art-Footer-background"></div>
</div>

		<div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p class="art-page-footer"></p>
</div>



<div class="highslide-container" style="padding: 0px; border: none; margin: 0px; position: absolute; left: 0px; top: 0px; width: 100%; z-index: 1001; direction: ltr;"><a class="highslide-loading" title="Click to cancel" href="javascript:;" style="position: absolute; top: -9999px; opacity: 0.75; z-index: 1;">Loading...</a><div style="display: none;"></div><div class="highslide-viewport highslide-viewport-size" style="padding: 0px; border: none; margin: 0px; visibility: hidden;"></div><table cellspacing="0" style="padding: 0px; border: none; margin: 0px; visibility: hidden; position: absolute; border-collapse: collapse; width: 0px;"><tbody style="padding: 0px; border: none; margin: 0px;"><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px 0px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -40px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px 0px;"></td></tr><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -80px;"></td><td class="rounded-white highslide-outline" style="padding: 0px; border: none; margin: 0px; position: relative;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px -80px;"></td></tr><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -20px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -60px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px -20px;"></td></tr></tbody></table></div><script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>



</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
