<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Bakıda tələbəni döyüb öldürənlər tutuldular &raquo; Gundeminfo.az</title>
<meta name="description" content="İyulun 3-də saat 8:00 radələrində Nəsimi Rayon Polis İdarəsi Post-Patrul Xidmətinin əməkdaşları F.Əmirov küçəsindən ağır vəziyyətdə olan yaralını Təcili Tibbi Yardımla xəstəxanaya çatdırılma" />
<meta name="keywords" content="müəyyən, edilib, nəqliyyat, Polis, sakini, Araşdırmalarla, həmin, rayon, olması, Samir, Mehdiyev, Faktla, Məcəlləsinin, digər, İnşaat, ikinci, orada, tədbirlərlə, məlumat, cinayət" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Gundeminfo.az" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bakıda tələbəni döyüb öldürənlər tutuldular" />
<meta property="og:url" content="http://gundeminfo.az/kriminal/30749-bakida-telebeni-doyub-oldurenler-tutuldular.html" />
<meta property="og:image" content="http://gundeminfo.az/uploads/posts/2017-07/thumbs/1499431408_ee1499429320.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://gundeminfo.az/engine/opensearch.php" title="Gundeminfo.az" />
<link rel="alternate" type="application/rss+xml" title="Gundeminfo.az" href="http://gundeminfo.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

   <link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style.css" rel="stylesheet" type="text/css" media="screen">
    <link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style-s.css" rel="stylesheet" type="text/css" media="screen">

<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style.css" rel="stylesheet" type="text/css" media="screen">
<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style-s.css" rel="stylesheet" type="text/css" media="screen">
<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/templates.css" rel="stylesheet" type="text/css" media="screen"> 


  <link rel="stylesheet" href="/templates/Gundeminfoaz/css/style.css" type="text/css">
  <link rel="stylesheet" href="/templates/Gundeminfoaz/css/style-s.css" type="text/css">


<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/style.css">
<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/style-s.css">
<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/template.css">



 <script type="text/javascript" src="/templates/Gundeminfoaz/js/jquery-1.11.1.min.js"></script> 
 <script type="text/javascript" src="/templates/Gundeminfoaz/js/extend.allProject-1.4.8.min.js"></script> 


 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38003241-1', 'auto');
  ga('send', 'pageview');

</script>


 </head>

 
 
 
 <body>
 

 
<div id="art-page-background-simple-gradient">
</div>
<div id="art-main">


<div class="art-Sheet">

 <div class="reklamsol">  </div>
  <div class="reklamsag">  </div>
  
  
    <div class="art-Sheet-tl"></div>
    <div class="art-Sheet-tr"></div>
    <div class="art-Sheet-bl"></div>
    <div class="art-Sheet-br"></div>
    <div class="art-Sheet-tc"></div>
    <div class="art-Sheet-bc"></div>
    <div class="art-Sheet-cl"></div>
    <div class="art-Sheet-cr"></div>
    <div class="art-Sheet-cc"></div>
    <div class="art-Sheet-body">


	<div class="karfir">
  	
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="İcra başçısının yaxın qohumunun qəza müəmması:" href="http://gundeminfo.az/karusel/30748-cra-bashchisinin-yaxin-qohumunun-qeza-muemmasi.html"><img title="İcra başçısının yaxın qohumunun qəza müəmması:" alt="İcra başçısının yaxın qohumunun qəza müəmması:" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2017-07/thumbs/1499430594_mtu5nwy3mdq1m2e0njm.jpg" width="110" height="90"></a>
                <strong><a title="İcra başçısının yaxın qohumunun qəza müəmması:" href="http://gundeminfo.az/karusel/30748-cra-bashchisinin-yaxin-qohumunun-qeza-muemmasi.html"><span  class=""> İcra başçısının yaxın qohumunun qəza müəmması:</span> <font color="#EA0000">Hadisə gizlədilir?</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Ermənistan ordusuna ağır zərbələr vuruldu -" href="http://gundeminfo.az/karusel/30746-ermenistan-ordusuna-agir-zerbeler-vuruldu-.html"><img title="Ermənistan ordusuna ağır zərbələr vuruldu -" alt="Ermənistan ordusuna ağır zərbələr vuruldu -" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2017-07/thumbs/1499429295_mod_1499428996.jpg" width="110" height="90"></a>
                <strong><a title="Ermənistan ordusuna ağır zərbələr vuruldu -" href="http://gundeminfo.az/karusel/30746-ermenistan-ordusuna-agir-zerbeler-vuruldu-.html"><span  class=""> Ermənistan ordusuna ağır zərbələr vuruldu -</span> <font color="#EA0000">Düşmən itki verdi</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title=""Şapka Mamed" "İnter"i "İnter Arena"dan qovdu (RƏSMİ)" href="http://gundeminfo.az/karusel/30703-shapka-mamed-nteri-nter-arenadan-qovdu-resm.html"><img title=""Şapka Mamed" "İnter"i "İnter Arena"dan qovdu (RƏSMİ)" alt=""Şapka Mamed" "İnter"i "İnter Arena"dan qovdu (RƏSMİ)" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2017-07/thumbs/1499409799_mtu5nwyyntvindu2mta_1.jpg" width="110" height="90"></a>
                <strong><a title=""Şapka Mamed" "İnter"i "İnter Arena"dan qovdu (RƏSMİ)" href="http://gundeminfo.az/karusel/30703-shapka-mamed-nteri-nter-arenadan-qovdu-resm.html"><span  class="qirmiziyazi"> "Şapka Mamed" "İnter"i "İnter Arena"dan qovdu (RƏSMİ)</span> <font color="#EA0000"></font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Dünyanın gözü Hamburqda -" href="http://gundeminfo.az/karusel/30701-dunyanin-gozu-hamburqda-.html"><img title="Dünyanın gözü Hamburqda -" alt="Dünyanın gözü Hamburqda -" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2017-07/1499409566_0b272e13d6b6474c929c1bf32a5f1da0.jpg" width="110" height="90"></a>
                <strong><a title="Dünyanın gözü Hamburqda -" href="http://gundeminfo.az/karusel/30701-dunyanin-gozu-hamburqda-.html"><span  class=""> Dünyanın gözü Hamburqda -</span> <font color="#EA0000">tarixi görüş bu gün reallaşır</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div style="clear:both;"></div>
	</div>


<table width="1020" height="80" border="0" cellspacing="0" cellpadding="0">
  <tbody><tr>
    <td width="450" valign="middle" align="center"><a href="http://gundeminfo.az/"><img src="/templates/Gundeminfoaz/images/logo.png" height="80" border="0"></a></td>
    <td width="270"><div style="margin:27px auto 0px auto;width:auto;text-align:center;">
	
	<div class="oldvers"> <a href="http://old.gundeminfo.az" target="_blank"> >>Saytın köhnə xəbər və görünüşü << </a></div>
	
	<div><div><span id="hours" class="vaxt_xeb">  </span> </div>
		<script type="text/javascript">
		obj_hours=document.getElementById("hours");
		name_month=new Array ("yanvar","fevral","mart", "aprel","may", "iyun","iyul","avqust","sentyabr", "oktyabr","noyabr","dekabr");
		name_day=new Array ("Bazar günü","Bazar ertəsi", "Çər. axşamı","Çərşənbə","Cümə axşamı", "Cümə", "Şənbə");
			function wr_hours()
				{
					time=new Date();
					time_sec=time.getSeconds();
					time_min=time.getMinutes();
					time_hours=time.getHours();
					time_wr=((time_hours<10)?"0":"")+time_hours;
					time_wr+=":";
					time_wr+=((time_min<10)?"0":"")+time_min;
					time_wr+=":";
					time_wr+=((time_sec<10)?"0":"")+time_sec;
					time_wr=name_day[time.getDay()]+" &nbsp;&nbsp; &nbsp;&nbsp;"+time.getDate()+" "+name_month[time.getMonth()]+" "+time.getFullYear()+"<b>&nbsp;&nbsp;&nbsp;&nbsp; </b>"+time_wr+"&nbsp;&nbsp;";
					obj_hours.innerHTML=time_wr;
				}
			wr_hours();
			setInterval("wr_hours();",1000);
		</script><div style="clear:both;"></div></div>
	
	</div></td>
    <td width="300" align="center" valign="middle">
	
	<form method="post"  action='' style="margin: 0;padding: 0;">
					<input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search" />
					<input name="story" type="text" class="form-text" id="story" value="Saytda axtar..." onblur="if(this.value=='') this.value='Saytda axtar...';" onfocus="if(this.value=='Saytda axtar...') this.value='';" title="Saytda axtar..." />
					<input type="submit" class="button art-button" value="Axtar!" border="0" class="form-search" alt="Axtar!">
				</form>
				
</td>
  </tr>
</tbody></table>

<div class="art-nav">
	<div class="l"></div>
	<div class="r"></div>
<ul class="art-menu">
<li id="current" class="active item1"><a href="/" class="active"><span class="l"> </span><span class="r"> </span><span class="t">Baş SƏHİFƏ</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item63"><a href="/haqqimizda.html"><span class="l"> </span><span class="r"> </span><span class="t">Haqqımızda</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item54"><a href="/siyaset"><span class="l"> </span><span class="r"> </span><span class="t">SİYASƏT</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item55"><a href="/sosial"><span class="l"> </span><span class="r"> </span><span class="t">SOSİAL</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item56"><a href="/olke-ici"><span class="l"> </span><span class="r"> </span><span class="t">ÖLKƏ İÇİ</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item57"><a href="/kriminal"><span class="l"> </span><span class="r"> </span><span class="t">KRİMİNAL</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item58"><a href="/dunya"><span class="l"> </span><span class="r"> </span><span class="t">DÜNYA</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item59"><a href="/gundem"><span class="l"> </span><span class="r"> </span><span class="t">GÜNDƏM</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item65"><a href="/media"><span class="l"> </span><span class="r"> </span><span class="t">MEDİA</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item61"><a href="/sou-biznes"><span class="l"> </span><span class="r"> </span><span class="t">ŞOU-BİZNES</span></a></li></ul></div>

		

<div class="art-contentLayout">

<div style="clear:both;"> </div>

<div class="art-content">



 	
			<div id='dle-content'><div class="art-Post">
    <div class="art-Post-body">
<div class="art-Post-inner">
 <h2> 
<a href="http://gundeminfo.az/kriminal/30749-bakida-telebeni-doyub-oldurenler-tutuldular.html"> <span  class=""> Bakıda tələbəni döyüb öldürənlər tutuldular</span> <font color="#EA0000"></font>  </a>
</h2>

<div class="art-PostMetadataHeader">
<div class="art-PostHeaderIcons art-metadata-icons">
Dünən, 16:42
</div>
</div>
<div class="art-PostContent">
<div class="art-article"><!--sizestart:3--><span style="font-size:12pt;"><!--/sizestart--><div style="text-align:center;"><!--TBegin:http://gundeminfo.az/uploads/posts/2017-07/1499431408_ee1499429320.jpg|--><a href="http://gundeminfo.az/uploads/posts/2017-07/1499431408_ee1499429320.jpg" onclick="return hs.expand(this)" ><img src="/uploads/posts/2017-07/thumbs/1499431408_ee1499429320.jpg" alt='Bakıda tələbəni döyüb öldürənlər tutuldular  ' title='Bakıda tələbəni döyüb öldürənlər tutuldular  '  /></a><!--TEnd--></div><br />İyulun 3-də saat 8:00 radələrində Nəsimi Rayon Polis İdarəsi Post-Patrul Xidmətinin əməkdaşları F.Əmirov küçəsindən ağır vəziyyətdə olan yaralını Təcili Tibbi Yardımla xəstəxanaya çatdırılmasını təmin edib, bu barədə RPİ-nin Növbətçi Hissəsinə məlumat veriblər. İlkin ehtimallara görə, həmin şəxsi avtomobil vurub.   <br />            <br />DİN-dən Modern.az-a verilən məlumata görə, dərhal əməliyyatçılar xəstəxanaya yollanıblar. Lakin həkimlərin səyinə baxmayaraq, yaralının həyatını xilas etmək mümkün olmayıb. Araşdırmalarla onun Qusar rayon sakini Samir Mehdiyev olması müəyyən edilib.  <br />            <br />Faktla bağlı Cinayət Məcəlləsinin 263-cü (Yol hərəkəti və nəqliyyat vasitələrinin istismarı qaydalarını pozma) və 264-cü (Yol nəqliyyat hadisəsi yerindən qaçma) maddələri ilə cinayət işi başlanılıb.<br />            <br />Təhlükəsiz Şəhər Xidmətinin texniki imkanları ilə həmin ərazidə heç bir yol-nəqliyyat hadisəsinin  baş vermədiyi müəyyən edilib.<br />            <br />22-ci Polis Bölməsinin əməliyyat qrupu hadisə yerində keçirdiyi tədbirlərlə orada 3 nəfər arasında dava-dalaş olması, onlardan ikisinin digər 1 nəfəri döyməsi barədə məlumat əldə edib.<br />            <br />Əməliyyat-axtarış tədbirləri nəticəsində münaqişənin digər iştirakçıları müəyyən edilərək saxlanılıb, 22-ci Polis Bölməsinə gətiriliblər.<br />            <br />Araşdırmalarla onların əvvəllər məhkum olunmuşlar - Bakı şəhər sakini Rəşad Həsənov və Ağstafa rayon sakini Aftandil Məmmədov olmaları müəyyən edilib.<br />            <br />Ətraflarında aparılmış tədbirlərlə şübhəli şəxslərin tikinti şirkətlərindən birinin ərazisindən oğurluq etməyə cəhd göstərdikləri zaman aralarında yaranmış münaqişə zəminində orada gözətçi işləyən S.Mehdiyevi döymələri və ağır yaralı vəziyyətdə hadisə yerində qoyub qaçmaları müəyyən edilib.  <br />            <br />Faktla əlaqədar başlanılmış cinayət işi Cinayət Məcəlləsinin 126.3-cü (Qəsdən sağlamlığa ağır zərər vurma - ehtiyatsızlıqdan zərərçəkmiş şəxsin ölümünə səbəb olduqda) maddəsinə tövsif edilib.<br />            <br />Xatırladaq ki, Samir Mehdiyev Azərbaycan Memarlıq və İnşaat Universitetinin İnşaat fakültəsinin ikinci kurs tələbəsiydi. O, ikinci kursu bitirib üçüncü kursa keçmişdi...<!--sizeend--></span><!--/sizeend-->

<br><div style="clear:both;"></div>
		<div class="bbx_container">
					
					
					<div class="bbx_custom">
						
					</div>
					
					<div class="bbx_bookmarks">
						<div class="addthis_toolbox addthis_default_style">

						
    <a class="addthis_button_twitter at300b" rel="nofollow" title="Tweet" href="#"><img src="/templates/Gundeminfoaz/images/twitter.png" alt="Twitter"></a>
    <a class="addthis_button_facebook at300b" rel="nofollow" title="Facebook" href="#"><img src="/templates/Gundeminfoaz/images/facebook.png" alt="Facebook"></a>
    <a class="addthis_button_myspace at300b" rel="nofollow" target="_blank" title="Myspace" href="#"><img src="/templates/Gundeminfoaz/images/myspace.png" alt="Myspace"></a>
    <a class="addthis_button_stumbleupon at300b" rel="nofollow" target="_blank" title="StumbleUpon" href="#"><img src="/templates/Gundeminfoaz/images/stumbleupon.png" alt="Stumbleupon"></a>
    <a class="addthis_button_technorati" rel="nofollow"><img src="/templates/Gundeminfoaz/images/technorati.png" alt="Technorati"></a>
    <a class="addthis_button_blogger at300b" rel="nofollow" target="_blank" title="Blogger" href="#"><img src="/templates/Gundeminfoaz/images/blogger.png" alt="blogger"></a>
    <a class="addthis_button_google at300b" rel="nofollow" target="_blank" title="Google" href="#"><img src="/templates/Gundeminfoaz/images/google.png" alt="google"></a>

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub="></script>


						<div class="atclear"></div></div>
						<div style="clear:both;"></div>
						
					</div>
					
				</div>25<font color="red"><b> dəfə oxundu</b></font></div><span class="article_separator">&nbsp;</span>
</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>

<center>
<!-- <br><br>
<iframe name="xeberreklam" src="http://teref.info/templates/Terefin/reklam/banner510.htm" width="510" height="90" frameborder="0" scrolling="no" align="center"></iframe> -->
<br><br>
	
			<iframe name="xeberreklam" src="http://vertikal.az/templates/vertikalaz/reklam/banner510.htm" width="510" height="90" frameborder="0"
 scrolling="no" align="center"></iframe>

</center>



<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/kriminal/30749-bakida-telebeni-doyub-oldurenler-tutuldular.html">
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="30749" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script></div>			
				
		
		

</div>
<div class="art-sidebar1">


<!------
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="230" height="200" title="FLASH">
<param name="movie" value="http://www.gundeminfo.az/banner.swf">
<param name="quality" value="high">

<embed src="http://www.gundeminfo.az/banner.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="230" height="200">
</object>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		----------------->
		
	<div class="art-Block">	
		<div class="baslq"> XƏBƏR LENTİ </div>
		
				<div class="baslard"><ul class="latestnews ">

   <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:07   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/30751-stirahet-gunleri-dollar-necheye-olacaq.html" class="latestnews">
      <span  class=""> İstirahət günləri dollar neçəyə olacaq?</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:52   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/30750-bakida-fehle-heyatiyla-chilingagac-oynayir-.html" class="latestnews">
      <span  class=""> Bakıda fəhlə həyatıyla "çilingağac oynayır" —</span> <font color="#EA0000">FOTO + VİDEO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:42   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/30749-bakida-telebeni-doyub-oldurenler-tutuldular.html" class="latestnews">
      <span  class=""> Bakıda tələbəni döyüb öldürənlər tutuldular</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:29   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/30748-cra-bashchisinin-yaxin-qohumunun-qeza-muemmasi.html" class="latestnews">
      <span  class=""> İcra başçısının yaxın qohumunun qəza müəmması:</span> <font color="#EA0000">Hadisə gizlədilir?</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:22   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/30747-terterin-icra-bashchisi-seyyar-qebulda-.html" class="latestnews">
      <span  class=""> Tərtərin icra başçısı səyyar qəbulda -</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:07   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/30746-ermenistan-ordusuna-agir-zerbeler-vuruldu-.html" class="latestnews">
      <span  class=""> Ermənistan ordusuna ağır zərbələr vuruldu -</span> <font color="#EA0000">Düşmən itki verdi</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:03   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/30745-dushmen-yeniden-yashayish-menteqelerimizi-ateshe-tutdu.html" class="latestnews">
      <span  class=""> Düşmən yenidən yaşayış məntəqələrimizi atəşə tutdu:</span> <font color="#EA0000">İtki və tələfat varmı?</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:59   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/30744-bakidaki-bu-dovlet-xestexanalari-pullu-olacaq-.html" class="latestnews">
      <span  class=""> Bakıdakı bu dövlət xəstəxanaları pullu olacaq -</span> <font color="#EA0000">SİYAHI</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:43   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/30743-118-manata-londona-nece-getdim-.html" class="latestnews">
      <span  class=""> 118 manata Londona necə getdim? -</span> <font color="#EA0000">ƏN SƏRFƏLİ VARİANT</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:25   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/30742-fransiz-deputatlardan-makrona-muraciet-.html" class="latestnews">
      <span  class=""> Fransız deputatlardan Makrona müraciət -</span> <font color="#EA0000">Alxanlı faciəsi ilə bağlı</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:23   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/30741-ermenilerin-alxanlida-yaraladigi-qadin-horadiz-xestexanasina-kochuruldu.html" class="latestnews">
      <span  class=""> Ermənilərin Alxanlıda yaraladığı qadın Horadiz xəstəxanasına köçürüldü</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:18   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/30740-mtn-generali-neye-gore-hebs-olundugumu-anlamiram.html" class="latestnews">
      <span  class="qirmiziyazi"> MTN generalı: "Nəyə görə həbs olunduğumu anlamıram"</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:16   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/30739-ramiz-goyushovun-bank-ishchisi-oglunun-evini-yardilar.html" class="latestnews">
      <span  class=""> Ramiz Göyüşovun bank işçisi oğlunun evini yardılar:</span> <font color="#EA0000">Pul və qızıllar oğurlandı</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:14   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/30738-niyameddin-musayev-zehranin-olumu-ile-bagli.html" class="latestnews">
      <span  class=""> Niyaməddin Musayev Zəhranın ölümü ilə bağlı</span> <font color="#EA0000">MUSİQİ BƏSTƏLƏDİ</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:13   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/30737-azerbaycanda-bir-ailenin-6-uzvu-tortdan-zeherlendi.html" class="latestnews">
      <span  class=""> Azərbaycanda bir ailənin 6 üzvü tortdan zəhərləndi</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:12   </span>
    <br>
    <a href="http://gundeminfo.az/manset/30736-cerrah-elinde-olen-modelin-anasindan-shok-ddalar-.html" class="latestnews">
      <span  class=""> Cərrah əlində ölən modelin anasından ŞOK İDDİALAR -</span> <font color="#EA0000">"QIZIMI ALDADIBLAR"</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:46   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/30735-atet-azerbaycanin-teklifini-qebul-etdi-.html" class="latestnews">
      <span  class=""> ATƏT Azərbaycanın təklifini qəbul etdi -</span> <font color="#EA0000">VİDEO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:43   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/30734-moskva-aprelde-bakiya-etdiyini-indi-ukraynaya-edir-.html" class="latestnews">
      <span  class=""> Moskva apreldə Bakıya etdiyini indi Ukraynaya edir -</span> <font color="#EA0000">VİDEO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:26   </span>
    <br>
    <a href="http://gundeminfo.az/media/30733-nar-aztu-nun-en-yaxshi-telebelerini-mukafatlandirdi.html" class="latestnews">
      <span  class=""> “Nar” AzTU-nun ən yaxşı tələbələrini mükafatlandırdı</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:25   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/30732-teqvimin-bu-gunu-20170707-.html" class="latestnews">
      <span  class=""> Təqvimin bu günü - 2017.07.07 -</span> <font color="#EA0000">Bu tarixdə nə mistika var...</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:06   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/30731-g20-etirazlarla-bashladi-zombiler-kuchede-.html" class="latestnews">
      <span  class=""> “G20” etirazlarla başladı, “zombi”lər küçədə -</span> <font color="#EA0000">Dünya liderlərinə şok</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:03   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/30730-gozelliyi-ile-sechilen-daha-bir-ogru-qiz-saxlanildi-.html" class="latestnews">
      <span  class=""> Gözəlliyi ilə seçilən daha bir oğru qız saxlanıldı –</span> <font color="#EA0000">VİDEO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:30   </span>
    <br>
    <a href="http://gundeminfo.az/media/30729-nter-ve-zire-merheleni-bele-kechdi-.html" class="latestnews">
      <span  class=""> "İnter" və "Zirə" mərhələni belə keçdi -</span> <font color="#EA0000">VİDEO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:18   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/30728-bu-peyvend-ushaga-vurulmasa-ole-biler-.html" class="latestnews">
      <span  class=""> Bu peyvənd uşağa vurulmasa, ölə bilər –</span> <font color="#EA0000">Valideynlərin DİQQƏTİNƏ</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:16   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/30727-mesum-ve-gunahsizlari-oldurme-.html" class="latestnews">
      <span  class=""> "Məsum və günahsızları öldürmə"-</span> <font color="#EA0000">Yepiskopdan Sarkisyana məktub</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:15   </span>
    <br>
    <a href="http://gundeminfo.az/manset/30726-kohne-avtovagzal-havada-qalib-.html" class="latestnews">
      <span  class=""> Köhnə avtovağzal havada qalıb -</span> <font color="#EA0000">Merlə komitə sədri niyə ərazidən imtina edir?</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:10   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/30725-baki-metrosu-yay-qrafikine-kechir.html" class="latestnews">
      <span  class=""> Bakı metrosu yay qrafikinə keçir</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:08   </span>
    <br>
    <a href="http://gundeminfo.az/manset/30724-mtn-chetesi-azadliga-chixa-biler-.html" class="latestnews">
      <span  class=""> “MTN çetesi” azadlığa çıxa bilər: -</span> <font color="#EA0000">səbəb yeni məcəllə...</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 12:57   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/30723-putin-generali-istefaya-gonderdi-.html" class="latestnews">
      <span  class=""> Putin generalı istefaya göndərdi -</span> <font color="#EA0000">Gizli əmr</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 12:55   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/30722-daha-bir-ermeni-herbchi-mehv-edilib.html" class="latestnews">
      <span  class="qirmiziyazi"> Daha bir erməni hərbçi məhv edilib</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 12:50   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/30721-azerbaycanlilara-qan-udduran-destenin-lideri-ele-kechdi.html" class="latestnews">
      <span  class="qirmiziyazi"> Azərbaycanlılara qan udduran dəstənin lideri ələ keçdi</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 12:48   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/30720-meksikada-hebsxanada-bash-vermish-toqqushma-neticesinde-5-neferin-bashi-kesilib.html" class="latestnews">
      <span  class=""> Meksikada həbsxanada baş vermiş toqquşma nəticəsində 5 nəfərin başı kəsilib</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 12:06   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/30719-ermeniler-rusiya-pasportu-ile-bakiya-gelir-.html" class="latestnews">
      <span  class=""> Ermənilər Rusiya pasportu ilə Bakıya gəlir –</span> <font color="#EA0000">TERROR və CASUS OYUNU</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 12:02   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/30718-goturduyu-kreditleri-topazda-uduzub-.html" class="latestnews">
      <span  class=""> "Götürdüyü kreditləri "Topaz"da uduzub"-</span> <font color="#EA0000">Beynəlxalq Bankın vəzifəli şəxsinin işi</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 11:59   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/30717-turkiyenin-dunyani-vahimeye-salan-silahi-.html" class="latestnews">
      <span  class=""> Türkiyənin dünyanı vahiməyə salan silahı -</span> <font color="#EA0000">FOTO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 11:57   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/30716-mikayil-cabbarov-magistraturaya-sened-verenlerin-sayi-46-faiz-azalib.html" class="latestnews">
      <span  class="qirmiziyazi"> Mikayıl Cabbarov: "Magistraturaya sənəd verənlərin sayı 46 faiz azalıb"</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 11:56   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/30715-stirahet-gunleri-hava-nece-olacaq.html" class="latestnews">
      <span  class="qirmiziyazi"> İstirahət günləri hava necə olacaq?</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 11:38   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/30714-azerbaycan-alimleri-derman-hazirladi.html" class="latestnews">
      <span  class=""> Azərbaycan alimləri dərman hazırladı:</span> <font color="#EA0000">xərçəng hüceyrələrinə son qoyulacaq – VİDEO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 11:36   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/30713-merkel-dirnaqlarini-yeyir-.html" class="latestnews">
      <span  class=""> “Merkel dırnaqlarını yeyir?” –</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 11:35   </span>
    <br>
    <a href="http://gundeminfo.az/sou-biznes/30712-daha-bir-turk-seriali-reytinq-qurbani-oldu-.html" class="latestnews">
      <span  class=""> Daha bir türk serialı reytinq qurbanı oldu -</span> <font color="#EA0000">VİDEO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 11:33   </span>
    <br>
    <a href="http://gundeminfo.az/sou-biznes/30711-u-da-aygun-kazimovanin-ses-kuylu.html" class="latestnews">
      <span  class=""> u da Aygün Kazımovanın səs-küylü</span> <font color="#EA0000">fotosessiyası</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 11:31   </span>
    <br>
    <a href="http://gundeminfo.az/manset/30710-ziya-memmedov-klani-yeniden-boy-gostermek-hevesinde-.html" class="latestnews">
      <span  class=""> Ziya Məmmədov klanı yenidən boy göstərmək həvəsində -</span> <font color="#EA0000">MÜHİM GƏLİŞMƏ</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 11:14   </span>
    <br>
    <a href="http://gundeminfo.az/manset/30709-firildaqchi-memurlar-dovletin-pulunu-nece-talayir-.html" class="latestnews">
      <span  class=""> Fırıldaqçı məmurlar dövlətin pulunu necə talayır -</span> <font color="#EA0000">TENDER FIRILDAQLARI</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 11:11   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/30708-ermeni-herbchiler-qezaya-dushdu.html" class="latestnews">
      <span  class=""> Erməni hərbçilər qəzaya düşdü:</span> <font color="#EA0000">yaralananlar var</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 10:58   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/30707-taksi-surucusu-gece-qadin-mushterinin-evine-getdi-.html" class="latestnews">
      <span  class=""> Taksi sürücüsü gecə qadın müştərinin evinə getdi —</span> <font color="#EA0000">Bu hala düşdü - FOTO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 10:56   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/30706-azerbaycanin-yarisi-siqaret-chekir.html" class="latestnews">
      <span  class=""> Azərbaycanın yarısı siqaret çəkir</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 10:50   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/30705-fahishelere-tarqovida-dayanma-deye-bilmerik-.html" class="latestnews">
      <span  class=""> "Fahişələrə "Tarqovı”da dayanma" deyə bilmərik" -</span> <font color="#EA0000">Bakı polisi</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 10:48   </span>
    <br>
    <a href="http://gundeminfo.az/media/30704-alimlerin-ev-problemi-ile-bagli-novbeti.html" class="latestnews">
      <span  class=""> Alimlərin ev problemi ilə bağlı növbəti</span> <font color="#EA0000">Açıqlama</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 10:43   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/30703-shapka-mamed-nteri-nter-arenadan-qovdu-resm.html" class="latestnews">
      <span  class="qirmiziyazi"> "Şapka Mamed" "İnter"i "İnter Arena"dan qovdu (RƏSMİ)</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 10:40   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/30702-ermeni-esgerin-anasi-feryad-etdi.html" class="latestnews">
      <span  class=""> Erməni əsgərin anası fəryad etdi:</span> <font color="#EA0000">Oğlumun ürəyində...</font>   
    </a> 
  </li>


</ul></div>
		
		</div>
		
		
		
		

		
</div>





<div class="art-sidebar2"><div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		Ana xəbər</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
	
		
         <div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/30750-bakida-fehle-heyatiyla-chilingagac-oynayir-.html"><img src="/uploads/posts/2017-07/thumbs/1499431974_1499429294-7664.jpeg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/30750-bakida-fehle-heyatiyla-chilingagac-oynayir-.html"> <span  class=""> Bakıda fəhlə həyatıyla "çilingağac oynayır" —</span> <font color="#EA0000">FOTO + VİDEO</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/30744-bakidaki-bu-dovlet-xestexanalari-pullu-olacaq-.html"><img src="/uploads/posts/2017-07/thumbs/1499428797_2017-07-07-15-48-53sn.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/30744-bakidaki-bu-dovlet-xestexanalari-pullu-olacaq-.html"> <span  class=""> Bakıdakı bu dövlət xəstəxanaları pullu olacaq -</span> <font color="#EA0000">SİYAHI</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/30743-118-manata-londona-nece-getdim-.html"><img src="/uploads/posts/2017-07/thumbs/1499427773_eda135.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/30743-118-manata-londona-nece-getdim-.html"> <span  class=""> 118 manata Londona necə getdim? -</span> <font color="#EA0000">ƏN SƏRFƏLİ VARİANT</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/30738-niyameddin-musayev-zehranin-olumu-ile-bagli.html"><img src="/uploads/posts/2017-07/thumbs/1499426150_2017-07-07-14-53-02niya.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/30738-niyameddin-musayev-zehranin-olumu-ile-bagli.html"> <span  class=""> Niyaməddin Musayev Zəhranın ölümü ilə bağlı</span> <font color="#EA0000">MUSİQİ BƏSTƏLƏDİ</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/30734-moskva-aprelde-bakiya-etdiyini-indi-ukraynaya-edir-.html"><img src="/uploads/posts/2017-07/thumbs/1499424230_roman_tsimbalyuk.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/30734-moskva-aprelde-bakiya-etdiyini-indi-ukraynaya-edir-.html"> <span  class=""> Moskva apreldə Bakıya etdiyini indi Ukraynaya edir -</span> <font color="#EA0000">VİDEO</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/30732-teqvimin-bu-gunu-20170707-.html"><img src="/uploads/posts/2017-07/1499423191_svadkriblagdat20171499422516.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/30732-teqvimin-bu-gunu-20170707-.html"> <span  class=""> Təqvimin bu günü - 2017.07.07 -</span> <font color="#EA0000">Bu tarixdə nə mistika var...</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/30731-g20-etirazlarla-bashladi-zombiler-kuchede-.html"><img src="/uploads/posts/2017-07/thumbs/1499421969_zomjpg-1.jpeg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/30731-g20-etirazlarla-bashladi-zombiler-kuchede-.html"> <span  class=""> “G20” etirazlarla başladı, “zombi”lər küçədə -</span> <font color="#EA0000">Dünya liderlərinə şok</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/30728-bu-peyvend-ushaga-vurulmasa-ole-biler-.html"><img src="/uploads/posts/2017-07/thumbs/1499419111_121432.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/30728-bu-peyvend-ushaga-vurulmasa-ole-biler-.html"> <span  class=""> Bu peyvənd uşağa vurulmasa, ölə bilər –</span> <font color="#EA0000">Valideynlərin DİQQƏTİNƏ</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/30727-mesum-ve-gunahsizlari-oldurme-.html"><img src="/uploads/posts/2017-07/thumbs/1499419061_1499417436_yepiskov_070717.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/30727-mesum-ve-gunahsizlari-oldurme-.html"> <span  class=""> "Məsum və günahsızları öldürmə"-</span> <font color="#EA0000">Yepiskopdan Sarkisyana məktub</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/30719-ermeniler-rusiya-pasportu-ile-bakiya-gelir-.html"><img src="/uploads/posts/2017-07/thumbs/1499414808_foto-pasport-uz.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/30719-ermeniler-rusiya-pasportu-ile-bakiya-gelir-.html"> <span  class=""> Ermənilər Rusiya pasportu ilə Bakıya gəlir –</span> <font color="#EA0000">TERROR və CASUS OYUNU</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/30717-turkiyenin-dunyani-vahimeye-salan-silahi-.html"><img src="/uploads/posts/2017-07/thumbs/1499414415_mtu5nwyyownlmdnhntm.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/30717-turkiyenin-dunyani-vahimeye-salan-silahi-.html"> <span  class=""> Türkiyənin dünyanı vahiməyə salan silahı -</span> <font color="#EA0000">FOTO</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/30714-azerbaycan-alimleri-derman-hazirladi.html"><img src="/uploads/posts/2017-07/thumbs/1499413162_xerceng-huceyre-xeste-1.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/30714-azerbaycan-alimleri-derman-hazirladi.html"> <span  class=""> Azərbaycan alimləri dərman hazırladı:</span> <font color="#EA0000">xərçəng hüceyrələrinə son qoyulacaq – VİDEO</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/30713-merkel-dirnaqlarini-yeyir-.html"><img src="/uploads/posts/2017-07/thumbs/1499413032_axngelax-merkelin-elleri-soke-etti-1499276107-8633-copy.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/30713-merkel-dirnaqlarini-yeyir-.html"> <span  class=""> “Merkel dırnaqlarını yeyir?” –</span> <font color="#EA0000">FOTOLAR</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/sou-biznes/30711-u-da-aygun-kazimovanin-ses-kuylu.html"><img src="/uploads/posts/2017-07/thumbs/1499412859_125809_46lh5bkjpj.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/sou-biznes/30711-u-da-aygun-kazimovanin-ses-kuylu.html"> <span  class=""> u da Aygün Kazımovanın səs-küylü</span> <font color="#EA0000">fotosessiyası</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/30705-fahishelere-tarqovida-dayanma-deye-bilmerik-.html"><img src="/uploads/posts/2017-07/thumbs/1499410250_1499350558_20ee16f84a50c8a172c2cf8582cd87bd.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/30705-fahishelere-tarqovida-dayanma-deye-bilmerik-.html"> <span  class=""> "Fahişələrə "Tarqovı”da dayanma" deyə bilmərik" -</span> <font color="#EA0000">Bakı polisi</font>  </a><br>...</div>
		



				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		FOTOSESSİYA</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<div class="junewsultra">
	<div class="junews">
        

        			<img src="/templates/Gundeminfoaz/images/junus.jpg"><br>
        


        <div class="small juinfo">
                            </div>

        <div class="small juinfo">
                                      </div>

        
        
        	</div>
</div>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<p><!-------<img src="/templates/Gundeminfoaz/images/ban-1.jpg" border="0">----->
<img src="/uploads/posts/agent.jpg" border="0" width="235"></p>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		Köşə</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		 <div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/25078-xanimlar-bu-sherefsizlerin-shantajina-boyun-eymeyin.html"><img src="/uploads/posts/2017-01/thumbs/1484223913_39603.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/25078-xanimlar-bu-sherefsizlerin-shantajina-boyun-eymeyin.html">"Xanımlar, bu şərəfsizlərin şantajına boyun əyməyin"</a><br>
 Tənzilə Rüstəmxanlı ...</div><div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/22563-baligin-iylendiyi-yer-ve-iki-ebedi-sualin-cavabi.html"><img src="/uploads/posts/2016-11/thumbs/1478079666_vusal-koshe-7a-pl.png" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/22563-baligin-iylendiyi-yer-ve-iki-ebedi-sualin-cavabi.html">Balığın iyləndiyi yer və iki əbədi sualın cavabı</a><br>
 Vüsal Məmmədov ...</div><div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/18029-regionun-sulh-ve-dostluq-beledchisi-.html"><img src="/uploads/posts/2016-07/1467969156_i.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/18029-regionun-sulh-ve-dostluq-beledchisi-.html">Regionun sülh və dostluq bələdçisi -</a><br>
  ...</div>
		 

				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t29.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88' height='120'><\/a>")
//--></script><a href="http://www.liveinternet.ru/click" target="_blank">
</a>
<!--/LiveInternet-->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2557758", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2557758;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2557758">
<img src="//top-fwz1.mail.ru/counter?id=2557758;t=617;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
</div>


</div>
<div class="cleared"></div>


<div class="art-Footer">
 <div class="art-Footer-inner">
  <div class="art-Footer-text">Copyright © 2012 Gundeminfo.az<br>
  <font color="white">Email: <a href="/cdn-cgi/l/email-protection#96f1e3f8f2f3fbfff8f0f9d6fbf7fffab8e4e3"><span class="__cf_email__" data-cfemail="ddbaa8b3b9b8b0b4b3bbb29db0bcb4b1f3afa8">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a> Telefon: (050) 289-88-39 ; (012) 408-09-88</font>
<p>Müəllif hüquqları qorunur. Məlumatdan istifadə etdikdə istinad   mütləqdir. Məlumat internet səhifələrində istifadə edildikdə müvafiq   keçidin qoyulması mütləqdir.</p>
<a href="http://www.daraaz.net/" target="_blank">Created: Daraaz.net | Hosting services & Web developer By DaDaSHoV</a>
    </div>
 </div>
 <div class="art-Footer-background"></div>
</div>

		<div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p class="art-page-footer"></p>
</div>



<div class="highslide-container" style="padding: 0px; border: none; margin: 0px; position: absolute; left: 0px; top: 0px; width: 100%; z-index: 1001; direction: ltr;"><a class="highslide-loading" title="Click to cancel" href="javascript:;" style="position: absolute; top: -9999px; opacity: 0.75; z-index: 1;">Loading...</a><div style="display: none;"></div><div class="highslide-viewport highslide-viewport-size" style="padding: 0px; border: none; margin: 0px; visibility: hidden;"></div><table cellspacing="0" style="padding: 0px; border: none; margin: 0px; visibility: hidden; position: absolute; border-collapse: collapse; width: 0px;"><tbody style="padding: 0px; border: none; margin: 0px;"><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px 0px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -40px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px 0px;"></td></tr><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -80px;"></td><td class="rounded-white highslide-outline" style="padding: 0px; border: none; margin: 0px; position: relative;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px -80px;"></td></tr><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -20px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -60px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px -20px;"></td></tr></tbody></table></div><script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>



</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
