<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Elnarə Əbiyeva polisi maşınla vurub kapotda sürüdü və Bakıya qaçdı - &raquo; Gundeminfo.az</title>
<meta name="description" content="Ukraynada gənc qadın avtoxuliqan peyda olub. Söhbət Lvov şəhərinin 26 yaşlı sakini, azərbaycanlı Elnarə Əbiyevadan gedir. GUNDEMİNFO.AZ virtualaz.org-a istinadən xəbər verir ki, son illərdə " />
<meta name="keywords" content="Əbiyeva, qadın, sosial, Elnarə, çıxıb, maşını, polis, müfəttişi, Lakin, saxlanılıb, kapotun, əsasən, şəkildə, avtoxuliqan, əməkdaşı, İnstagram”da, idarə, şəbəkələrdə, lakin, nəzərə" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Gundeminfo.az" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Elnarə Əbiyeva polisi maşınla vurub kapotda sürüdü və Bakıya qaçdı -" />
<meta property="og:url" content="http://gundeminfo.az/manset/36570-elnare-ebiyeva-polisi-mashinla-vurub-kapotda-surudu-ve-bakiya-qachdi-.html" />
<meta property="og:image" content="http://gundeminfo.az/uploads/posts/2018-01/thumbs/1515756004_1515755420_15622596_1181695325217929_4304025437914845962_n.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://gundeminfo.az/engine/opensearch.php" title="Gundeminfo.az" />
<link rel="alternate" type="application/rss+xml" title="Gundeminfo.az" href="http://gundeminfo.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

   <link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style.css" rel="stylesheet" type="text/css" media="screen">
    <link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style-s.css" rel="stylesheet" type="text/css" media="screen">

<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style.css" rel="stylesheet" type="text/css" media="screen">
<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style-s.css" rel="stylesheet" type="text/css" media="screen">
<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/templates.css" rel="stylesheet" type="text/css" media="screen"> 


  <link rel="stylesheet" href="/templates/Gundeminfoaz/css/style.css" type="text/css">
  <link rel="stylesheet" href="/templates/Gundeminfoaz/css/style-s.css" type="text/css">


<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/style.css">
<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/style-s.css">
<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/template.css">



 <script type="text/javascript" src="/templates/Gundeminfoaz/js/jquery-1.11.1.min.js"></script> 
 <script type="text/javascript" src="/templates/Gundeminfoaz/js/extend.allProject-1.4.8.min.js"></script> 


 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38003241-1', 'auto');
  ga('send', 'pageview');

</script>


 </head>

 
 
 
 <body>
 

 
<div id="art-page-background-simple-gradient">
</div>
<div id="art-main">


<div class="art-Sheet">

 <div class="reklamsol">  </div>
  <div class="reklamsag">  </div>
  
  
    <div class="art-Sheet-tl"></div>
    <div class="art-Sheet-tr"></div>
    <div class="art-Sheet-bl"></div>
    <div class="art-Sheet-br"></div>
    <div class="art-Sheet-tc"></div>
    <div class="art-Sheet-bc"></div>
    <div class="art-Sheet-cl"></div>
    <div class="art-Sheet-cr"></div>
    <div class="art-Sheet-cc"></div>
    <div class="art-Sheet-body">


	<div class="karfir">
  	
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Azərbaycanda iki Dövlət Agentliyi yaradılıb -" href="http://gundeminfo.az/karusel/36588-azerbaycanda-iki-dovlet-agentliyi-yaradilib-.html"><img title="Azərbaycanda iki Dövlət Agentliyi yaradılıb -" alt="Azərbaycanda iki Dövlət Agentliyi yaradılıb -" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2018-01/thumbs/1515777262_161710_src.jpg" width="110" height="90"></a>
                <strong><a title="Azərbaycanda iki Dövlət Agentliyi yaradılıb -" href="http://gundeminfo.az/karusel/36588-azerbaycanda-iki-dovlet-agentliyi-yaradilib-.html"><span  class=""> Azərbaycanda iki Dövlət Agentliyi yaradılıb -</span> <font color="#EA0000">prezident fərman imzaladı</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="İşlənmiş təkərlərin gömrük rüsumu da artırıldı  -" href="http://gundeminfo.az/karusel/36560-shlenmish-tekerlerin-gomruk-rusumu-da-artirildi-.html"><img title="İşlənmiş təkərlərin gömrük rüsumu da artırıldı  -" alt="İşlənmiş təkərlərin gömrük rüsumu da artırıldı  -" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2018-01/thumbs/1515747779_tires.jpg" width="110" height="90"></a>
                <strong><a title="İşlənmiş təkərlərin gömrük rüsumu da artırıldı  -" href="http://gundeminfo.az/karusel/36560-shlenmish-tekerlerin-gomruk-rusumu-da-artirildi-.html"><span  class=""> İşlənmiş təkərlərin gömrük rüsumu da artırıldı  -</span> <font color="#EA0000">RƏSMİ AÇIQLAMA</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Ağstafa Regional Mədəniyyət və Turizm İdarəsinin rəisindən" href="http://gundeminfo.az/karusel/36558-agstafa-regional-medeniyyet-ve-turizm-daresinin-reisinden.html"><img title="Ağstafa Regional Mədəniyyət və Turizm İdarəsinin rəisindən" alt="Ağstafa Regional Mədəniyyət və Turizm İdarəsinin rəisindən" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2018-01/1515747491_skachannye-fayly.jpg" width="110" height="90"></a>
                <strong><a title="Ağstafa Regional Mədəniyyət və Turizm İdarəsinin rəisindən" href="http://gundeminfo.az/karusel/36558-agstafa-regional-medeniyyet-ve-turizm-daresinin-reisinden.html"><span  class=""> Ağstafa Regional Mədəniyyət və Turizm İdarəsinin rəisindən</span> <font color="#EA0000">ŞİKAYƏT VAR</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title=""Adıma 4.2 milyon manat kredit götürülüb" -" href="http://gundeminfo.az/karusel/36545-adima-42-milyon-manat-kredit-goturulub-.html"><img title=""Adıma 4.2 milyon manat kredit götürülüb" -" alt=""Adıma 4.2 milyon manat kredit götürülüb" -" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2018-01/1515742264_1515736071_0001.jpg" width="110" height="90"></a>
                <strong><a title=""Adıma 4.2 milyon manat kredit götürülüb" -" href="http://gundeminfo.az/karusel/36545-adima-42-milyon-manat-kredit-goturulub-.html"><span  class=""> "Adıma 4.2 milyon manat kredit götürülüb" -</span> <font color="#EA0000">Röyanın keçmiş həyat yoldaşı</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div style="clear:both;"></div>
	</div>


<table width="1020" height="80" border="0" cellspacing="0" cellpadding="0">
  <tbody><tr>
    <td width="450" valign="middle" align="center"><a href="http://gundeminfo.az/"><img src="/templates/Gundeminfoaz/images/logo.png" height="80" border="0"></a></td>
    <td width="270"><div style="margin:27px auto 0px auto;width:auto;text-align:center;">
	
	<div class="oldvers"> <a href="http://old.gundeminfo.az" target="_blank"> >>Saytın köhnə xəbər və görünüşü << </a></div>
	
	<div><div><span id="hours" class="vaxt_xeb">  </span> </div>
		<script type="text/javascript">
		obj_hours=document.getElementById("hours");
		name_month=new Array ("yanvar","fevral","mart", "aprel","may", "iyun","iyul","avqust","sentyabr", "oktyabr","noyabr","dekabr");
		name_day=new Array ("Bazar günü","Bazar ertəsi", "Çər. axşamı","Çərşənbə","Cümə axşamı", "Cümə", "Şənbə");
			function wr_hours()
				{
					time=new Date();
					time_sec=time.getSeconds();
					time_min=time.getMinutes();
					time_hours=time.getHours();
					time_wr=((time_hours<10)?"0":"")+time_hours;
					time_wr+=":";
					time_wr+=((time_min<10)?"0":"")+time_min;
					time_wr+=":";
					time_wr+=((time_sec<10)?"0":"")+time_sec;
					time_wr=name_day[time.getDay()]+" &nbsp;&nbsp; &nbsp;&nbsp;"+time.getDate()+" "+name_month[time.getMonth()]+" "+time.getFullYear()+"<b>&nbsp;&nbsp;&nbsp;&nbsp; </b>"+time_wr+"&nbsp;&nbsp;";
					obj_hours.innerHTML=time_wr;
				}
			wr_hours();
			setInterval("wr_hours();",1000);
		</script><div style="clear:both;"></div></div>
	
	</div></td>
    <td width="300" align="center" valign="middle">
	
	<form method="post"  action='' style="margin: 0;padding: 0;">
					<input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search" />
					<input name="story" type="text" class="form-text" id="story" value="Saytda axtar..." onblur="if(this.value=='') this.value='Saytda axtar...';" onfocus="if(this.value=='Saytda axtar...') this.value='';" title="Saytda axtar..." />
					<input type="submit" class="button art-button" value="Axtar!" border="0" class="form-search" alt="Axtar!">
				</form>
				
</td>
  </tr>
</tbody></table>

<div class="art-nav">
	<div class="l"></div>
	<div class="r"></div>
<ul class="art-menu">
<li id="current" class="active item1"><a href="/" class="active"><span class="l"> </span><span class="r"> </span><span class="t">Baş SƏHİFƏ</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item63"><a href="/haqqimizda.html"><span class="l"> </span><span class="r"> </span><span class="t">Haqqımızda</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item54"><a href="/siyaset"><span class="l"> </span><span class="r"> </span><span class="t">SİYASƏT</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item55"><a href="/sosial"><span class="l"> </span><span class="r"> </span><span class="t">SOSİAL</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item56"><a href="/olke-ici"><span class="l"> </span><span class="r"> </span><span class="t">ÖLKƏ İÇİ</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item57"><a href="/kriminal"><span class="l"> </span><span class="r"> </span><span class="t">KRİMİNAL</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item58"><a href="/dunya"><span class="l"> </span><span class="r"> </span><span class="t">DÜNYA</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item59"><a href="/gundem"><span class="l"> </span><span class="r"> </span><span class="t">GÜNDƏM</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item65"><a href="/media"><span class="l"> </span><span class="r"> </span><span class="t">MEDİA</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item61"><a href="/sou-biznes"><span class="l"> </span><span class="r"> </span><span class="t">ŞOU-BİZNES</span></a></li></ul></div>

		

<div class="art-contentLayout">

<div style="clear:both;"> </div>

<div class="art-content">



 	
			<div id='dle-content'><div class="art-Post">
    <div class="art-Post-body">
<div class="art-Post-inner">
 <h2> 
<a href="http://gundeminfo.az/manset/36570-elnare-ebiyeva-polisi-mashinla-vurub-kapotda-surudu-ve-bakiya-qachdi-.html"> <span  class=""> Elnarə Əbiyeva polisi maşınla vurub kapotda sürüdü və Bakıya qaçdı -</span> <font color="#EA0000">FOTOLAR</font>  </a>
</h2>

<div class="art-PostMetadataHeader">
<div class="art-PostHeaderIcons art-metadata-icons">
Bu gün, 15:19
</div>
</div>
<div class="art-PostContent">
<div class="art-article"><div style="text-align:center;"><!--TBegin:http://gundeminfo.az/uploads/posts/2018-01/1515756004_1515755420_15622596_1181695325217929_4304025437914845962_n.jpg|--><a href="http://gundeminfo.az/uploads/posts/2018-01/1515756004_1515755420_15622596_1181695325217929_4304025437914845962_n.jpg" onclick="return hs.expand(this)" ><img src="/uploads/posts/2018-01/thumbs/1515756004_1515755420_15622596_1181695325217929_4304025437914845962_n.jpg" alt='Elnarə Əbiyeva polisi maşınla vurub kapotda sürüdü və Bakıya qaçdı - ' title='Elnarə Əbiyeva polisi maşınla vurub kapotda sürüdü və Bakıya qaçdı - '  /></a><!--TEnd--></div><br /><!--sizestart:3--><span style="font-size:12pt;"><!--/sizestart-->Ukraynada gənc qadın avtoxuliqan peyda olub. Söhbət Lvov şəhərinin 26 yaşlı sakini, azərbaycanlı Elnarə Əbiyevadan gedir. GUNDEMİNFO.AZ virtualaz.org-a istinadən xəbər verir ki, son illərdə o, dəfələrlə yol hərəkəti qaydalarını kobud şəkildə pozduğu və avtomobili sürücülük vəsiqəsi olmadan idarə etdiyi üçün saxlanılıb.<br /><br />Lakin yanvarın 7-də Əbiyeva bir az da uzağa gedib.<br /><br />Lvov polisinin mətbuat xidmətinin rəsmi məlumatına əsasən, "Peugeot” avtomobilini idarə edən qadın təxminən saat 14-də General Çuprinka küçəsində saxlanılıb – o, qarşı yolda yerləşən tramvay xəttinin üzərinə çıxıb. Polis əməkdaşları sürücüdən sənədlərini təqdim etməyi tələb ediblər, lakin Əbiyeva bundan imtina edib.<br /><br />Qayda pozucusu ilə ünsiyyət zamanı müfəttişlər fikir veriblər ki, qadın özündə deyil və narkotik sərxoşluğu vəziyyətindədir. Elə bu vaxt Əbiyeva gözlənilmədən maşını sürüb və müfəttişlərdən birini vuraraq, kənara tullayıb.<br />Bundan dərhal sonra avtoxuliqan qadın ikinci müfəttişi də vurub, lakin bu müfəttiş daha möhkəm çıxıb və maşının kapotundan yapışıb. Yaranmış vəziyyət Elnarəni dayandırmayıb, o, kapotun üstündə polis müfəttişi ilə maşını bir neçə küçə boyunca qovub. Təxminən 500 metrlik bu məsafə yolboyu quraşdırılmış kameralara düşüb və əsl Hollivud filmlərini xatırladıb.<br /><br />Son nəticədə, Elnarə Əbiyeva müfəttişi kapotun üstündən yerə ata bilib və polis əməkdaşı böyük sürətlə yola sıçrayıb, qadın sürücü isə aradan çıxıb.<br /><br />Məlum olduğuna görə, xəsarət almış polis əməkdaşı təcili yardım maşını ilə xəstəxanaya çatdırılıb. Onun qolunun sındığı, bir sıra digər xəsarətlər aldığı müəyyən olunub. Patrul Roman Pilipenko hadisənin qeyd olunduğu videonu sosial şəbəkələrdə yayımlayıb və avtoxuliqanın adını açıqlayıb – Elnarə Əbiyeva.<br /><br />Lakin sonradan həmin qadının başına gələnlər müəmmalıdır – sosial şəbəkələrdəki fəallığını nəzərə alsaq, Elnarə azadlıqdadır.<br /><br />O, "VKontakte” sosial şəbəkəsində, habelə "İnstagram”da publika üçün bağlı səhifədə özünün balaca qızı ilə fotolarını yayır. Əbiyeva polislə baş vermiş insidenti ertəsi gün sosial şəbəkədə özünəxas şəkildə şərh edib: "Bəzi "zibilləri” saymasaq bayram əla keçdi. Həyatdan zövq alın və zibil olmayın”. Fotolara əsasən, Əbiyeva yeni il tətilini doğma Bakıda keçirib.<br /><br />Yanvarın 10-da isə o, "İnstagram”da davranışları barədə ünvanlanmış sual yağışını dayandırmaq ümidi ilə qeyd yerləşdirib. Sosial şəbəkələrdə Əbiyeva elnara_star niki ilə tanınır. Qeyd edək ki, hazırda onun səhifəsi qapalıdır.<br /><br />Maraqlıdır ki, yerli fəal Martin Brest "Facebook”da qızın qaçdığını, ancaq adının İnterpolun bazasına daxil edilmədiyini yazır. Lvov polisi bildirir ki, hüquq-mühafizə orqanlarının əməkdaşına müqavimət göstərən və zor tətbiq edən xuliqanı 5 ilə qədər azadlıqdan məhrumetmə cəzası gözləyir.<!--sizeend--></span><!--/sizeend--><br /><br /><div style="text-align:center;"><!--TBegin:http://gundeminfo.az/uploads/posts/2018-01/1515755968_1515755423_15622613_1181698338550961_8664722995737378920_n.jpg|--><a href="http://gundeminfo.az/uploads/posts/2018-01/1515755968_1515755423_15622613_1181698338550961_8664722995737378920_n.jpg" onclick="return hs.expand(this)" ><img src="/uploads/posts/2018-01/thumbs/1515755968_1515755423_15622613_1181698338550961_8664722995737378920_n.jpg" alt='Elnarə Əbiyeva polisi maşınla vurub kapotda sürüdü və Bakıya qaçdı - ' title='Elnarə Əbiyeva polisi maşınla vurub kapotda sürüdü və Bakıya qaçdı - '  /></a><!--TEnd--><br /><!--TBegin:http://gundeminfo.az/uploads/posts/2018-01/1515756018_1515755128_15622596_1181695325217929_4304025437914845962_n.jpg|--><a href="http://gundeminfo.az/uploads/posts/2018-01/1515756018_1515755128_15622596_1181695325217929_4304025437914845962_n.jpg" onclick="return hs.expand(this)" ><img src="/uploads/posts/2018-01/thumbs/1515756018_1515755128_15622596_1181695325217929_4304025437914845962_n.jpg" alt='Elnarə Əbiyeva polisi maşınla vurub kapotda sürüdü və Bakıya qaçdı - ' title='Elnarə Əbiyeva polisi maşınla vurub kapotda sürüdü və Bakıya qaçdı - '  /></a><!--TEnd--><br /><!--TBegin:http://gundeminfo.az/uploads/posts/2018-01/1515755973_1515755356_15622627_1180661058654689_2377414903456517352_n.jpg|--><a href="http://gundeminfo.az/uploads/posts/2018-01/1515755973_1515755356_15622627_1180661058654689_2377414903456517352_n.jpg" onclick="return hs.expand(this)" ><img src="/uploads/posts/2018-01/thumbs/1515755973_1515755356_15622627_1180661058654689_2377414903456517352_n.jpg" alt='Elnarə Əbiyeva polisi maşınla vurub kapotda sürüdü və Bakıya qaçdı - ' title='Elnarə Əbiyeva polisi maşınla vurub kapotda sürüdü və Bakıya qaçdı - '  /></a><!--TEnd--></div>

<br><div style="clear:both;"></div>
		<div class="bbx_container">
					
					
					<div class="bbx_custom">
						
					</div>
					
					<div class="bbx_bookmarks">
						<div class="addthis_toolbox addthis_default_style">

						
    <a class="addthis_button_twitter at300b" rel="nofollow" title="Tweet" href="#"><img src="/templates/Gundeminfoaz/images/twitter.png" alt="Twitter"></a>
    <a class="addthis_button_facebook at300b" rel="nofollow" title="Facebook" href="#"><img src="/templates/Gundeminfoaz/images/facebook.png" alt="Facebook"></a>
    <a class="addthis_button_myspace at300b" rel="nofollow" target="_blank" title="Myspace" href="#"><img src="/templates/Gundeminfoaz/images/myspace.png" alt="Myspace"></a>
    <a class="addthis_button_stumbleupon at300b" rel="nofollow" target="_blank" title="StumbleUpon" href="#"><img src="/templates/Gundeminfoaz/images/stumbleupon.png" alt="Stumbleupon"></a>
    <a class="addthis_button_technorati" rel="nofollow"><img src="/templates/Gundeminfoaz/images/technorati.png" alt="Technorati"></a>
    <a class="addthis_button_blogger at300b" rel="nofollow" target="_blank" title="Blogger" href="#"><img src="/templates/Gundeminfoaz/images/blogger.png" alt="blogger"></a>
    <a class="addthis_button_google at300b" rel="nofollow" target="_blank" title="Google" href="#"><img src="/templates/Gundeminfoaz/images/google.png" alt="google"></a>

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub="></script>


						<div class="atclear"></div></div>
						<div style="clear:both;"></div>
						
					</div>
					
				</div>39<font color="red"><b> dəfə oxundu</b></font></div><span class="article_separator">&nbsp;</span>
</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>

<center>
<!-- <br><br>
<iframe name="xeberreklam" src="http://teref.info/templates/Terefin/reklam/banner510.htm" width="510" height="90" frameborder="0" scrolling="no" align="center"></iframe> -->
<br><br>
	
			<iframe name="xeberreklam" src="http://vertikal.az/templates/vertikalaz/reklam/banner510.htm" width="510" height="90" frameborder="0"
 scrolling="no" align="center"></iframe>

</center>



<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/manset/36570-elnare-ebiyeva-polisi-mashinla-vurub-kapotda-surudu-ve-bakiya-qachdi-.html">
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="36570" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script></div>			
				
		
		

</div>
<div class="art-sidebar1">


<!------
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="230" height="200" title="FLASH">
<param name="movie" value="http://www.gundeminfo.az/banner.swf">
<param name="quality" value="high">

<embed src="http://www.gundeminfo.az/banner.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="230" height="200">
</object>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		----------------->
		
	<div class="art-Block">	
		<div class="baslq"> XƏBƏR LENTİ </div>
		
				<div class="baslard"><ul class="latestnews ">

   <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 21:14   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/36588-azerbaycanda-iki-dovlet-agentliyi-yaradilib-.html" class="latestnews">
      <span  class=""> Azərbaycanda iki Dövlət Agentliyi yaradılıb -</span> <font color="#EA0000">prezident fərman imzaladı</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 19:36   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/36587-hmeymim-bazasini-ateshe-tutanlar-mehv-edilib-.html" class="latestnews">
      <span  class=""> “Hmeymim” bazasını atəşə tutanlar məhv edilib -</span> <font color="#EA0000">Rusiya MN</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 19:34   </span>
    <br>
    <a href="http://gundeminfo.az/iqtisadiyyat/36586-2017-ci-ilde-dovlet-budcesi-98-seviyyesinde-icra-olunub.html" class="latestnews">
      <span  class="qirmiziyazi"> 2017-ci ildə dövlət büdcəsi 98% səviyyəsində icra olunub</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 18:54   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/36585-azerbaycanli-telebeden-erdogana-unikal-hediyye-.html" class="latestnews">
      <span  class=""> Azərbaycanlı tələbədən Ərdoğana unikal hədiyyə -</span> <font color="#EA0000">Öpüb alnına qoydu/ FOTO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 18:50   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/36584-azerbaycan-ordusu-ermenistani-da-silmeye-hazirdir-.html" class="latestnews">
      <span  class=""> “Azərbaycan ordusu Ermənistanı da silməyə hazırdır...” -</span> <font color="#EA0000">Oleq Jdanov</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 18:40   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/36583-bakida-6-marshrutun-son-dayanacagi-deyishdirildi.html" class="latestnews">
      <span  class=""> Bakıda 6 marşrutun son dayanacağı dəyişdirildi</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 18:24   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/36582-memurlar-prezidente-yaxin-oliqarxlar-ekser-banklar-.html" class="latestnews">
      <span  class=""> Məmurlar, prezidentə yaxın oliqarxlar, əksər banklar... -</span> <font color="#EA0000">Sanksiya siyahısı yayıldı: məmurlar, prezidentə yaxın oliqarxlar, əksər banklar...</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 17:49   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/36581-ehed-abiyev-ordenle-teltif-edilib.html" class="latestnews">
      <span  class=""> Əhəd Abıyev ordenlə təltif edilib</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 17:28   </span>
    <br>
    <a href="http://gundeminfo.az/manset/36580-yardimlinin-icra-bashchisi-yasamala-rehber-gelmek-isteyir.html" class="latestnews">
      <span  class=""> Yardımlının icra başçısı Yasamala rəhbər gəlmək istəyir...</span> <font color="#EA0000">Ayaz Əsgərov indiyədək etimadı necə doğruldub? - ARAŞDIRMA</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 17:10   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/36579-buraxilish-imtahani-oten-il-oldugu-kimi-iki-merhelede-kechirilecek-.html" class="latestnews">
      <span  class=""> “Buraxılış imtahanı ötən il olduğu kimi iki mərhələdə keçiriləcək” -</span> <font color="#EA0000">Məleykə Abbaszadə</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 16:43   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/36578-kechmish-dustagin-dereye-ashirdigi-marshrut-xettinin-sahibi-ve-istiqameti-deyishdi.html" class="latestnews">
      <span  class="qirmiziyazi"> Keçmiş dustağın dərəyə aşırdığı marşrut xəttinin sahibi və istiqaməti dəyişdi</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 16:36   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/36577-etraf-muhiti-chirklendirenler-120-min-manata-qeder-cerimelendiler.html" class="latestnews">
      <span  class=""> Ətraf mühiti çirkləndirənlər 120 min manata qədər cərimələndilər</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 16:23   </span>
    <br>
    <a href="http://gundeminfo.az/iqtisadiyyat/36576-oten-il-rekord-seviyyede-ipoteka-krediti-verilib.html" class="latestnews">
      <span  class="qirmiziyazi"> Ötən il rekord səviyyədə ipoteka krediti verilib</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 16:16   </span>
    <br>
    <a href="http://gundeminfo.az/manset/36575-shehid-ailesi-lerikin-icra-bashchisindan-naraziliq-edir-.html" class="latestnews">
      <span  class=""> Şəhid ailəsi Lerikin icra başçısından narazılıq edir -</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 15:29   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/36574-qizil-amnistiya-gozlenilir-.html" class="latestnews">
      <span  class=""> "Qızıl amnistiya" gözlənilir —</span> <font color="#EA0000">Millət vəkilindən ŞAD XƏBƏR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 15:27   </span>
    <br>
    <a href="http://gundeminfo.az/media/36573-azercell-den-general-mobile-6-yeni-ilin-ilk-serfeli-kampaniyasi.html" class="latestnews">
      <span  class=""> Azercell-dən General Mobile 6- yeni ilin ilk sərfəli kampaniyası</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 15:23   </span>
    <br>
    <a href="http://gundeminfo.az/media/36572-efqan-muxtarli-6-il-muddetine-azadliqdan-mehrum-edildi.html" class="latestnews">
      <span  class=""> Əfqan Muxtarlı 6 il müddətinə azadlıqdan məhrum edildi</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 15:21   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/36571-belediyye-hasarinin-altinda-qaldi-maraqlanan-olmadi.html" class="latestnews">
      <span  class=""> Bələdiyyə hasarının altında qaldı, maraqlanan olmadı</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 15:19   </span>
    <br>
    <a href="http://gundeminfo.az/manset/36570-elnare-ebiyeva-polisi-mashinla-vurub-kapotda-surudu-ve-bakiya-qachdi-.html" class="latestnews">
      <span  class=""> Elnarə Əbiyeva polisi maşınla vurub kapotda sürüdü və Bakıya qaçdı -</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 14:29   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/36569-zaur-huseynov-metrodaki-ntharlarla.html" class="latestnews">
      <span  class=""> Zaur Hüseynov metrodakı İNTİHARLARLA</span> <font color="#EA0000">bağlı hərəkətə keçəcəkmi?</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 14:25   </span>
    <br>
    <a href="http://gundeminfo.az/manset/36568-saleh-memmedov-haqqinda-daha-bir-shok-xeber.html" class="latestnews">
      <span  class=""> Saleh Məmmədov haqqında daha bir şok xəbər:</span> <font color="#EA0000">“Karyer”i, “zapravka”sı olan oliqarx adamı kimdir? – Ağcabədidə</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 14:24   </span>
    <br>
    <a href="http://gundeminfo.az/manset/36567-palata-axa-mbask-la-bagli-korrupsiya-daresine-muraciet-edib-.html" class="latestnews">
      <span  class=""> Palata “AXA MBASK”-la bağlı Korrupsiya İdarəsinə müraciət edib?-</span> <font color="#EA0000">MÜƏMMA</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 14:16   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/36565-azerbaycan-dilinde-bash-nazir-sozunun-yazilish-qaydashi-deyishdirilir.html" class="latestnews">
      <span  class="qirmiziyazi"> Azərbaycan dilində Baş nazir sözünün yazılış qaydaşı dəyişdirilir</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 14:15   </span>
    <br>
    <a href="http://gundeminfo.az/media/36564-vekilliye-qebul-imtahaninin-vaxti-achiqlanib.html" class="latestnews">
      <span  class=""> Vəkilliyə qəbul imtahanının vaxtı açıqlanıb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 13:43   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/36563-hava-soyuyacaq-yollar-buz-baglayacaq-.html" class="latestnews">
      <span  class=""> Hava soyuyacaq, yollar buz bağlayacaq -</span> <font color="#EA0000">XƏBƏRDARLIQ</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 13:39   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/36562-tramp-tehqir-etdi-iyrenc-yerlerden-gelenler.html" class="latestnews">
      <span  class=""> Tramp təhqir etdi: iyrənc yerlərdən gələnlər...</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 13:05   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/36561-suriyada-dronla-mehv-edilmish-s-400-kompleksinin.html" class="latestnews">
      <span  class=""> Suriyada dronla “məhv edilmiş” S-400 kompleksinin</span> <font color="#EA0000">fotoları</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 13:02   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/36560-shlenmish-tekerlerin-gomruk-rusumu-da-artirildi-.html" class="latestnews">
      <span  class=""> İşlənmiş təkərlərin gömrük rüsumu da artırıldı  -</span> <font color="#EA0000">RƏSMİ AÇIQLAMA</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:59   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/36559-xameneinin-esas-varisi-almaniyadan-qachdi.html" class="latestnews">
      <span  class=""> Xameneinin əsas varisi Almaniyadan qaçdı</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:57   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/36558-agstafa-regional-medeniyyet-ve-turizm-daresinin-reisinden.html" class="latestnews">
      <span  class=""> Ağstafa Regional Mədəniyyət və Turizm İdarəsinin rəisindən</span> <font color="#EA0000">ŞİKAYƏT VAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:55   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/36557-3000-den-chox-surucu-ile-bagli-dn-e-muraciet-olundu-.html" class="latestnews">
      <span  class=""> 3000-dən çox sürücü ilə bağlı DİN-ə müraciət olundu -</span> <font color="#EA0000">461-i həbsdə yatıb</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:54   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/36556-tkin-alpinistlerle-bagli-yeni-melumatlar-.html" class="latestnews">
      <span  class=""> İtkin alpinistlərlə bağlı yeni məlumatlar -</span> <font color="#EA0000">Həmin gecə güclü külək və qar...</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:53   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/36555-esedin-arvadi-ermenileri-ziyaret-etdi.html" class="latestnews">
      <span  class=""> Əsədin arvadı erməniləri ziyarət etdi</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:52   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/36554-pensiyalar-ne-zaman-verilecek.html" class="latestnews">
      <span  class="qirmiziyazi"> Pensiyalar nə zaman veriləcək?</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:51   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/36553-cudochu-polis-kapitani-chempion-olub.html" class="latestnews">
      <span  class=""> Cüdoçu polis kapitanı çempion olub</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:08   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/36552-prezidentden-shok-qerar.html" class="latestnews">
      <span  class=""> Prezidentdən şok qərar:</span> <font color="#EA0000">Qiymətlər 2 dəfə artdı</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:07   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/36551-azerbaycanda-rublun-mezennesi-7-ayliq-maksimuma-chatib.html" class="latestnews">
      <span  class=""> Azərbaycanda rublun məzənnəsi 7 aylıq maksimuma çatıb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:04   </span>
    <br>
    <a href="http://gundeminfo.az/sou-biznes/36550-son-zamanlar-ozumu-chox-pis-hiss-edirem-.html" class="latestnews">
      <span  class=""> "Son zamanlar özümü çox pis hiss edirəm" -</span> <font color="#EA0000">xərçəngdən əziyyət çəkən Zümrüd</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 11:54   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/36549-demirbankin-emanetchileri-kompensasiyalarini-bu-unvanlardan-alacaqlar-.html" class="latestnews">
      <span  class=""> “Dəmirbank”ın əmanətçiləri kompensasiyalarını bu ünvanlardan alacaqlar —</span> <font color="#EA0000">SİYAHI</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 11:50   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/36548-baki-metrosunda-daha-bir-intihar-.html" class="latestnews">
      <span  class=""> Bakı metrosunda daha bir intihar -</span> <font color="#EA0000">Qatar kişini vurub platformaya atdı</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 11:48   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/36547-akif-chovdarov-zeherlenmekden-ehtiyat-edir.html" class="latestnews">
      <span  class="qirmiziyazi"> Akif Çovdarov zəhərlənməkdən ehtiyat edir</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 11:32   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/36546-prezident-msk-ya-deputatlari-cezalandirmaq-huququ-veren-qanunu-imzalayib.html" class="latestnews">
      <span  class=""> Prezident MSK-ya deputatları cəzalandırmaq hüququ verən qanunu imzalayıb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 11:30   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/36545-adima-42-milyon-manat-kredit-goturulub-.html" class="latestnews">
      <span  class=""> "Adıma 4.2 milyon manat kredit götürülüb" -</span> <font color="#EA0000">Röyanın keçmiş həyat yoldaşı</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 11:28   </span>
    <br>
    <a href="http://gundeminfo.az/iqtisadiyyat/36544-azerbaycan-neftinin-qiymeti-72-dollara-yaxinlashir.html" class="latestnews">
      <span  class="qirmiziyazi"> Azərbaycan neftinin qiyməti 72 dollara yaxınlaşır</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 11:27   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/36543-allah-rebb-tanri-sozleri-boyuk-herfle-yazilmalidir-.html" class="latestnews">
      <span  class=""> Allah, Rəbb, Tanrı sözləri böyük hərflə yazılmalıdır -</span> <font color="#EA0000">Yeni lüğət</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 11:23   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/36542-choxushaqli-qadinlar-neche-yashinda-pensiyaya-chixa-biler.html" class="latestnews">
      <span  class="qirmiziyazi"> Çoxuşaqlı qadınlar neçə yaşında pensiyaya çıxa bilər?</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 21:35   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/36541-suriyadaki-bazalarimiza-hucumla-turkiyenin-hech-bir-elaqesi-yoxdur-.html" class="latestnews">
      <span  class=""> “Suriyadakı bazalarımıza hücumla Türkiyənin heç bir əlaqəsi yoxdur" -</span> <font color="#EA0000">Putin</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 21:17   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/36540-fazil-memmedov-emr-imzaladi.html" class="latestnews">
      <span  class=""> Fazil Məmmədov əmr imzaladı:</span> <font color="#EA0000">Ələkbərovu işdən çıxardı</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 21:13   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/36539-qazaxistanda-qara-qar-yagdi.html" class="latestnews">
      <span  class="qirmiziyazi"> Qazaxıstanda qara qar yağdı</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 21:07   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/36538-rusiyada-azerbaycanli-killerin-mehkemesi-bashlayir.html" class="latestnews">
      <span  class="qirmiziyazi"> Rusiyada azərbaycanlı "killer"in məhkəməsi başlayır</span> <font color="#EA0000"></font>   
    </a> 
  </li>


</ul></div>
		
		</div>
		
		
		
		

		
</div>





<div class="art-sidebar2"><div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		Ana xəbər</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
	
		
         <div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/36578-kechmish-dustagin-dereye-ashirdigi-marshrut-xettinin-sahibi-ve-istiqameti-deyishdi.html"><img src="/uploads/posts/2018-01/1515760982_1515485230_223357_src.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/36578-kechmish-dustagin-dereye-ashirdigi-marshrut-xettinin-sahibi-ve-istiqameti-deyishdi.html"> <span  class="qirmiziyazi"> Keçmiş dustağın dərəyə aşırdığı marşrut xəttinin sahibi və istiqaməti dəyişdi</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/36574-qizil-amnistiya-gozlenilir-.html"><img src="/uploads/posts/2018-01/thumbs/1515756564_melahet.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/36574-qizil-amnistiya-gozlenilir-.html"> <span  class=""> "Qızıl amnistiya" gözlənilir —</span> <font color="#EA0000">Millət vəkilindən ŞAD XƏBƏR</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/36569-zaur-huseynov-metrodaki-ntharlarla.html"><img src="/uploads/posts/2018-01/1515752965_1444455232_00011515749970.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/36569-zaur-huseynov-metrodaki-ntharlarla.html"> <span  class=""> Zaur Hüseynov metrodakı İNTİHARLARLA</span> <font color="#EA0000">bağlı hərəkətə keçəcəkmi?</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/36561-suriyada-dronla-mehv-edilmish-s-400-kompleksinin.html"><img src="/uploads/posts/2018-01/1515747951_223772_res_01.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/36561-suriyada-dronla-mehv-edilmish-s-400-kompleksinin.html"> <span  class=""> Suriyada dronla “məhv edilmiş” S-400 kompleksinin</span> <font color="#EA0000">fotoları</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/36554-pensiyalar-ne-zaman-verilecek.html"><img src="/uploads/posts/2018-01/thumbs/1515747199_1515746002_untitled-1.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/36554-pensiyalar-ne-zaman-verilecek.html"> <span  class="qirmiziyazi"> Pensiyalar nə zaman veriləcək?</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/36552-prezidentden-shok-qerar.html"><img src="/uploads/posts/2018-01/thumbs/1515744519_bmv.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/36552-prezidentden-shok-qerar.html"> <span  class=""> Prezidentdən şok qərar:</span> <font color="#EA0000">Qiymətlər 2 dəfə artdı</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/36540-fazil-memmedov-emr-imzaladi.html"><img src="/uploads/posts/2018-01/1515691052_skachannye-fayly.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/36540-fazil-memmedov-emr-imzaladi.html"> <span  class=""> Fazil Məmmədov əmr imzaladı:</span> <font color="#EA0000">Ələkbərovu işdən çıxardı</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/36530-hotellerinin-chilpaq-xanim-oyunu-.html"><img src="/uploads/posts/2018-01/thumbs/1515676936_iva.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/36530-hotellerinin-chilpaq-xanim-oyunu-.html"> <span  class=""> Hotellərinin çılpaq xanım oyunu -</span> <font color="#EA0000">Müştərilər bu yolla OVSUNLANIR</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/36529-shamaxi-ve-smayillida-yollar-buz-baglayib-.html"><img src="/uploads/posts/2018-01/thumbs/1515676585_shamaxi-qar-buz-11012018-1.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/36529-shamaxi-ve-smayillida-yollar-buz-baglayib-.html"> <span  class=""> Şamaxı və İsmayıllıda yollar buz bağlayıb -</span> <font color="#EA0000">FOTOLAR</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/36521-yarim-milyonla-xarice-qacharken-tutuldu-.html"><img src="/uploads/posts/2018-01/thumbs/1515667077_408217393.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/36521-yarim-milyonla-xarice-qacharken-tutuldu-.html"> <span  class=""> Yarım milyonu oğurlayıb xaricə qaçarkən tutuldu -</span> <font color="#EA0000">"Bank of Baku"nun işçisi</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/36520-melum-ve-namelum-putin-onun-hedefi-nedir-.html"><img src="/uploads/posts/2018-01/thumbs/1515666747_1412.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/36520-melum-ve-namelum-putin-onun-hedefi-nedir-.html"> <span  class=""> Məlum və naməlum Putin: Onun hədəfi nədir? -</span> <font color="#EA0000">TƏHLİL</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/36519-dizel-yanacagi-bahalashacaq-.html"><img src="/uploads/posts/2018-01/thumbs/1515666603_1515655033_5a57061a56d62_3benzindiesel-dizel-696x464.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/36519-dizel-yanacagi-bahalashacaq-.html"> <span  class=""> Dizel yanacağı bahalaşacaq?-</span> <font color="#EA0000">Rəsmi açıqlama</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/36517-olke-yangin-yerine-dondu-.html"><img src="/uploads/posts/2018-01/thumbs/1515666342_ulke_yangin_yerine_dondu_1515652410_5979.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/36517-olke-yangin-yerine-dondu-.html"> <span  class=""> Ölkə yanğın yerinə döndü -</span> <font color="#EA0000">20-dən çox şəhər ayağa qalxdı - FOTOLAR</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/36516-bineqedide-parkdan-200-e-yaxin-agac-bir-gecede-kim-ogurladi-.html"><img src="/uploads/posts/2018-01/1515663815_1515663464_1.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/36516-bineqedide-parkdan-200-e-yaxin-agac-bir-gecede-kim-ogurladi-.html"> <span  class=""> Binəqədidə parkdan 200-ə yaxın ağac bir gecədə kim oğurladı?-</span> <font color="#EA0000">VİDEO+FOTO</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/36515-turkiyeli-meshhur-mafioz-lotu-quliden-uzr-istedi-.html"><img src="/uploads/posts/2018-01/thumbs/1515663699_1515662616_cc49c11a5ae2edbad5dad594679fde95.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/36515-turkiyeli-meshhur-mafioz-lotu-quliden-uzr-istedi-.html"> <span  class=""> Türkiyəli məşhur mafioz “Lotu Quli”dən üzr istədi -</span> <font color="#EA0000">ilginc gəlişmələr</font>  </a><br>...</div>
		



				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		FOTOSESSİYA</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<div class="junewsultra">
	<div class="junews">
        

        			<img src="/templates/Gundeminfoaz/images/junus.jpg"><br>
        


        <div class="small juinfo">
                            </div>

        <div class="small juinfo">
                                      </div>

        
        
        	</div>
</div>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<p><!-------<img src="/templates/Gundeminfoaz/images/ban-1.jpg" border="0">----->
<img src="/uploads/posts/agent.jpg" border="0" width="235"></p>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		Köşə</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		 <div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/35855-qurd-totemli-turkler-.html"><img src="/uploads/posts/2017-12/1513538171_photo_34991.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/35855-qurd-totemli-turkler-.html">Qurd totemli türklər -</a><br>
 Yusif Alı Afşar  - Fəlsəfə doktoru, dosent ...</div><div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/25078-xanimlar-bu-sherefsizlerin-shantajina-boyun-eymeyin.html"><img src="/uploads/posts/2017-01/thumbs/1484223913_39603.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/25078-xanimlar-bu-sherefsizlerin-shantajina-boyun-eymeyin.html">"Xanımlar, bu şərəfsizlərin şantajına boyun əyməyin"</a><br>
 Tənzilə Rüstəmxanlı ...</div><div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/22563-baligin-iylendiyi-yer-ve-iki-ebedi-sualin-cavabi.html"><img src="/uploads/posts/2016-11/thumbs/1478079666_vusal-koshe-7a-pl.png" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/22563-baligin-iylendiyi-yer-ve-iki-ebedi-sualin-cavabi.html">Balığın iyləndiyi yer və iki əbədi sualın cavabı</a><br>
 Vüsal Məmmədov ...</div>
		 

				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		



				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
</div>


</div>
<div class="cleared"></div>


<div class="art-Footer">
 <div class="art-Footer-inner">
  <div class="art-Footer-text">Copyright © 2012 Gundeminfo.az<br>
  <font color="white">Email: <a href="/cdn-cgi/l/email-protection#6403110a0001090d0a020b2409050d084a1611"><span class="__cf_email__" data-cfemail="dbbcaeb5bfbeb6b2b5bdb49bb6bab2b7f5a9ae">[email&#160;protected]</span></a> Telefon: (050) 289-88-39 ; (012) 408-09-88</font>
<p>Müəllif hüquqları qorunur. Məlumatdan istifadə etdikdə istinad   mütləqdir. Məlumat internet səhifələrində istifadə edildikdə müvafiq   keçidin qoyulması mütləqdir.</p>
<a href="http://www.daraaz.net/" target="_blank">Created: Daraaz.net | Hosting services & Web developer By DaDaSHoV</a>
    </div>
 </div>
 <div class="art-Footer-background"></div>
</div>

		<div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p class="art-page-footer"></p>
</div>



<div class="highslide-container" style="padding: 0px; border: none; margin: 0px; position: absolute; left: 0px; top: 0px; width: 100%; z-index: 1001; direction: ltr;"><a class="highslide-loading" title="Click to cancel" href="javascript:;" style="position: absolute; top: -9999px; opacity: 0.75; z-index: 1;">Loading...</a><div style="display: none;"></div><div class="highslide-viewport highslide-viewport-size" style="padding: 0px; border: none; margin: 0px; visibility: hidden;"></div><table cellspacing="0" style="padding: 0px; border: none; margin: 0px; visibility: hidden; position: absolute; border-collapse: collapse; width: 0px;"><tbody style="padding: 0px; border: none; margin: 0px;"><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px 0px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -40px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px 0px;"></td></tr><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -80px;"></td><td class="rounded-white highslide-outline" style="padding: 0px; border: none; margin: 0px; position: relative;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px -80px;"></td></tr><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -20px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -60px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px -20px;"></td></tr></tbody></table></div><script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script></body>



</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
