<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Azercell-dən uşaqlara sağlam gülüş hədiyyə &raquo; Gundeminfo.az</title>
<meta name="description" content="Mobil Diş Klinikası pulsuz yardımı davam etdirir  Ümumdünya Səhiyyə Təşkilatının açıqlamasına görə Yer üzündə 5 milyarda yaxın insan diş problemlərindən əziyyət çəkir. Azərbaycanda isə böyük" />
<meta name="keywords" content="“Mobil, uşaqlar, məhdud, imkanları, insan, saylı, hədiyyə, internat, müayinə, uşaqların, yaxın, ərzində, uşağa, minlərlə, pulsuz, problemlərin, ayında, müalicə, sağlamlıq, həkimləri" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Gundeminfo.az" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Azercell-dən uşaqlara sağlam gülüş hədiyyə" />
<meta property="og:url" content="http://gundeminfo.az/media/42462-azercell-den-ushaqlara-saglam-gulush-hediyye.html" />
<meta property="og:image" content="http://gundeminfo.az/uploads/posts/2018-07/thumbs/1532605365_collagehholqud.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://gundeminfo.az/engine/opensearch.php" title="Gundeminfo.az" />
<link rel="alternate" type="application/rss+xml" title="Gundeminfo.az" href="http://gundeminfo.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

   <link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style.css" rel="stylesheet" type="text/css" media="screen">
    <link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style-s.css" rel="stylesheet" type="text/css" media="screen">

<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style.css" rel="stylesheet" type="text/css" media="screen">
<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style-s.css" rel="stylesheet" type="text/css" media="screen">
<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/templates.css" rel="stylesheet" type="text/css" media="screen"> 


  <link rel="stylesheet" href="/templates/Gundeminfoaz/css/style.css" type="text/css">
  <link rel="stylesheet" href="/templates/Gundeminfoaz/css/style-s.css" type="text/css">


<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/style.css">
<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/style-s.css">
<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/template.css">



 <script type="text/javascript" src="/templates/Gundeminfoaz/js/jquery-1.11.1.min.js"></script> 
 <script type="text/javascript" src="/templates/Gundeminfoaz/js/extend.allProject-1.4.8.min.js"></script> 


 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38003241-1', 'auto');
  ga('send', 'pageview');

</script>


 </head>

 
 
 
 <body>
 

 
<div id="art-page-background-simple-gradient">
</div>
<div id="art-main">


<div class="art-Sheet">

 <div class="reklamsol">  </div>
  <div class="reklamsag"> <!-- gundeminfo.az-sag 160x600 -->
<script async src="//code.adsgarden.com/js/adsgarden.js"></script>
<ins class="adsgarden" style="display:block; width: 160px; height: 600px;" data-ad-client="4053" data-ad-slot="2906"></ins>
<script>(adsgarden = window.adsgarden || []).push({});</script>
<!-- gundeminfo.az-sag 160x600 --> </div>
  
  
    <div class="art-Sheet-tl"></div>
    <div class="art-Sheet-tr"></div>
    <div class="art-Sheet-bl"></div>
    <div class="art-Sheet-br"></div>
    <div class="art-Sheet-tc"></div>
    <div class="art-Sheet-bc"></div>
    <div class="art-Sheet-cl"></div>
    <div class="art-Sheet-cr"></div>
    <div class="art-Sheet-cc"></div>
    <div class="art-Sheet-body">


	<div class="karfir">
  	
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="“Azəravtoyol “ ASC-nin gizli oliqarxı:" href="http://gundeminfo.az/karusel/42445-azeravtoyol-asc-nin-gizli-oliqarxi.html"><img title="“Azəravtoyol “ ASC-nin gizli oliqarxı:" alt="“Azəravtoyol “ ASC-nin gizli oliqarxı:" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2018-07/1532593988_avaz.jpg" width="110" height="90"></a>
                <strong><a title="“Azəravtoyol “ ASC-nin gizli oliqarxı:" href="http://gundeminfo.az/karusel/42445-azeravtoyol-asc-nin-gizli-oliqarxi.html"><span  class=""> “Azəravtoyol “ ASC-nin gizli oliqarxı:</span> <font color="#EA0000">Əvəz Qocayev</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Razim Məmmədovun bibisi oğlundan Heydər Əliyevə hörmətsizlik –" href="http://gundeminfo.az/karusel/42443-xetai-icra-bashchisinin-bibisi-oglundan-heyder-eliyeve-hormetsizlik-.html"><img title="Razim Məmmədovun bibisi oğlundan Heydər Əliyevə hörmətsizlik –" alt="Razim Məmmədovun bibisi oğlundan Heydər Əliyevə hörmətsizlik –" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2018-07/thumbs/1532594156_razim.jpeg" width="110" height="90"></a>
                <strong><a title="Razim Məmmədovun bibisi oğlundan Heydər Əliyevə hörmətsizlik –" href="http://gundeminfo.az/karusel/42443-xetai-icra-bashchisinin-bibisi-oglundan-heyder-eliyeve-hormetsizlik-.html"><span  class=""> Razim Məmmədovun bibisi oğlundan Heydər Əliyevə hörmətsizlik –</span> <font color="#EA0000">FOTOLAR</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Metronun pulları hara gedir?-" href="http://gundeminfo.az/karusel/42442-metronun-pullari-hara-gedir-.html"><img title="Metronun pulları hara gedir?-" alt="Metronun pulları hara gedir?-" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2018-07/thumbs/1532593417_1532515964_metrobaki.jpg" width="110" height="90"></a>
                <strong><a title="Metronun pulları hara gedir?-" href="http://gundeminfo.az/karusel/42442-metronun-pullari-hara-gedir-.html"><span  class=""> Metronun pulları hara gedir?-</span> <font color="#EA0000">ARAŞDIRMA</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Rusiya “A planı”nı işə salır -" href="http://gundeminfo.az/karusel/42432-rusiya-a-planini-ishe-salir-.html"><img title="Rusiya “A planı”nı işə salır -" alt="Rusiya “A planı”nı işə salır -" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2018-07/1532586624_a6e941317ad4dea4fdb8cb16f4aa504c.jpg" width="110" height="90"></a>
                <strong><a title="Rusiya “A planı”nı işə salır -" href="http://gundeminfo.az/karusel/42432-rusiya-a-planini-ishe-salir-.html"><span  class=""> Rusiya “A planı”nı işə salır -</span> <font color="#EA0000">ermənilər şokda</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div style="clear:both;"></div>
	</div>


<table width="1020" height="80" border="0" cellspacing="0" cellpadding="0">
  <tbody><tr>
    <td width="450" valign="middle" align="center"><a href="http://gundeminfo.az/"><img src="/templates/Gundeminfoaz/images/logo.png" height="80" border="0"></a></td>
    <td width="270"><div style="margin:27px auto 0px auto;width:auto;text-align:center;">
	
	<div class="oldvers"> <a href="http://old.gundeminfo.az" target="_blank"> >>Saytın köhnə xəbər və görünüşü << </a></div>
	
	<div><div><span id="hours" class="vaxt_xeb">  </span> </div>
		<script type="text/javascript">
		obj_hours=document.getElementById("hours");
		name_month=new Array ("yanvar","fevral","mart", "aprel","may", "iyun","iyul","avqust","sentyabr", "oktyabr","noyabr","dekabr");
		name_day=new Array ("Bazar günü","Bazar ertəsi", "Çər. axşamı","Çərşənbə","Cümə axşamı", "Cümə", "Şənbə");
			function wr_hours()
				{
					time=new Date();
					time_sec=time.getSeconds();
					time_min=time.getMinutes();
					time_hours=time.getHours();
					time_wr=((time_hours<10)?"0":"")+time_hours;
					time_wr+=":";
					time_wr+=((time_min<10)?"0":"")+time_min;
					time_wr+=":";
					time_wr+=((time_sec<10)?"0":"")+time_sec;
					time_wr=name_day[time.getDay()]+" &nbsp;&nbsp; &nbsp;&nbsp;"+time.getDate()+" "+name_month[time.getMonth()]+" "+time.getFullYear()+"<b>&nbsp;&nbsp;&nbsp;&nbsp; </b>"+time_wr+"&nbsp;&nbsp;";
					obj_hours.innerHTML=time_wr;
				}
			wr_hours();
			setInterval("wr_hours();",1000);
		</script><div style="clear:both;"></div></div>
	
	</div></td>
    <td width="300" align="center" valign="middle">
	
	<form method="post"  action='' style="margin: 0;padding: 0;">
					<input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search" />
					<input name="story" type="text" class="form-text" id="story" value="Saytda axtar..." onblur="if(this.value=='') this.value='Saytda axtar...';" onfocus="if(this.value=='Saytda axtar...') this.value='';" title="Saytda axtar..." />
					<input type="submit" class="button art-button" value="Axtar!" border="0" class="form-search" alt="Axtar!">
				</form>
				
</td>
  </tr>
</tbody></table>

<div class="art-nav">
	<div class="l"></div>
	<div class="r"></div>
<ul class="art-menu">
<li id="current" class="active item1"><a href="/" class="active"><span class="l"> </span><span class="r"> </span><span class="t">Baş SƏHİFƏ</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item63"><a href="/haqqimizda.html"><span class="l"> </span><span class="r"> </span><span class="t">Haqqımızda</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item54"><a href="/siyaset"><span class="l"> </span><span class="r"> </span><span class="t">SİYASƏT</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item55"><a href="/sosial"><span class="l"> </span><span class="r"> </span><span class="t">SOSİAL</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item56"><a href="/olke-ici"><span class="l"> </span><span class="r"> </span><span class="t">ÖLKƏ İÇİ</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item57"><a href="/kriminal"><span class="l"> </span><span class="r"> </span><span class="t">KRİMİNAL</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item58"><a href="/dunya"><span class="l"> </span><span class="r"> </span><span class="t">DÜNYA</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item59"><a href="/gundem"><span class="l"> </span><span class="r"> </span><span class="t">GÜNDƏM</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item65"><a href="/media"><span class="l"> </span><span class="r"> </span><span class="t">MEDİA</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item61"><a href="/sou-biznes"><span class="l"> </span><span class="r"> </span><span class="t">ŞOU-BİZNES</span></a></li></ul></div>

		

<div class="art-contentLayout">

<div style="clear:both;"> </div>

<div class="art-content">



 	
			<div id='dle-content'><div class="art-Post">
    <div class="art-Post-body">
<div class="art-Post-inner">
 <h2> 
<a href="http://gundeminfo.az/media/42462-azercell-den-ushaqlara-saglam-gulush-hediyye.html"> <span  class=""> Azercell-dən uşaqlara sağlam gülüş hədiyyə</span> <font color="#EA0000"></font>  </a>
</h2>

<div class="art-PostMetadataHeader">
<div class="art-PostHeaderIcons art-metadata-icons">
Bu gün, 15:42
</div>
</div>
<div class="art-PostContent">
<div class="art-article"><!--sizestart:3--><span style="font-size:12pt;"><!--/sizestart--><div style="text-align:center;"><!--TBegin:http://gundeminfo.az/uploads/posts/2018-07/1532605365_collagehholqud.jpg|--><a href="http://gundeminfo.az/uploads/posts/2018-07/1532605365_collagehholqud.jpg" onclick="return hs.expand(this)" ><img src="/uploads/posts/2018-07/thumbs/1532605365_collagehholqud.jpg" alt='Azercell-dən uşaqlara sağlam gülüş hədiyyə' title='Azercell-dən uşaqlara sağlam gülüş hədiyyə'  /></a><!--TEnd--></div><br /><br />Mobil Diş Klinikası pulsuz yardımı davam etdirir<br /><br />Ümumdünya Səhiyyə Təşkilatının açıqlamasına görə Yer üzündə 5 milyarda yaxın insan diş problemlərindən əziyyət çəkir. Azərbaycanda isə böyük hissəsi uşaqlar olmaqla əhalinin 80 faizə yaxını diş ağrıları ilə üzləşir. Özəlliklə uşaq evlərində məskunlaşan ata-ana qayğısından uzaq, kimsəsiz uşaqların bu baxımdan çətinliklər yaşayır. Aparılan araşdırmalar uşaq müəssisələrində məhz diş xəstəlikləri ilə bağlı ciddi problemlərin olduğunu ortaya çıxarıb. Azərbaycandakı uşaq evlərinin 90 faizində stomatoloji kabinetin olmadığını nəzərə alan “Azercell Telekom“ MMC 2009-cu il dekabrın 15-də fəaliyyətinin 13 illiyində daima dəyər verdiyi uşaqlara hədiyyə olaraqən müasir tibbi avadanlıqla təchizolunmuş “Mobil Diş Klinikası”nı təqdim edib. “Mobil Diş Klinikası” məhz uşaqların, xüsusilə də uşaq evlərində olan, himayəsiz körpələrin sağlamlığının qorunmasına yönəlib.<br />Fəaliyyəti boyu minlərlə uşağa sağlam gülüş hədiyyə edən klinikanın həkimləri bu ilin ilk 6 ayı ərzində öz ənənəsinə sadiq qalaraq, 400-dən artıq uşağın müayinə və müalicəsini həyata keçirib. Yanvar və fevral aylarında həkimlər Əhmədli qəs., 3 saylı uşaq evində 100-ə yaxın uşağa diş problemlərin həllində yardımçı olublar. Mart ayında Pirşağı qəsəbəsində yerləşən Xocalı rayon 2 saylı orta məktəbdə təhsil alan 47, apreldə Lökbatan qəsəbəsi uşaq sanatoriyasında müalicə alan 76, mayda Nərimanov rayonu, sağlamlıq imkanları məhdud uşaqlar üçün xüsusi internat məktəbində yaşayan 98, iyun ayında isə Sumqayıt şəhər sağlamlıq imkanları məhdud uşaqlar üçün internat məktəbinin 125 uşağı bu pulsuz müayinədən yararlanıb. <br />Qeyd edək ki, fəaliyyət göstərdiyi 9 il ərzində layihə çərçivəsində minlərlə insan “Mobil Diş Klinikası”nın həkimləri tərəfindən müayinə edilib, ehtiyac olduğu tədqirdə müalicə alıb.<br /><!--sizeend--></span><!--/sizeend-->

<br><div style="clear:both;"></div>
		<div class="bbx_container">
					
					
					<div class="bbx_custom">
						
					</div>
					
					<div class="bbx_bookmarks">
						<div class="addthis_toolbox addthis_default_style">

						
    <a class="addthis_button_twitter at300b" rel="nofollow" title="Tweet" href="#"><img src="/templates/Gundeminfoaz/images/twitter.png" alt="Twitter"></a>
    <a class="addthis_button_facebook at300b" rel="nofollow" title="Facebook" href="#"><img src="/templates/Gundeminfoaz/images/facebook.png" alt="Facebook"></a>
    <a class="addthis_button_myspace at300b" rel="nofollow" target="_blank" title="Myspace" href="#"><img src="/templates/Gundeminfoaz/images/myspace.png" alt="Myspace"></a>
    <a class="addthis_button_stumbleupon at300b" rel="nofollow" target="_blank" title="StumbleUpon" href="#"><img src="/templates/Gundeminfoaz/images/stumbleupon.png" alt="Stumbleupon"></a>
    <a class="addthis_button_technorati" rel="nofollow"><img src="/templates/Gundeminfoaz/images/technorati.png" alt="Technorati"></a>
    <a class="addthis_button_blogger at300b" rel="nofollow" target="_blank" title="Blogger" href="#"><img src="/templates/Gundeminfoaz/images/blogger.png" alt="blogger"></a>
    <a class="addthis_button_google at300b" rel="nofollow" target="_blank" title="Google" href="#"><img src="/templates/Gundeminfoaz/images/google.png" alt="google"></a>

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub="></script>


						<div class="atclear"></div></div>
						<div style="clear:both;"></div>
						
					</div>
					
				</div>9<font color="red"><b> dəfə oxundu</b></font></div><span class="article_separator">&nbsp;</span>
</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>

<center>
<!-- <br><br>
<iframe name="xeberreklam" src="http://teref.info/templates/Terefin/reklam/banner510.htm" width="510" height="90" frameborder="0" scrolling="no" align="center"></iframe> -->
<br><br>
	
			<iframe name="xeberreklam" src="http://vertikal.az/templates/vertikalaz/reklam/banner510.htm" width="510" height="90" frameborder="0"
 scrolling="no" align="center"></iframe>

</center>
<br>
<div>
<div style="float:left;width:250px;">
<!-- gundeminfo.az-xeberdaxili 250x250 -->
<script async src="//code.adsgarden.com/js/adsgarden.js"></script>
<ins class="adsgarden" style="display:block; width: 250px; height: 250px;" data-ad-client="4053" data-ad-slot="2946"></ins>
<script>(adsgarden = window.adsgarden || []).push({});</script>
<!-- gundeminfo.az-xeberdaxili 250x250 -->
</div>

<div style="float:right;width:250px;">
<!-- gundeminfo.az-xeberici 250x250 -->
<script async src="//code.adsgarden.com/js/adsgarden.js"></script>
<ins class="adsgarden" style="display:block; width: 250px; height: 250px;" data-ad-client="4053" data-ad-slot="2947"></ins>
<script>(adsgarden = window.adsgarden || []).push({});</script>
<!-- gundeminfo.az-xeberici 250x250 -->
</div>

<div style="clear:both;"></div>
</div>


<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/media/42462-azercell-den-ushaqlara-saglam-gulush-hediyye.html">
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="42462" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script></div>			
				
		
		

</div>
<div class="art-sidebar1">


<!------
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="230" height="200" title="FLASH">
<param name="movie" value="http://www.gundeminfo.az/banner.swf">
<param name="quality" value="high">

<embed src="http://www.gundeminfo.az/banner.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="230" height="200">
</object>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		----------------->
		
	<div class="art-Block">	
		<div class="baslq"> XƏBƏR LENTİ </div>
		
				<div class="baslard"><ul class="latestnews ">

   <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 16:08   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/42467-smayilli-daglarinda-kechi-axtaran-oglanlar-brend-pencekli-mumiya-ile-qarshilashiblar.html" class="latestnews">
      <span  class="qirmiziyazi"> İsmayıllı dağlarında keçi axtaran oğlanlar brend pencəkli mumiya ilə qarşılaşıblar</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 16:05   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/42466-bugunku-imtahanda-sehv-sual-olub-.html" class="latestnews">
      <span  class=""> Bugünkü imtahanda səhv sual olub? -</span> <font color="#EA0000">Foto</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 15:57   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/42465-borchali-bolgesinin-qubernatoru-ishden-chixarildi-.html" class="latestnews">
      <span  class=""> Borçalı bölgəsinin qubernatoru işdən çıxarıldı -</span> <font color="#EA0000">Sərəncam</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 15:45   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/42464-bakidaki-toz-dumani-daha-da-artacaq-.html" class="latestnews">
      <span  class=""> Bakıdakı toz dumanı daha da artacaq -</span> <font color="#EA0000">NAZİRLİKDƏN XƏBƏRDARLIQ</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 15:44   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/42463-birinci-muavin-sherq-bazarinin-teyinati-deyishdirilecek.html" class="latestnews">
      <span  class="qirmiziyazi"> Birinci müavin: "Şərq bazarı"nın təyinatı dəyişdiriləcək</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 15:42   </span>
    <br>
    <a href="http://gundeminfo.az/media/42462-azercell-den-ushaqlara-saglam-gulush-hediyye.html" class="latestnews">
      <span  class=""> Azercell-dən uşaqlara sağlam gülüş hədiyyə</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 15:39   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/42461-gence-hadiseleri-xarici-xususi-xidmet-orqanlarinin-planlashdirdigi-cinayetdir-.html" class="latestnews">
      <span  class=""> “Gəncə hadisələri xarici xüsusi xidmət orqanlarının planlaşdırdığı cinayətdir” -</span> <font color="#EA0000">Xanlar Vəliyev</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 15:34   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/42460-cra-bashchisi-seyyar-qebul-kechirdi-.html" class="latestnews">
      <span  class=""> İcra başçısı səyyar qəbul keçirdi -</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 13:45   </span>
    <br>
    <a href="http://gundeminfo.az/manset/42459-oba-marketden-yag-ve-pendir-aldi-.html" class="latestnews">
      <span  class=""> "OBA" marketdən yağ və pendir aldı -</span> <font color="#EA0000">XARAB ÇIXDI</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 13:34   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/42458-smayilli-rayonunun-prokuroru-ishden-chixarilib.html" class="latestnews">
      <span  class=""> İsmayıllı rayonunun prokuroru işdən çıxarılıb,</span> <font color="#EA0000">köməkçisi həbs edilib</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 13:31   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/42457-vekillik-fealiyyeti-mehdudlashdirilan-ve-qadagan-edilenlerin-.html" class="latestnews">
      <span  class=""> Vəkillik fəaliyyəti məhdudlaşdırılan və qadağan edilənlərin -</span> <font color="#EA0000">ADLARI</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 13:27   </span>
    <br>
    <a href="http://gundeminfo.az/manset/42456-ejder-cebiyevin-adami-qovuldu-selim-muslumovun-karxanalar-krali-ish-bashinda.html" class="latestnews">
      <span  class=""> Əjdər Cəbiyevin  “karxanalar kralı” iş başında -</span> <font color="#EA0000">Səlim Müslümovun müfəttişi qovulsa da...</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 13:04   </span>
    <br>
    <a href="http://gundeminfo.az/manset/42455-lenkeranda-stisu-qesebesindeki-dovlet-emlaki-nece-yoxa-chixib.html" class="latestnews">
      <span  class="qirmiziyazi"> Lənkəranda İstisu qəsəbəsindəki dövlət əmlakı necə yoxa çıxıb?</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 13:00   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/42454-son-6-ayda-olkede-ne-qeder-yashilliq-mehv-edilib.html" class="latestnews">
      <span  class=""> Son 6 ayda ölkədə nə qədər yaşıllıq məhv edilib?</span> <font color="#EA0000">AÇIQLAMA</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:58   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/42453-her-yerinden-duran-sv-ye-bilet-alir-deye-qiymeti-qaldirdiq.html" class="latestnews">
      <span  class=""> "Hər yerindən duran SV-yə bilet alır deyə qiyməti qaldırdıq"</span> <font color="#EA0000">VİDEO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:53   </span>
    <br>
    <a href="http://gundeminfo.az/media/42452-absh-vetendashi-herracda-gorduyu-xalchanin-soragi-ile-azerbaycana-geldi.html" class="latestnews">
      <span  class=""> ABŞ vətəndaşı hərracda gördüyü xalçanın sorağı ilə Azərbaycana gəldi</span> <font color="#EA0000">FOTO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:50   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/42451-yehudi-alimlerden-nanlmaz-keshf.html" class="latestnews">
      <span  class=""> Yəhudi alimlərdən İNANILMAZ KƏŞF:</span> <font color="#EA0000">Cəmi 1 iynə ilə xərçəngə son</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:48   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/42450-9728-min-hektar-sahede-taxil-bichini-aparilib-.html" class="latestnews">
      <span  class=""> 972.8 min hektar sahədə taxıl biçini aparılıb -</span> <font color="#EA0000">NAZİRLİKDƏN AÇIQLAMA</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:43   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/42449-turkiyeye-getmek-isteyenler-uchun-xosh-xeber.html" class="latestnews">
      <span  class=""> Türkiyəyə getmək istəyənlər üçün xoş xəbər</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:40   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/42448-polad-bulbuloglunun-qardashina-200-min-manat-atdi.html" class="latestnews">
      <span  class="qirmiziyazi"> Polad Bülbüloğlunun qardaşına 200 min manat “atdı”</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:39   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/42447-pashinyan-lham-eliyevle-gorushmek-isteyir.html" class="latestnews">
      <span  class="qirmiziyazi"> Paşinyan İlham Əliyevlə görüşmək istəyir</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:36   </span>
    <br>
    <a href="http://gundeminfo.az/manset/42446-fazl-memmedovdan-xeber-var-.html" class="latestnews">
      <span  class=""> FAZİL MƏMMƏDOVDAN XƏBƏR VAR-</span> <font color="#EA0000">Xəstəliyinin səbəbi spirtli içki ilə bağlıdır</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:31   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/42445-azeravtoyol-asc-nin-gizli-oliqarxi.html" class="latestnews">
      <span  class=""> “Azəravtoyol “ ASC-nin gizli oliqarxı:</span> <font color="#EA0000">Əvəz Qocayev</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:29   </span>
    <br>
    <a href="http://gundeminfo.az/manset/42444-sahil-babayev-en-boyuk-shobeni-parchaladi-iki-yeni-shobe-yaradildi-.html" class="latestnews">
      <span  class=""> Sahil Babayev ən böyük şöbəni “parçaladı”, iki yeni şöbə yaradıldı –</span> <font color="#EA0000">Narazı işçilər isə məhkəməyə hazırlaşır</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:27   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/42443-xetai-icra-bashchisinin-bibisi-oglundan-heyder-eliyeve-hormetsizlik-.html" class="latestnews">
      <span  class=""> Razim Məmmədovun bibisi oğlundan Heydər Əliyevə hörmətsizlik –</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:22   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/42442-metronun-pullari-hara-gedir-.html" class="latestnews">
      <span  class=""> Metronun pulları hara gedir?-</span> <font color="#EA0000">ARAŞDIRMA</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:15   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/42441-sabah-xx-esrin-en-uzun-qanli-ay-tutulmasi-hadisesi-bash-verecek.html" class="latestnews">
      <span  class="qirmiziyazi"> Sabah XXI əsrin ən uzun “Qanlı Ay” tutulması hadisəsi baş verəcək</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:13   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/42440-xezerde-azerbaycan-serhedini-pozan-ran-vetendashlari-saxlanilib.html" class="latestnews">
      <span  class="qirmiziyazi"> Xəzərdə Azərbaycan sərhədini pozan İran vətəndaşları saxlanılıb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:09   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/42439-rusiya-mudafie-naziri-zakir-hesenovu-kremle-devet-etdi.html" class="latestnews">
      <span  class=""> Rusiya müdafiə naziri Zakir Həsənovu Kremlə dəvət etdi</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 10:52   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/42438-kosmetoloq-elnare-rzayeva-hebs-oluna-biler-.html" class="latestnews">
      <span  class=""> Kosmetoloq Elnarə Rzayeva həbs oluna bilər –</span> <font color="#EA0000">Vəkildən ekskluziv açıqlama</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 10:48   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/42437-sukan-arxasinda-narkotik-qebul-eden-avtobus-surucusu-danishdi.html" class="latestnews">
      <span  class="qirmiziyazi"> Sükan arxasında narkotik qəbul edən avtobus sürücüsü danışdı</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 10:45   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/42436-adnan-oktar-nece-mason-olub-.html" class="latestnews">
      <span  class=""> Adnan Oktar necə mason olub? -</span> <font color="#EA0000">TƏFƏRRÜAT</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 10:42   </span>
    <br>
    <a href="http://gundeminfo.az/sou-biznes/42435-hesenaga-sadiqovun-oglu-komek-lazimdir.html" class="latestnews">
      <span  class=""> Həsənağa Sadıqovun oğlu: "Kömək lazımdır”</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 10:35   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/42434-bakida-kuchede-yashayan-ish-adami-xestexanaya-yerleshdirildi-.html" class="latestnews">
      <span  class=""> Bakıda küçədə yaşayan iş adamı xəstəxanaya yerləşdirildi -</span> <font color="#EA0000">VİDEO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 10:34   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/42433-akra-2023-cu-ile-qeder-manatin-mezennesi-mohkemlenecek.html" class="latestnews">
      <span  class=""> AKRA: 2023-cü ilə qədər manatın məzənnəsi möhkəmlənəcək</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 10:29   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/42432-rusiya-a-planini-ishe-salir-.html" class="latestnews">
      <span  class=""> Rusiya “A planı”nı işə salır -</span> <font color="#EA0000">ermənilər şokda</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 10:20   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/42431-eldar-ezizov-niye-sheher-rehberliyine-getirildi.html" class="latestnews">
      <span  class="qirmiziyazi"> Eldar Əzizov niyə şəhər rəhbərliyinə gətirildi?</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 10:18   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/42430-bu-gun-ve-ixtisas-qruplari-uzre-qebul-imtahani-kechirilecek.html" class="latestnews">
      <span  class=""> Bu gün II və III ixtisas qrupları üzrə qəbul imtahanı keçiriləcək</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 10:12   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/42429-ermeniler-ateshkes-rejimini-105-defe-pozub.html" class="latestnews">
      <span  class=""> Ermənilər atəşkəs rejimini 105 dəfə pozub</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 10:00   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/42416-seba-istehlakchilara-muraciet-edib.html" class="latestnews">
      <span  class=""> “Səba” istehlakçılara müraciət edib</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 19:53   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/42428-mescidleri-bombalamaq-ittihami-ile-hebs-olunan-general-bakiya-teyinat-aldi.html" class="latestnews">
      <span  class="qirmiziyazi"> Məscidləri “bombalamaq” ittihamı ilə həbs olunan general Bakıya təyinat aldı</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 19:47   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/42427-cahangir-esgerovdan-hava-limaninda-milli-brende-qadaga-.html" class="latestnews">
      <span  class=""> Cahangir Əsgərovdan hava limanında milli brendə QADAĞA -</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 18:49   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/42426-evlenmel-isteyen-69-neferin-v-e-yoluxdugu-ashkarlanib.html" class="latestnews">
      <span  class=""> Evlənməl istəyən 69 nəfərin İİV-ə yoluxduğu aşkarlanıb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 18:41   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/42425-baki-ve-absheronu-toz-dumani-burudu-.html" class="latestnews">
      <span  class=""> Bakı və Abşeronu toz dumanı bürüdü -</span> <font color="#EA0000">SƏBƏB</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 18:37   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/42424-nabranda-facie.html" class="latestnews">
      <span  class=""> Nabranda faciə:</span> <font color="#EA0000">bir ailənin 4 üzvü dənizdə boğuldu</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 18:21   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/42423-daha-bir-bankin-ciddi-problemleri-var.html" class="latestnews">
      <span  class=""> Daha bir bankın ciddi problemləri var:</span> <font color="#EA0000">vaxtı keçmiş kreditlər 50%-i keçib</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 18:15   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/42422-elmar-veliyevin-sehheti-normallashir.html" class="latestnews">
      <span  class=""> Elmar Vəliyevin səhhəti normallaşır:</span> <font color="#EA0000">ayağa qaldırılıb, yeriyib, qidalanır</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 18:11   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/42421-yap-in-yaradilmasinin-25-ci-ildonumune-hesr-olunmush-tedbir-kechirilib.html" class="latestnews">
      <span  class=""> YAP-ın yaradılmasının 25-ci ildönümünə həsr olunmuş tədbir keçirilib</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 18:09   </span>
    <br>
    <a href="http://gundeminfo.az/media/42420-nar-yeni-dizaynli-magazasini-teqdim-etdi.html" class="latestnews">
      <span  class=""> “Nar” yeni dizaynlı mağazasını təqdim etdi</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 18:08   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/42419-cra-bashchisi-seyyar-qebul-kechirdi-.html" class="latestnews">
      <span  class=""> İcra başçısı səyyar qəbul keçirdi -</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>


</ul></div>
		
		</div>
		
		
		
		

		
</div>





<div class="art-sidebar2"><div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		Ana xəbər</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
	
		
         <div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/42464-bakidaki-toz-dumani-daha-da-artacaq-.html"><img src="/uploads/posts/2018-07/1532605578_skachannye-fayly.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/42464-bakidaki-toz-dumani-daha-da-artacaq-.html"> <span  class=""> Bakıdakı toz dumanı daha da artacaq -</span> <font color="#EA0000">NAZİRLİKDƏN XƏBƏRDARLIQ</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/42454-son-6-ayda-olkede-ne-qeder-yashilliq-mehv-edilib.html"><img src="/uploads/posts/2018-07/thumbs/1532595700_1532592400_untitled-1-recovered-recovered-recovered-recovered-recovered-recovered-recovered-recovered.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/42454-son-6-ayda-olkede-ne-qeder-yashilliq-mehv-edilib.html"> <span  class=""> Son 6 ayda ölkədə nə qədər yaşıllıq məhv edilib?</span> <font color="#EA0000">AÇIQLAMA</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/42451-yehudi-alimlerden-nanlmaz-keshf.html"><img src="/uploads/posts/2018-07/thumbs/1532595082_1532593003_ol1.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/42451-yehudi-alimlerden-nanlmaz-keshf.html"> <span  class=""> Yəhudi alimlərdən İNANILMAZ KƏŞF:</span> <font color="#EA0000">Cəmi 1 iynə ilə xərçəngə son</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/42448-polad-bulbuloglunun-qardashina-200-min-manat-atdi.html"><img src="/uploads/posts/2018-07/thumbs/1532594516_426f4907aaf4.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/42448-polad-bulbuloglunun-qardashina-200-min-manat-atdi.html"> <span  class="qirmiziyazi"> Polad Bülbüloğlunun qardaşına 200 min manat “atdı”</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/42441-sabah-xx-esrin-en-uzun-qanli-ay-tutulmasi-hadisesi-bash-verecek.html"><img src="/uploads/posts/2018-07/thumbs/1532592979_1532591416_untitled-1.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/42441-sabah-xx-esrin-en-uzun-qanli-ay-tutulmasi-hadisesi-bash-verecek.html"> <span  class="qirmiziyazi"> Sabah XXI əsrin ən uzun “Qanlı Ay” tutulması hadisəsi baş verəcək</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/42436-adnan-oktar-nece-mason-olub-.html"><img src="/uploads/posts/2018-07/thumbs/1532587575_1532585292_untitled-1.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/42436-adnan-oktar-nece-mason-olub-.html"> <span  class=""> Adnan Oktar necə mason olub? -</span> <font color="#EA0000">TƏFƏRRÜAT</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/42434-bakida-kuchede-yashayan-ish-adami-xestexanaya-yerleshdirildi-.html"><img src="/uploads/posts/2018-07/thumbs/1532587021_1532586339_671144.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/42434-bakida-kuchede-yashayan-ish-adami-xestexanaya-yerleshdirildi-.html"> <span  class=""> Bakıda küçədə yaşayan iş adamı xəstəxanaya yerləşdirildi -</span> <font color="#EA0000">VİDEO</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/42416-seba-istehlakchilara-muraciet-edib.html"><img src="/uploads/posts/2018-07/thumbs/1532585389_37734299_10215813593229266_4795082526420893696_n.png" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/42416-seba-istehlakchilara-muraciet-edib.html"> <span  class=""> “Səba” istehlakçılara müraciət edib</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/42427-cahangir-esgerovdan-hava-limaninda-milli-brende-qadaga-.html"><img src="/uploads/posts/2018-07/1532533614_cahangir-asgerov-big.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/42427-cahangir-esgerovdan-hava-limaninda-milli-brende-qadaga-.html"> <span  class=""> Cahangir Əsgərovdan hava limanında milli brendə QADAĞA -</span> <font color="#EA0000">FOTOLAR</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/42425-baki-ve-absheronu-toz-dumani-burudu-.html"><img src="/uploads/posts/2018-07/thumbs/1532529776_1532525208_untitled-1-recovered-recovered-recovered-recovered-recovered-recovered-recovered.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/42425-baki-ve-absheronu-toz-dumani-burudu-.html"> <span  class=""> Bakı və Abşeronu toz dumanı bürüdü -</span> <font color="#EA0000">SƏBƏB</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/42423-daha-bir-bankin-ciddi-problemleri-var.html"><img src="/uploads/posts/2018-07/thumbs/1532528485_1532523754_untitled-1-recovered-recovered-recovered-recovered-recovered-recovered-recovered.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/42423-daha-bir-bankin-ciddi-problemleri-var.html"> <span  class=""> Daha bir bankın ciddi problemləri var:</span> <font color="#EA0000">vaxtı keçmiş kreditlər 50%-i keçib</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/42422-elmar-veliyevin-sehheti-normallashir.html"><img src="/uploads/posts/2018-07/thumbs/1532528139_1532527131_untitled-1-recovered-recovered-recovered-recovered-recovered-recovered-recovered.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/42422-elmar-veliyevin-sehheti-normallashir.html"> <span  class=""> Elmar Vəliyevin səhhəti normallaşır:</span> <font color="#EA0000">ayağa qaldırılıb, yeriyib, qidalanır</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/42405-25-nefer-bir-birini-qucaqlayib-yandi-.html"><img src="/uploads/posts/2018-07/thumbs/1532507335_01.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/42405-25-nefer-bir-birini-qucaqlayib-yandi-.html"> <span  class=""> 25 nəfər bir-birini qucaqlayıb yandı -</span> <font color="#EA0000">Yanğın dəhşəti</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/42402-kamran-eliyev-choken-yoldan-danishdi.html"><img src="/uploads/posts/2018-07/thumbs/1532505855_doroga.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/42402-kamran-eliyev-choken-yoldan-danishdi.html"> <span  class=""> Kamran Əliyev çökən yoldan danışdı:</span> <font color="#EA0000">O işin arxasında…</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/42399-bakida-shok-goruntuler-surucu-sukan-arxasinda-narkotik-qebul-etdi-.html"><img src="/uploads/posts/2018-07/thumbs/1532504813_1532503063_untitled-1.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/42399-bakida-shok-goruntuler-surucu-sukan-arxasinda-narkotik-qebul-etdi-.html"> <span  class=""> Bakıda şok görüntülər: Sürücü sükan arxasında narkotik qəbul etdi  -</span> <font color="#EA0000">VİDEO</font>  </a><br>...</div>
		



				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		FOTOSESSİYA</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<div class="junewsultra">
	<div class="junews">
        

        			<img src="/templates/Gundeminfoaz/images/junus.jpg"><br>
        


        <div class="small juinfo">
                            </div>

        <div class="small juinfo">
                                      </div>

        
        
        	</div>
</div>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<p></p>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		Köşə</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		 <div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/40062-sabirabaddaki-facie-uzerinden-qurulan-sem-dayi-siyaseti.html"><img src="/uploads/posts/2018-05/thumbs/1525781522_31958969_1943556229010553_9026242276443029504_n.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/40062-sabirabaddaki-facie-uzerinden-qurulan-sem-dayi-siyaseti.html">Sabirabaddakı faciə üzərindən qurulan “Sem dayı siyasəti”</a><br>
 Razi Abasbəyli ...</div><div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/37428-meni-bashqalariyla-sehv-salmayin.html"><img src="/uploads/posts/2018-02/thumbs/1518432570_28108981_1993766837306055_723184613_n1518428309-1.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/37428-meni-bashqalariyla-sehv-salmayin.html">Məni başqalarıyla səhv salmayın!</a><br>
 Adil Əliyev ...</div><div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/35855-qurd-totemli-turkler-.html"><img src="/uploads/posts/2017-12/1513538171_photo_34991.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/35855-qurd-totemli-turkler-.html">Qurd totemli türklər -</a><br>
 Yusif Alı Afşar  - Fəlsəfə doktoru, dosent ...</div>
		 

				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		



				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
</div>


</div>
<div class="cleared"></div>


<div class="art-Footer">
 <div class="art-Footer-inner">
  <div class="art-Footer-text">Copyright © 2012 Gundeminfo.az<br>
  <font color="white">Email: <a href="/cdn-cgi/l/email-protection#593e2c373d3c3430373f361934383035772b2c"><span class="__cf_email__" data-cfemail="ddbaa8b3b9b8b0b4b3bbb29db0bcb4b1f3afa8">[email&#160;protected]</span></a> Telefon: (050) 289-88-39 ; (012) 408-09-88</font>
<p>Müəllif hüquqları qorunur. Məlumatdan istifadə etdikdə istinad   mütləqdir. Məlumat internet səhifələrində istifadə edildikdə müvafiq   keçidin qoyulması mütləqdir.</p>
<a href="http://www.daraaz.net/" target="_blank">Created: Daraaz.net | Hosting services & Web developer By DaDaSHoV</a>
    </div>
 </div>
 <div class="art-Footer-background"></div>
</div>

		<div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p class="art-page-footer"></p>
</div>



<div class="highslide-container" style="padding: 0px; border: none; margin: 0px; position: absolute; left: 0px; top: 0px; width: 100%; z-index: 1001; direction: ltr;"><a class="highslide-loading" title="Click to cancel" href="javascript:;" style="position: absolute; top: -9999px; opacity: 0.75; z-index: 1;">Loading...</a><div style="display: none;"></div><div class="highslide-viewport highslide-viewport-size" style="padding: 0px; border: none; margin: 0px; visibility: hidden;"></div><table cellspacing="0" style="padding: 0px; border: none; margin: 0px; visibility: hidden; position: absolute; border-collapse: collapse; width: 0px;"><tbody style="padding: 0px; border: none; margin: 0px;"><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px 0px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -40px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px 0px;"></td></tr><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -80px;"></td><td class="rounded-white highslide-outline" style="padding: 0px; border: none; margin: 0px; position: relative;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px -80px;"></td></tr><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -20px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -60px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px -20px;"></td></tr></tbody></table></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script></body>



</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
