<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>ABŞ-ın Azərbaycandakı səfiri Oqtay Əsədovla görüşüb &raquo; Gundeminfo.az</title>
<meta name="description" content="ABŞ-ın Azərbaycandakı səfiri Robert Sekuta Milli Məclisin sədri Oqtay Əsədovla görüşüb. APA-nın xəbərinə görə, bu barədə məlumat səfirliyinin “twitter” səhifəsində yer alıb. Məlumatda bildir" />
<meta name="keywords" content="Milli, Məclisin, bildirilir, Məlumatda, “twitter”, səhifəsində, görüşdə, gələcək, olunub, müzakirə, planlar, səfirliyinin, fəaliyyəti, barədə, sədri, Sekuta, Robert, səfiri, Oqtay, Əsədovla" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Gundeminfo.az" />
<meta property="og:type" content="article" />
<meta property="og:title" content="ABŞ-ın Azərbaycandakı səfiri Oqtay Əsədovla görüşüb" />
<meta property="og:url" content="http://gundeminfo.az/siyaset/24498-absh-in-azerbaycandaki-sefiri-oqtay-esedovla-gorushub.html" />
<meta property="og:image" content="http://gundeminfo.az/uploads/posts/2016-12/thumbs/1482489088_milli-meclis.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://gundeminfo.az/engine/opensearch.php" title="Gundeminfo.az" />
<link rel="alternate" type="application/rss+xml" title="Gundeminfo.az" href="http://gundeminfo.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

   <link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style.css" rel="stylesheet" type="text/css" media="screen">
    <link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style-s.css" rel="stylesheet" type="text/css" media="screen">

<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style.css" rel="stylesheet" type="text/css" media="screen">
<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style-s.css" rel="stylesheet" type="text/css" media="screen">
<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/templates.css" rel="stylesheet" type="text/css" media="screen"> 


  <link rel="stylesheet" href="/templates/Gundeminfoaz/css/style.css" type="text/css">
  <link rel="stylesheet" href="/templates/Gundeminfoaz/css/style-s.css" type="text/css">


<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/style.css">
<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/style-s.css">
<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/template.css">



 <script type="text/javascript" src="/templates/Gundeminfoaz/js/jquery-1.11.1.min.js"></script> 
 <script type="text/javascript" src="/templates/Gundeminfoaz/js/extend.allProject-1.4.8.min.js"></script> 


 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38003241-1', 'auto');
  ga('send', 'pageview');

</script>


 </head>

 
 
 
 <body>
 

 
<div id="art-page-background-simple-gradient">
</div>
<div id="art-main">


<div class="art-Sheet">

 <div class="reklamsol"><img src="http://imgs.su/users/26996/1456562965.gif">  </div>
  <div class="reklamsag"> <img src="http://imgs.su/users/26996/1456562965.gif"> </div>
  
  
    <div class="art-Sheet-tl"></div>
    <div class="art-Sheet-tr"></div>
    <div class="art-Sheet-bl"></div>
    <div class="art-Sheet-br"></div>
    <div class="art-Sheet-tc"></div>
    <div class="art-Sheet-bc"></div>
    <div class="art-Sheet-cl"></div>
    <div class="art-Sheet-cr"></div>
    <div class="art-Sheet-cc"></div>
    <div class="art-Sheet-body">


	<div class="karfir">
  	
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Cavid Dəmir Yol Xəstəxanısını və Poliklinikasını ləğv edir" href="http://gundeminfo.az/karusel/24505-cavid-demir-yol-xestexanisini-ve-poliklinikasini-legv-edir.html"><img title="Cavid Dəmir Yol Xəstəxanısını və Poliklinikasını ləğv edir" alt="Cavid Dəmir Yol Xəstəxanısını və Poliklinikasını ləğv edir" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2016-12/1482489885_1482486882_0001.jpg" width="110" height="90"></a>
                <strong><a title="Cavid Dəmir Yol Xəstəxanısını və Poliklinikasını ləğv edir" href="http://gundeminfo.az/karusel/24505-cavid-demir-yol-xestexanisini-ve-poliklinikasini-legv-edir.html"><span  class="qirmiziyazi"> Cavid Dəmir Yol Xəstəxanısını və Poliklinikasını ləğv edir</span> <font color="#EA0000"></font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="“Connect TV” ilə müştəri arasında qarşıdurma -" href="http://gundeminfo.az/karusel/24504-connect-tv-ile-mushteri-arasinda-qarshidurma-.html"><img title="“Connect TV” ilə müştəri arasında qarşıdurma -" alt="“Connect TV” ilə müştəri arasında qarşıdurma -" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2016-12/1482489865_1482483722_0001.jpg" width="110" height="90"></a>
                <strong><a title="“Connect TV” ilə müştəri arasında qarşıdurma -" href="http://gundeminfo.az/karusel/24504-connect-tv-ile-mushteri-arasinda-qarshidurma-.html"><span  class=""> “Connect TV” ilə müştəri arasında qarşıdurma -</span> <font color="#EA0000">ŞİKAYƏT VAR</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Los Angeles Times Trampın "Baku Hotel" layihəsindən çıxması haqda yazdı" href="http://gundeminfo.az/karusel/24490-los-angeles-times-trampin-baku-hotel-layihesinden-chixmasi-haqda-yazdi.html"><img title="Los Angeles Times Trampın "Baku Hotel" layihəsindən çıxması haqda yazdı" alt="Los Angeles Times Trampın "Baku Hotel" layihəsindən çıxması haqda yazdı" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2016-12/1482479889_img2281724.jpg" width="110" height="90"></a>
                <strong><a title="Los Angeles Times Trampın "Baku Hotel" layihəsindən çıxması haqda yazdı" href="http://gundeminfo.az/karusel/24490-los-angeles-times-trampin-baku-hotel-layihesinden-chixmasi-haqda-yazdi.html"><span  class="q"> Los Angeles Times Trampın "Baku Hotel" layihəsindən çıxması haqda yazdı</span> <font color="#EA0000"></font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="İsgəndər Həmidova ağır itki üz verdi -" href="http://gundeminfo.az/karusel/24489-sgender-hemidova-agir-itki-uz-verdi-.html"><img title="İsgəndər Həmidova ağır itki üz verdi -" alt="İsgəndər Həmidova ağır itki üz verdi -" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2016-12/1482479791_img2281856.jpg" width="110" height="90"></a>
                <strong><a title="İsgəndər Həmidova ağır itki üz verdi -" href="http://gundeminfo.az/karusel/24489-sgender-hemidova-agir-itki-uz-verdi-.html"><span  class=""> İsgəndər Həmidova ağır itki üz verdi -</span> <font color="#EA0000">xanımı vəfat etdi</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div style="clear:both;"></div>
	</div>


<table width="1020" height="80" border="0" cellspacing="0" cellpadding="0">
  <tbody><tr>
    <td width="450" valign="middle" align="center"><a href="http://gundeminfo.az/"><img src="/templates/Gundeminfoaz/images/logo.png" height="80" border="0"></a></td>
    <td width="270"><div style="margin:27px auto 0px auto;width:auto;text-align:center;">
	
	<div class="oldvers"> <a href="http://old.gundeminfo.az" target="_blank"> >>Saytın köhnə xəbər və görünüşü << </a></div>
	
	<div><div><span id="hours" class="vaxt_xeb">  </span> </div>
		<script type="text/javascript">
		obj_hours=document.getElementById("hours");
		name_month=new Array ("yanvar","fevral","mart", "aprel","may", "iyun","iyul","avqust","sentyabr", "oktyabr","noyabr","dekabr");
		name_day=new Array ("Bazar günü","Bazar ertəsi", "Çər. axşamı","Çərşənbə","Cümə axşamı", "Cümə", "Şənbə");
			function wr_hours()
				{
					time=new Date();
					time_sec=time.getSeconds();
					time_min=time.getMinutes();
					time_hours=time.getHours();
					time_wr=((time_hours<10)?"0":"")+time_hours;
					time_wr+=":";
					time_wr+=((time_min<10)?"0":"")+time_min;
					time_wr+=":";
					time_wr+=((time_sec<10)?"0":"")+time_sec;
					time_wr=name_day[time.getDay()]+" &nbsp;&nbsp; &nbsp;&nbsp;"+time.getDate()+" "+name_month[time.getMonth()]+" "+time.getFullYear()+"<b>&nbsp;&nbsp;&nbsp;&nbsp; </b>"+time_wr+"&nbsp;&nbsp;";
					obj_hours.innerHTML=time_wr;
				}
			wr_hours();
			setInterval("wr_hours();",1000);
		</script><div style="clear:both;"></div></div>
	
	</div></td>
    <td width="300" align="center" valign="middle">
	
	<form method="post"  action='' style="margin: 0;padding: 0;">
					<input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search" />
					<input name="story" type="text" class="form-text" id="story" value="Saytda axtar..." onblur="if(this.value=='') this.value='Saytda axtar...';" onfocus="if(this.value=='Saytda axtar...') this.value='';" title="Saytda axtar..." />
					<input type="submit" class="button art-button" value="Axtar!" border="0" class="form-search" alt="Axtar!">
				</form>
				
</td>
  </tr>
</tbody></table>

<div class="art-nav">
	<div class="l"></div>
	<div class="r"></div>
<ul class="art-menu">
<li id="current" class="active item1"><a href="/" class="active"><span class="l"> </span><span class="r"> </span><span class="t">Baş SƏHİFƏ</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item63"><a href="/haqqimizda.html"><span class="l"> </span><span class="r"> </span><span class="t">Haqqımızda</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item54"><a href="/siyaset"><span class="l"> </span><span class="r"> </span><span class="t">SİYASƏT</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item55"><a href="/sosial"><span class="l"> </span><span class="r"> </span><span class="t">SOSİAL</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item56"><a href="/olke-ici"><span class="l"> </span><span class="r"> </span><span class="t">ÖLKƏ İÇİ</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item57"><a href="/kriminal"><span class="l"> </span><span class="r"> </span><span class="t">KRİMİNAL</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item58"><a href="/dunya"><span class="l"> </span><span class="r"> </span><span class="t">DÜNYA</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item59"><a href="/gundem"><span class="l"> </span><span class="r"> </span><span class="t">GÜNDƏM</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item65"><a href="/media"><span class="l"> </span><span class="r"> </span><span class="t">MEDİA</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item61"><a href="/sou-biznes"><span class="l"> </span><span class="r"> </span><span class="t">ŞOU-BİZNES</span></a></li></ul></div>

		

<div class="art-contentLayout">

<div style="clear:both;"> </div>

<div class="art-content">



 	
			<div id='dle-content'><div class="art-Post">
    <div class="art-Post-body">
<div class="art-Post-inner">
 <h2> 
<a href="http://gundeminfo.az/siyaset/24498-absh-in-azerbaycandaki-sefiri-oqtay-esedovla-gorushub.html"> <span  class=""> ABŞ-ın Azərbaycandakı səfiri Oqtay Əsədovla görüşüb</span> <font color="#EA0000"></font>  </a>
</h2>

<div class="art-PostMetadataHeader">
<div class="art-PostHeaderIcons art-metadata-icons">
Bu gün, 14:30
</div>
</div>
<div class="art-PostContent">
<div class="art-article"><div style="text-align:center;"><!--TBegin:http://gundeminfo.az/uploads/posts/2016-12/1482489088_milli-meclis.jpg|--><a href="http://gundeminfo.az/uploads/posts/2016-12/1482489088_milli-meclis.jpg" onclick="return hs.expand(this)" ><img src="/uploads/posts/2016-12/thumbs/1482489088_milli-meclis.jpg" alt='ABŞ-ın Azərbaycandakı səfiri Oqtay Əsədovla görüşüb' title='ABŞ-ın Azərbaycandakı səfiri Oqtay Əsədovla görüşüb'  /></a><!--TEnd--></div><br /><br /><!--sizestart:3--><span style="font-size:12pt;"><!--/sizestart-->ABŞ-ın Azərbaycandakı səfiri Robert Sekuta Milli Məclisin sədri Oqtay Əsədovla görüşüb. APA-nın xəbərinə görə, bu barədə məlumat səfirliyinin “twitter” səhifəsində yer alıb. Məlumatda bildirilir ki, görüşdə Milli Məclisin fəaliyyəti və gələcək planlar müzakirə olunub. <!--sizeend--></span><!--/sizeend-->

<br><div style="clear:both;"></div>
		<div class="bbx_container">
					
					
					<div class="bbx_custom">
						
					</div>
					
					<div class="bbx_bookmarks">
						<div class="addthis_toolbox addthis_default_style">

						
    <a class="addthis_button_twitter at300b" rel="nofollow" title="Tweet" href="#"><img src="/templates/Gundeminfoaz/images/twitter.png" alt="Twitter"></a>
    <a class="addthis_button_facebook at300b" rel="nofollow" title="Facebook" href="#"><img src="/templates/Gundeminfoaz/images/facebook.png" alt="Facebook"></a>
    <a class="addthis_button_myspace at300b" rel="nofollow" target="_blank" title="Myspace" href="#"><img src="/templates/Gundeminfoaz/images/myspace.png" alt="Myspace"></a>
    <a class="addthis_button_stumbleupon at300b" rel="nofollow" target="_blank" title="StumbleUpon" href="#"><img src="/templates/Gundeminfoaz/images/stumbleupon.png" alt="Stumbleupon"></a>
    <a class="addthis_button_technorati" rel="nofollow"><img src="/templates/Gundeminfoaz/images/technorati.png" alt="Technorati"></a>
    <a class="addthis_button_blogger at300b" rel="nofollow" target="_blank" title="Blogger" href="#"><img src="/templates/Gundeminfoaz/images/blogger.png" alt="blogger"></a>
    <a class="addthis_button_google at300b" rel="nofollow" target="_blank" title="Google" href="#"><img src="/templates/Gundeminfoaz/images/google.png" alt="google"></a>

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub="></script>


						<div class="atclear"></div></div>
						<div style="clear:both;"></div>
						
					</div>
					
				</div>9<font color="red"><b> dəfə oxundu</b></font></div><span class="article_separator">&nbsp;</span>
</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>

<center>
<!-- <br><br>
<iframe name="xeberreklam" src="http://teref.info/templates/Terefin/reklam/banner510.htm" width="510" height="90" frameborder="0" scrolling="no" align="center"></iframe> -->
<br><br>
	
			<iframe name="xeberreklam" src="http://vertikal.az/templates/vertikalaz/reklam/banner510.htm" width="510" height="90" frameborder="0"
 scrolling="no" align="center"></iframe>

</center>



<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/siyaset/24498-absh-in-azerbaycandaki-sefiri-oqtay-esedovla-gorushub.html">
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="24498" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script></div>			
				
		
		

</div>
<div class="art-sidebar1">


<!------
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="230" height="200" title="FLASH">
<param name="movie" value="http://www.gundeminfo.az/banner.swf">
<param name="quality" value="high">

<embed src="http://www.gundeminfo.az/banner.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="230" height="200">
</object>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		----------------->
		
	<div class="art-Block">	
		<div class="baslq"> XƏBƏR LENTİ </div>
		
				<div class="baslard"><ul class="latestnews ">

   <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 14:54   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/24508-bakida-3-yeni-metro-stansiyasi-tikilecek.html" class="latestnews">
      <span  class=""> Bakıda 3 yeni metro stansiyası tikiləcək</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 14:46   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/24507-astara-gomruyu-naraziliq-yaradir-.html" class="latestnews">
      <span  class=""> Astara gömrüyü narazılıq yaradır -</span> <font color="#EA0000">İrana keçid qiymətləri qalxıb?</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 14:45   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/24506-dilqem-shushadan-yazdi-.html" class="latestnews">
      <span  class=""> Dilqəm Şuşadan yazdı: -</span> <font color="#EA0000">"Atama yaxşı baxın"</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 14:44   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/24505-cavid-demir-yol-xestexanisini-ve-poliklinikasini-legv-edir.html" class="latestnews">
      <span  class="qirmiziyazi"> Cavid Dəmir Yol Xəstəxanısını və Poliklinikasını ləğv edir</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 14:43   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/24504-connect-tv-ile-mushteri-arasinda-qarshidurma-.html" class="latestnews">
      <span  class=""> “Connect TV” ilə müştəri arasında qarşıdurma -</span> <font color="#EA0000">ŞİKAYƏT VAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 14:40   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/24503-hech-kim-trampin-qelebesine-inanmirdi-.html" class="latestnews">
      <span  class=""> `Heç kim Trampın qələbəsinə inanmırdı` -</span> <font color="#EA0000">Putin</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 14:39   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/24502-tecrubeli-uzaqgoren-.html" class="latestnews">
      <span  class=""> Təcrübəli, uzaqgörən... -</span> <font color="#EA0000">Putin İlham Əliyev haqda</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 14:36   </span>
    <br>
    <a href="http://gundeminfo.az/media/24501-ebru-ile-rza-boshanmaqdan-imtina-etdi.html" class="latestnews">
      <span  class=""> Ebru ilə Rza boşanmaqdan imtina etdi</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 14:33   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/24500-turkiyede-shd-emeliyyati.html" class="latestnews">
      <span  class=""> Türkiyədə İŞİD əməliyyatı:</span> <font color="#EA0000">31 nəfər həbs edildi</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 14:31   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/24499-adima-tesis-olunan-shirketin-fealiyyetinden-xebersizem-.html" class="latestnews">
      <span  class=""> “Adıma təsis olunan şirkətin fəaliyyətindən xəbərsizəm" -</span> <font color="#EA0000">Vidadi Zeynalovun sürücüsü</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 14:30   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/24498-absh-in-azerbaycandaki-sefiri-oqtay-esedovla-gorushub.html" class="latestnews">
      <span  class=""> ABŞ-ın Azərbaycandakı səfiri Oqtay Əsədovla görüşüb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 14:29   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/24497-ranli-genc-qayinatasinin-evinde-kutlevi-qetl-toredib.html" class="latestnews">
      <span  class=""> İranlı gənc qayınatasının evində kütləvi qətl törədib</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:45   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/24496-moskvada-azerbaycanli-ata-ve-ogul-yandirilib.html" class="latestnews">
      <span  class=""> Moskvada azərbaycanlı ata və oğul yandırılıb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:43   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/24495-beynelxalq-bankin-bash-direktoru-ve-departament-rehberi-ishden-chixarilib.html" class="latestnews">
      <span  class=""> Beynəlxalq Bankın baş direktoru və departament rəhbəri işdən çıxarılıb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:18   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/24494-ermenistanda-eliller-etiraza-qalxdi.html" class="latestnews">
      <span  class=""> Ermənistanda əlillər etiraza qalxdı</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:16   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/24493-azeriqazin-qisha-hazirliq-nagili.html" class="latestnews">
      <span  class=""> “Azəriqaz”ın qışa hazırlıq “nağıl”ı:</span> <font color="#EA0000">təlabat artıb, qəza baş verir</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 11:59   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/24492-rus-sefirin-qatili-absh-agenti-imish-.html" class="latestnews">
      <span  class=""> Rus səfirin qatili ABŞ agenti imiş -</span> <font color="#EA0000">İDDİA</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 11:58   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/24491-turkiye-parlamentinin-vitse-spikeri-hebs-edildi.html" class="latestnews">
      <span  class=""> Türkiyə parlamentinin vitse-spikeri həbs edildi</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 11:57   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/24490-los-angeles-times-trampin-baku-hotel-layihesinden-chixmasi-haqda-yazdi.html" class="latestnews">
      <span  class="q"> Los Angeles Times Trampın "Baku Hotel" layihəsindən çıxması haqda yazdı</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 11:55   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/24489-sgender-hemidova-agir-itki-uz-verdi-.html" class="latestnews">
      <span  class=""> İsgəndər Həmidova ağır itki üz verdi -</span> <font color="#EA0000">xanımı vəfat etdi</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 11:53   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/24488-mekteblerde-dersdenkenar-fakultativ-ferdi-ve-qrup-meshgeleleri-legv-edilir.html" class="latestnews">
      <span  class="q"> Məktəblərdə dərsdənkənar, fakültativ, fərdi və qrup məşğələləri ləğv edilir</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 19:33   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/24487-yanvarin-1-den-istifadesiz-torpaqlara-gore-yeni-vergi-derecesi-tetbiq-edilecek.html" class="latestnews">
      <span  class=""> Yanvarın 1-dən istifadəsiz torpaqlara görə yeni vergi dərəcəsi tətbiq ediləcək</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 19:31   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/24486-tarif-shurasi-ishiq-ve-qazin-tarifleri-ile-bagli-qerarini-deyishdi.html" class="latestnews">
      <span  class="q"> Tarif Şurası işıq və qazın tarifləri ilə bağlı qərarını dəyişdi</span> <font color="#EA0000">PREZİDENTİN TAPŞIRIĞI İLƏ</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:04   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/24485-baki-etrafinda-bir-neche-ali-mektebin-yaradilmasi-teklif-olunur.html" class="latestnews">
      <span  class=""> Bakı ətrafında bir neçə ali məktəbin yaradılması təklif olunur</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:53   </span>
    <br>
    <a href="http://gundeminfo.az/manset/24484-tufandag-istirahet-mekrezi-yashli-qadinin-torpagini-elinden-aldi-.html" class="latestnews">
      <span  class=""> “Tufandağ” istirahət məkrəzi yaşlı qadının torpağını əlindən aldı –</span> <font color="#EA0000">Prezidentə ŞİKAYƏT(Faktlar)</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:46   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/24483-bakida-bine-qeqrunt-sularinin-seviyyesi-qalxib-evleri-su-basib-.html" class="latestnews">
      <span  class=""> Bakıda Binə qəsəbəsində evləri su basdı  -</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:41   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/24482-sarmashiqlarin-ishgal-etdiyi-sheher-.html" class="latestnews">
      <span  class=""> Sarmaşıqların işğal etdiyi şəhər -</span> <font color="#EA0000">ecazkar fotolar</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:37   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/24481-azerbaycanda-jurnalist-xanim-uchem-anasi-oldu-.html" class="latestnews">
      <span  class=""> Azərbaycanda jurnalist xanım üçəm anası oldu -</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:35   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/24480-azerbaycana-kubanskaya-semechka-yaglari-getirilib-.html" class="latestnews">
      <span  class=""> Azərbaycana “Kubanskaya semeçka” yağları gətirilib -</span> <font color="#EA0000">İNSANLARI ÖLDÜRƏN BİR ƏRZAQ</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:30   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/24479-bakinin-bash-plani-.html" class="latestnews">
      <span  class=""> Bakının Baş Planı -</span> <font color="#EA0000">Paytaxt 9 hissəyə bölünəcək</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:28   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/24478-adini-deyishib-ran-ermenistan-slam-dovleti-edin-.html" class="latestnews">
      <span  class=""> "Adını dəyişib “İran Ermənistan İslam dövləti” edin" -</span> <font color="#EA0000">deputatdam fars molla rejiminə təklif</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:25   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/24477-ruhaninin-yerevan-seferi-.html" class="latestnews">
      <span  class=""> Ruhaninin Yerevan səfəri -</span> <font color="#EA0000">hanı müsəlman həmrəyliyi, din qardaşlığı?! - ŞƏRH</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:22   </span>
    <br>
    <a href="http://gundeminfo.az/media/24476-shah-smayila-hesr-olunmush-sergide-rekord-sayda-ziyaretchi-ishtirak-edib.html" class="latestnews">
      <span  class=""> Şah İsmayıla həsr olunmuş sərgidə rekord sayda ziyarətçi iştirak edib</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:20   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/24475-baki-avrasiya-universitetinde-qish-yarmarkasi.html" class="latestnews">
      <span  class="qirmiziyazi"> Bakı Avrasiya Universitetində “qış yarmarkası”</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:16   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/24474-hami-yapishib-yumurtadan-mal-eti-10-manata-qalxib-hech-sesiniz-chixmir.html" class="latestnews">
      <span  class="qirmiziyazi"> “Hamı yapışıb yumurtadan, mal əti 10 manata qalxıb, heç səsiniz çıxmır”</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:13   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/24473-ermenilerin-sgender-sevinci-basha-chatdi-.html" class="latestnews">
      <span  class=""> `Ermənilərin `İsgəndər` sevinci başa çatdı` -</span> <font color="#EA0000">General Aydəmirov</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:01   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/24472-tramp-muselmanlarla-bagli-100-haqli-idim.html" class="latestnews">
      <span  class="qirmiziyazi"> Tramp: “Müsəlmanlarla bağlı 100% haqlı idim...”</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:00   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/24471-bilesuvar-rayonunda-dovlet-din-munasibetleri-movzusunda-mushavire-kechirildi-.html" class="latestnews">
      <span  class=""> Biləsuvar rayonunda “Dövlət-din münasibətləri” mövzusunda müşavirə keçirildi -</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:42   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/24470-bashchi-nizameddin-quliyev-daha-3-neferi-oyredib-mene-sher-bohtan-atdi.html" class="latestnews">
      <span  class="qirmiziyazi"> "Başçı Nizaməddin Quliyev 3 nəfəri öyrədib mənə şər atdı"</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:39   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/24469-sabiq-nazir-mushavirinin-telebi-bu-defe-redd-edildi.html" class="latestnews">
      <span  class=""> Sabiq nazir müşavirinin tələbi bu dəfə rədd edildi</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:37   </span>
    <br>
    <a href="http://gundeminfo.az/iqtisadiyyat/24468-azercell-en-yaxshi-3-ishegoturen-shirketden-biridir.html" class="latestnews">
      <span  class=""> Azercell ən yaxşı 3 işəgötürən şirkətdən biridir</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:47   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/24467-rufet-aslanldan-yene-shkayet-var.html" class="latestnews">
      <span  class=""> RÜFƏT ASLANLIDAN YENƏ ŞİKAYƏT VAR</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:39   </span>
    <br>
    <a href="http://gundeminfo.az/sou-biznes/24466-hadise-hemin-gece-haqda-danishdi-.html" class="latestnews">
      <span  class=""> Hadisə həmin gecə haqda danışdı -</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:34   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/24465-deputatin-shirketine-ittiham-var.html" class="latestnews">
      <span  class="qirmiziyazi"> Deputatın şirkətinə ittiham VAR</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:27   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/24464-terterde-idmana-qadaga-qoyulur-.html" class="latestnews">
      <span  class=""> Tərtərdə idmana qadağa qoyulur -</span> <font color="#EA0000">İcra başçısı DANIŞDI</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:25   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/24463-ohanyan-kocheryanla-prezidente-qarshi-birleshir.html" class="latestnews">
      <span  class=""> Ohanyan Köçəryanla prezidentə qarşı birləşir</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:14   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/24462-herracda-satilan-dollar-niye-yoxa-chixir.html" class="latestnews">
      <span  class=""> Hərracda satılan dollar niyə yoxa çıxır?</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:07   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/24461-piter-elchinin-qardashi-niye-olduruldu-.html" class="latestnews">
      <span  class=""> Piter Elçinin qardaşı niyə öldürüldü? –</span> <font color="#EA0000">Sensasiyalı təfərrüat</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:06   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/24460-azerbaycanda-iki-choban-baresinde-axtarish-elan-edildi.html" class="latestnews">
      <span  class=""> Azərbaycanda iki çoban barəsində axtarış elan edildi</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:05   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/24459-gencler-siyasetinin-formalashmasinda-esas-rol-heyder-eliyeve-mexsusdur.html" class="latestnews">
      <span  class=""> “Gənclər siyasətinin formalaşmasında əsas rol Heydər Əliyevə məxsusdur”</span> <font color="#EA0000"></font>   
    </a> 
  </li>


</ul></div>
		
		</div>
		
		
		
		

		
</div>





<div class="art-sidebar2"><div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		Ana xəbər</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
	
		
         <div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/24507-astara-gomruyu-naraziliq-yaradir-.html"><img src="/uploads/posts/2016-12/1482490059_1482478949_0001.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/24507-astara-gomruyu-naraziliq-yaradir-.html"> <span  class=""> Astara gömrüyü narazılıq yaradır -</span> <font color="#EA0000">İrana keçid qiymətləri qalxıb?</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/24502-tecrubeli-uzaqgoren-.html"><img src="/uploads/posts/2016-12/thumbs/1482489566_xcdscsdv.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/24502-tecrubeli-uzaqgoren-.html"> <span  class=""> Təcrübəli, uzaqgörən... -</span> <font color="#EA0000">Putin İlham Əliyev haqda</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/24499-adima-tesis-olunan-shirketin-fealiyyetinden-xebersizem-.html"><img src="/uploads/posts/2016-12/thumbs/1482489118_vidadi_zeynalov_014.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/24499-adima-tesis-olunan-shirketin-fealiyyetinden-xebersizem-.html"> <span  class=""> “Adıma təsis olunan şirkətin fəaliyyətindən xəbərsizəm" -</span> <font color="#EA0000">Vidadi Zeynalovun sürücüsü</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/24492-rus-sefirin-qatili-absh-agenti-imish-.html"><img src="/uploads/posts/2016-12/thumbs/1482479989_4405825.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/24492-rus-sefirin-qatili-absh-agenti-imish-.html"> <span  class=""> Rus səfirin qatili ABŞ agenti imiş -</span> <font color="#EA0000">İDDİA</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/24486-tarif-shurasi-ishiq-ve-qazin-tarifleri-ile-bagli-qerarini-deyishdi.html"><img src="/uploads/posts/2016-12/thumbs/1482420753_sahin-mustafayev.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/24486-tarif-shurasi-ishiq-ve-qazin-tarifleri-ile-bagli-qerarini-deyishdi.html"> <span  class="q"> Tarif Şurası işıq və qazın tarifləri ilə bağlı qərarını dəyişdi</span> <font color="#EA0000">PREZİDENTİN TAPŞIRIĞI İLƏ</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/24482-sarmashiqlarin-ishgal-etdiyi-sheher-.html"><img src="/uploads/posts/2016-12/thumbs/1482410453_ggg_19.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/24482-sarmashiqlarin-ishgal-etdiyi-sheher-.html"> <span  class=""> Sarmaşıqların işğal etdiyi şəhər -</span> <font color="#EA0000">ecazkar fotolar</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/24480-azerbaycana-kubanskaya-semechka-yaglari-getirilib-.html"><img src="/uploads/posts/2016-12/thumbs/1482410109_s2_51482403903.png" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/24480-azerbaycana-kubanskaya-semechka-yaglari-getirilib-.html"> <span  class=""> Azərbaycana “Kubanskaya semeçka” yağları gətirilib -</span> <font color="#EA0000">İNSANLARI ÖLDÜRƏN BİR ƏRZAQ</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/24479-bakinin-bash-plani-.html"><img src="/uploads/posts/2016-12/thumbs/1482409807_trend_baku_city_spring_270415_37.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/24479-bakinin-bash-plani-.html"> <span  class=""> Bakının Baş Planı -</span> <font color="#EA0000">Paytaxt 9 hissəyə bölünəcək</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/24477-ruhaninin-yerevan-seferi-.html"><img src="/uploads/posts/2016-12/1482409625_76af944f-c308-4e63-8b44-b0a19b933939_292.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/24477-ruhaninin-yerevan-seferi-.html"> <span  class=""> Ruhaninin Yerevan səfəri -</span> <font color="#EA0000">hanı müsəlman həmrəyliyi, din qardaşlığı?! - ŞƏRH</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/24469-sabiq-nazir-mushavirinin-telebi-bu-defe-redd-edildi.html"><img src="/uploads/posts/2016-12/1482406782_img2266785.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/24469-sabiq-nazir-mushavirinin-telebi-bu-defe-redd-edildi.html"> <span  class=""> Sabiq nazir müşavirinin tələbi bu dəfə rədd edildi</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/24464-terterde-idmana-qadaga-qoyulur-.html"><img src="/uploads/posts/2016-12/thumbs/1482398857_musteqim_60_1459982220.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/24464-terterde-idmana-qadaga-qoyulur-.html"> <span  class=""> Tərtərdə idmana qadağa qoyulur -</span> <font color="#EA0000">İcra başçısı DANIŞDI</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/24462-herracda-satilan-dollar-niye-yoxa-chixir.html"><img src="/uploads/posts/2016-12/thumbs/1482398143_1f3c1452fc06.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/24462-herracda-satilan-dollar-niye-yoxa-chixir.html"> <span  class=""> Hərracda satılan dollar niyə yoxa çıxır?</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/24461-piter-elchinin-qardashi-niye-olduruldu-.html"><img src="/uploads/posts/2016-12/thumbs/1482397704_piter-elcin.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/24461-piter-elchinin-qardashi-niye-olduruldu-.html"> <span  class=""> Piter Elçinin qardaşı niyə öldürüldü? –</span> <font color="#EA0000">Sensasiyalı təfərrüat</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/24448-bdyp-de-22-illik-ramiz-zeynalov-erasi-basha-chatir-.html"><img src="/uploads/posts/2016-12/1482331543_1482328337_0001.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/24448-bdyp-de-22-illik-ramiz-zeynalov-erasi-basha-chatir-.html"> <span  class=""> BDYPİ-də 22 illik Ramiz Zeynalov erası başa çatır -</span> <font color="#EA0000">rəisi kimlər əvəz edə bilər?</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/24446-prezident-idman-mutexessislerini-mukafatlandirdi-.html"><img src="/uploads/posts/2016-12/thumbs/1482330537_1b0023df-3b65-49b8-ab7c-6411549b5f6e.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/24446-prezident-idman-mutexessislerini-mukafatlandirdi-.html"> <span  class=""> Prezident idman mütəxəssislərini mükafatlandırdı -</span> <font color="#EA0000">SİYAHI</font>  </a><br>...</div>
		



				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		FOTOSESSİYA</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<div class="junewsultra">
	<div class="junews">
        

        			<img src="/templates/Gundeminfoaz/images/junus.jpg"><br>
        


        <div class="small juinfo">
                            </div>

        <div class="small juinfo">
                                      </div>

        
        
        	</div>
</div>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<p><img src="/templates/Gundeminfoaz/images/ban-1.jpg" border="0"></p>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		Köşə</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		 <div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/22563-baligin-iylendiyi-yer-ve-iki-ebedi-sualin-cavabi.html"><img src="/uploads/posts/2016-11/thumbs/1478079666_vusal-koshe-7a-pl.png" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/22563-baligin-iylendiyi-yer-ve-iki-ebedi-sualin-cavabi.html">Balığın iyləndiyi yer və iki əbədi sualın cavabı</a><br>
 Vüsal Məmmədov ...</div><div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/18029-regionun-sulh-ve-dostluq-beledchisi-.html"><img src="/uploads/posts/2016-07/1467969156_i.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/18029-regionun-sulh-ve-dostluq-beledchisi-.html">Regionun sülh və dostluq bələdçisi -</a><br>
  ...</div><div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/13655-bundan-daha-ela-dovlet-modeli-yaratmaq-olmazdi-.html"><img src="/uploads/posts/2016-03/thumbs/1458303576_1458112508_1458104760_14580660543547051568_1000x669.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/13655-bundan-daha-ela-dovlet-modeli-yaratmaq-olmazdi-.html">Bundan daha əla dövlət modeli yaratmaq olmazdı -</a><br>
  ...</div>
		 

				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t29.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88' height='120'><\/a>")
//--></script><a href="http://www.liveinternet.ru/click" target="_blank">
</a>
<!--/LiveInternet-->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2557758", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2557758;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2557758">
<img src="//top-fwz1.mail.ru/counter?id=2557758;t=617;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
</div>


</div>
<div class="cleared"></div>


<div class="art-Footer">
 <div class="art-Footer-inner">
  <div class="art-Footer-text">Copyright © 2012 Gundeminfo.az<br>
  <font color="white">Email: <a href="/cdn-cgi/l/email-protection#6502100b0100080c0b030a2508040c094b1710"><span class="__cf_email__" data-cfemail="3156445f55545c585f575e715c50585d1f4344">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a> Telefon: (050) 289-88-39 ; (012) 408-09-88</font>
<p>Müəllif hüquqları qorunur. Məlumatdan istifadə etdikdə istinad   mütləqdir. Məlumat internet səhifələrində istifadə edildikdə müvafiq   keçidin qoyulması mütləqdir.</p>
<a href="http://www.daraaz.net/" target="_blank">Created: Daraaz.net | Hosting services & Web developer By DaDaSHoV</a>
    </div>
 </div>
 <div class="art-Footer-background"></div>
</div>

		<div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p class="art-page-footer"></p>
</div>



<div class="highslide-container" style="padding: 0px; border: none; margin: 0px; position: absolute; left: 0px; top: 0px; width: 100%; z-index: 1001; direction: ltr;"><a class="highslide-loading" title="Click to cancel" href="javascript:;" style="position: absolute; top: -9999px; opacity: 0.75; z-index: 1;">Loading...</a><div style="display: none;"></div><div class="highslide-viewport highslide-viewport-size" style="padding: 0px; border: none; margin: 0px; visibility: hidden;"></div><table cellspacing="0" style="padding: 0px; border: none; margin: 0px; visibility: hidden; position: absolute; border-collapse: collapse; width: 0px;"><tbody style="padding: 0px; border: none; margin: 0px;"><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px 0px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -40px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px 0px;"></td></tr><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -80px;"></td><td class="rounded-white highslide-outline" style="padding: 0px; border: none; margin: 0px; position: relative;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px -80px;"></td></tr><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -20px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -60px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px -20px;"></td></tr></tbody></table></div><script type="text/javascript">/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>



</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
