<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>"Bu deputatın mandatı ləğv olunmalıdır" - &raquo; Gundeminfo.az</title>
<meta name="description" content="Deputat Araz Əlizadənin Bakının xilaskarı Nuru Paşa haqqında dedilklərinə reaksiyalar gəlməkdə davam edir. Sabiq millət vəkili, YAP Siyasi Şurasının üzvü Musa Musayev “azpolitika”ya açıqlama" />
<meta name="keywords" content="Azərbaycan, yaxşı, Əlizadə, haqqında, bərpası, Əlizadənin, Cocuq, Mərcanlı, əsəblərinə, milli, hesab, Cənab, Musayev, deyil, sərəncam, vəkili, dövlətçiliyini, dəyərlərə, yersiz, bütün" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Gundeminfo.az" />
<meta property="og:type" content="article" />
<meta property="og:title" content=""Bu deputatın mandatı ləğv olunmalıdır" -" />
<meta property="og:url" content="http://gundeminfo.az/siyaset/25905-bu-deputatin-mandati-legv-olunmalidir-.html" />
<meta property="og:image" content="http://gundeminfo.az/uploads/posts/2017-02/1486729772_img2328642.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://gundeminfo.az/engine/opensearch.php" title="Gundeminfo.az" />
<link rel="alternate" type="application/rss+xml" title="Gundeminfo.az" href="http://gundeminfo.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

   <link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style.css" rel="stylesheet" type="text/css" media="screen">
    <link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style-s.css" rel="stylesheet" type="text/css" media="screen">

<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style.css" rel="stylesheet" type="text/css" media="screen">
<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style-s.css" rel="stylesheet" type="text/css" media="screen">
<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/templates.css" rel="stylesheet" type="text/css" media="screen"> 


  <link rel="stylesheet" href="/templates/Gundeminfoaz/css/style.css" type="text/css">
  <link rel="stylesheet" href="/templates/Gundeminfoaz/css/style-s.css" type="text/css">


<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/style.css">
<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/style-s.css">
<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/template.css">



 <script type="text/javascript" src="/templates/Gundeminfoaz/js/jquery-1.11.1.min.js"></script> 
 <script type="text/javascript" src="/templates/Gundeminfoaz/js/extend.allProject-1.4.8.min.js"></script> 


 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38003241-1', 'auto');
  ga('send', 'pageview');

</script>


 </head>

 
 
 
 <body>
 

 
<div id="art-page-background-simple-gradient">
</div>
<div id="art-main">


<div class="art-Sheet">

 <div class="reklamsol"><img src="http://imgs.su/users/26996/1456562965.gif">  </div>
  <div class="reklamsag"> <img src="http://imgs.su/users/26996/1456562965.gif"> </div>
  
  
    <div class="art-Sheet-tl"></div>
    <div class="art-Sheet-tr"></div>
    <div class="art-Sheet-bl"></div>
    <div class="art-Sheet-br"></div>
    <div class="art-Sheet-tc"></div>
    <div class="art-Sheet-bc"></div>
    <div class="art-Sheet-cl"></div>
    <div class="art-Sheet-cr"></div>
    <div class="art-Sheet-cc"></div>
    <div class="art-Sheet-body">


	<div class="karfir">
  	
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Ermənilərin əsgər dolu hərbi maşını belə məhv edildi -" href="http://gundeminfo.az/karusel/25876-ermenilerin-esger-dolu-herbi-mashini-bele-mehv-edildi-.html"><img title="Ermənilərin əsgər dolu hərbi maşını belə məhv edildi -" alt="Ermənilərin əsgər dolu hərbi maşını belə məhv edildi -" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2017-02/1486717542_img2320972.jpg" width="110" height="90"></a>
                <strong><a title="Ermənilərin əsgər dolu hərbi maşını belə məhv edildi -" href="http://gundeminfo.az/karusel/25876-ermenilerin-esger-dolu-herbi-mashini-bele-mehv-edildi-.html"><span  class=""> Ermənilərin əsgər dolu hərbi maşını belə məhv edildi -</span> <font color="#EA0000">Video</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Hava yenə pisləşir, qar yağacaq -" href="http://gundeminfo.az/karusel/25875-hava-yene-pisleshir-qar-yagacaq-.html"><img title="Hava yenə pisləşir, qar yağacaq -" alt="Hava yenə pisləşir, qar yağacaq -" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2017-02/1486717331_hava.jpg" width="110" height="90"></a>
                <strong><a title="Hava yenə pisləşir, qar yağacaq -" href="http://gundeminfo.az/karusel/25875-hava-yene-pisleshir-qar-yagacaq-.html"><span  class=""> Hava yenə pisləşir, qar yağacaq -</span> <font color="#EA0000">Xəbərdarlıq</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Rail Rzayevin qətlinin şahidi ortaya çıxdı -" href="http://gundeminfo.az/karusel/25872-rail-rzayevin-qetlinin-shahidi-ortaya-chixdi-.html"><img title="Rail Rzayevin qətlinin şahidi ortaya çıxdı -" alt="Rail Rzayevin qətlinin şahidi ortaya çıxdı -" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2017-02/1486713389_rail.jpg" width="110" height="90"></a>
                <strong><a title="Rail Rzayevin qətlinin şahidi ortaya çıxdı -" href="http://gundeminfo.az/karusel/25872-rail-rzayevin-qetlinin-shahidi-ortaya-chixdi-.html"><span  class=""> Rail Rzayevin qətlinin şahidi ortaya çıxdı -</span> <font color="#EA0000">ŞOK İDDİA</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="“Albert Gəncəli” “Lotu Quli” ilə necə düşmən oldu?" href="http://gundeminfo.az/karusel/25871-albert-genceli-lotu-quli-ile-nece-dushmen-oldu.html"><img title="“Albert Gəncəli” “Lotu Quli” ilə necə düşmən oldu?" alt="“Albert Gəncəli” “Lotu Quli” ilə necə düşmən oldu?" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2017-02/1486713366_1486705936_0001.jpg" width="110" height="90"></a>
                <strong><a title="“Albert Gəncəli” “Lotu Quli” ilə necə düşmən oldu?" href="http://gundeminfo.az/karusel/25871-albert-genceli-lotu-quli-ile-nece-dushmen-oldu.html"><span  class="qirmiziyazi"> “Albert Gəncəli” “Lotu Quli” ilə necə düşmən oldu?</span> <font color="#EA0000"></font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div style="clear:both;"></div>
	</div>


<table width="1020" height="80" border="0" cellspacing="0" cellpadding="0">
  <tbody><tr>
    <td width="450" valign="middle" align="center"><a href="http://gundeminfo.az/"><img src="/templates/Gundeminfoaz/images/logo.png" height="80" border="0"></a></td>
    <td width="270"><div style="margin:27px auto 0px auto;width:auto;text-align:center;">
	
	<div class="oldvers"> <a href="http://old.gundeminfo.az" target="_blank"> >>Saytın köhnə xəbər və görünüşü << </a></div>
	
	<div><div><span id="hours" class="vaxt_xeb">  </span> </div>
		<script type="text/javascript">
		obj_hours=document.getElementById("hours");
		name_month=new Array ("yanvar","fevral","mart", "aprel","may", "iyun","iyul","avqust","sentyabr", "oktyabr","noyabr","dekabr");
		name_day=new Array ("Bazar günü","Bazar ertəsi", "Çər. axşamı","Çərşənbə","Cümə axşamı", "Cümə", "Şənbə");
			function wr_hours()
				{
					time=new Date();
					time_sec=time.getSeconds();
					time_min=time.getMinutes();
					time_hours=time.getHours();
					time_wr=((time_hours<10)?"0":"")+time_hours;
					time_wr+=":";
					time_wr+=((time_min<10)?"0":"")+time_min;
					time_wr+=":";
					time_wr+=((time_sec<10)?"0":"")+time_sec;
					time_wr=name_day[time.getDay()]+" &nbsp;&nbsp; &nbsp;&nbsp;"+time.getDate()+" "+name_month[time.getMonth()]+" "+time.getFullYear()+"<b>&nbsp;&nbsp;&nbsp;&nbsp; </b>"+time_wr+"&nbsp;&nbsp;";
					obj_hours.innerHTML=time_wr;
				}
			wr_hours();
			setInterval("wr_hours();",1000);
		</script><div style="clear:both;"></div></div>
	
	</div></td>
    <td width="300" align="center" valign="middle">
	
	<form method="post"  action='' style="margin: 0;padding: 0;">
					<input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search" />
					<input name="story" type="text" class="form-text" id="story" value="Saytda axtar..." onblur="if(this.value=='') this.value='Saytda axtar...';" onfocus="if(this.value=='Saytda axtar...') this.value='';" title="Saytda axtar..." />
					<input type="submit" class="button art-button" value="Axtar!" border="0" class="form-search" alt="Axtar!">
				</form>
				
</td>
  </tr>
</tbody></table>

<div class="art-nav">
	<div class="l"></div>
	<div class="r"></div>
<ul class="art-menu">
<li id="current" class="active item1"><a href="/" class="active"><span class="l"> </span><span class="r"> </span><span class="t">Baş SƏHİFƏ</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item63"><a href="/haqqimizda.html"><span class="l"> </span><span class="r"> </span><span class="t">Haqqımızda</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item54"><a href="/siyaset"><span class="l"> </span><span class="r"> </span><span class="t">SİYASƏT</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item55"><a href="/sosial"><span class="l"> </span><span class="r"> </span><span class="t">SOSİAL</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item56"><a href="/olke-ici"><span class="l"> </span><span class="r"> </span><span class="t">ÖLKƏ İÇİ</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item57"><a href="/kriminal"><span class="l"> </span><span class="r"> </span><span class="t">KRİMİNAL</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item58"><a href="/dunya"><span class="l"> </span><span class="r"> </span><span class="t">DÜNYA</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item59"><a href="/gundem"><span class="l"> </span><span class="r"> </span><span class="t">GÜNDƏM</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item65"><a href="/media"><span class="l"> </span><span class="r"> </span><span class="t">MEDİA</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item61"><a href="/sou-biznes"><span class="l"> </span><span class="r"> </span><span class="t">ŞOU-BİZNES</span></a></li></ul></div>

		

<div class="art-contentLayout">

<div style="clear:both;"> </div>

<div class="art-content">



 	
			<div id='dle-content'><div class="art-Post">
    <div class="art-Post-body">
<div class="art-Post-inner">
 <h2> 
<a href="http://gundeminfo.az/siyaset/25905-bu-deputatin-mandati-legv-olunmalidir-.html"> <span  class=""> "Bu deputatın mandatı ləğv olunmalıdır" -</span> <font color="#EA0000">YAP Siyasi Şurasının üzvü</font>  </a>
</h2>

<div class="art-PostMetadataHeader">
<div class="art-PostHeaderIcons art-metadata-icons">
Bu gün, 16:29
</div>
</div>
<div class="art-PostContent">
<div class="art-article"><div style="text-align:center;"><!--dle_image_begin:http://gundeminfo.az/uploads/posts/2017-02/1486729772_img2328642.jpg|--><img src="/uploads/posts/2017-02/1486729772_img2328642.jpg" alt="&quot;Bu deputatın mandatı ləğv olunmalıdır&quot; -" title="&quot;Bu deputatın mandatı ləğv olunmalıdır&quot; -"  /><!--dle_image_end--></div><br /><br /><!--sizestart:3--><span style="font-size:12pt;"><!--/sizestart--><b>Deputat Araz Əlizadənin Bakının xilaskarı Nuru Paşa haqqında dedilklərinə reaksiyalar gəlməkdə davam edir. Sabiq millət vəkili, YAP Siyasi Şurasının üzvü Musa Musayev “azpolitika”ya açıqlamasında bildirib ki, belə məsələlərdə heç kimə güzəşt ola bilməz.</b><br /><br />O, qeyd edib ki, hər kəs öz məsuliyyətini dərk etməlidir, kimsə dərk etmirsə müvafiq qurumlar onu başa salmalıdır: “Mən Araz Əlizadənin belə münasibətini təsadüfi hesab etmirəm. Cənab Prezident bir neçə gün əvvəl Cocuq Mərcanlı kəndinin bərpası haqqında sərəncam imzaladı. Bu tarixi bir hadisədir.<br /><br />Bu qərarın əhəmiyyəti bir kəndin bərpası ilə məhdudlaşmır. Mən deyərdim ki, bu sərəncam böyük qayıdışın başlanğıcına bir işarədir. Bu təkcə uçub dağılmış evlərin deyil, həm də milli yaddaşın bərpası deməkdir. Cocuq Mərcanlı kəndinə qayıdış eyni zamanda tarixə, ilkə, mənbəyə qayıdiş deməkdir”.<br /><br />M.Musayev hesab edir ki, belə bir məqamda Araz Əlizadə kimilərin xalqın əsəblərinə toxunan hücumları məqsədlidir: “Görünən budur ki, Cənab Prezidentin bu addımı anti-dövlətçi, Azərbaycanı sevməyən mərkəzlərin əsəblərinə toxunub. Jirinovski dərhal Azərbaycan dövlətçiliyini aşağılayan bəyanatla çıxış edir. Millət vəkili dediyimiz Araz Əlizadə də Azərbaycan dövlətçiliyinin və tarixinin şanlı səhifələrinə dil uzadır, ləkələməyə çalışır.<br /><br />Mən bunu bir Nuru Paşaya olan yanlış kimi dəyərləndirməzdim. Çünki Araz Əlizadə Azərbaycan dövlətçiliyi üçün müqəddəs sayilan bütün dəyərlərə həqarətlə yanaşır. Yəqin ki, xatırlayırsınız, o bizim himnimiz haqqında da yersiz və əsasız açıqlamalar vermişdı. Guya ki, himnimizin mətni yaxşı deyil və onu dinləyən də “elektrik almır” və s..<br /><br />İndi hamı hamını yaxşı tanıyır. Biz Araz Əlizadənin hansı ideologiyadan “elektik aldığını” yaxşı bilirik. Ona görə də, mən, Azərbaycan dövlətçiliyini düşünən hər kəsdən xahiş edirəm ki, tarixmizə, milli heysiyyatımıza uzanan çirkll əllər kəsilib atılmalıdır. Və əminəm ki belə də olcaq. Milli Məclis Araz Əlizadınin mandatı ilə bağlı məsələni müzakirə edəcək”.<!--sizeend--></span><!--/sizeend-->

<br><div style="clear:both;"></div>
		<div class="bbx_container">
					
					
					<div class="bbx_custom">
						
					</div>
					
					<div class="bbx_bookmarks">
						<div class="addthis_toolbox addthis_default_style">

						
    <a class="addthis_button_twitter at300b" rel="nofollow" title="Tweet" href="#"><img src="/templates/Gundeminfoaz/images/twitter.png" alt="Twitter"></a>
    <a class="addthis_button_facebook at300b" rel="nofollow" title="Facebook" href="#"><img src="/templates/Gundeminfoaz/images/facebook.png" alt="Facebook"></a>
    <a class="addthis_button_myspace at300b" rel="nofollow" target="_blank" title="Myspace" href="#"><img src="/templates/Gundeminfoaz/images/myspace.png" alt="Myspace"></a>
    <a class="addthis_button_stumbleupon at300b" rel="nofollow" target="_blank" title="StumbleUpon" href="#"><img src="/templates/Gundeminfoaz/images/stumbleupon.png" alt="Stumbleupon"></a>
    <a class="addthis_button_technorati" rel="nofollow"><img src="/templates/Gundeminfoaz/images/technorati.png" alt="Technorati"></a>
    <a class="addthis_button_blogger at300b" rel="nofollow" target="_blank" title="Blogger" href="#"><img src="/templates/Gundeminfoaz/images/blogger.png" alt="blogger"></a>
    <a class="addthis_button_google at300b" rel="nofollow" target="_blank" title="Google" href="#"><img src="/templates/Gundeminfoaz/images/google.png" alt="google"></a>

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub="></script>


						<div class="atclear"></div></div>
						<div style="clear:both;"></div>
						
					</div>
					
				</div>16<font color="red"><b> dəfə oxundu</b></font></div><span class="article_separator">&nbsp;</span>
</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>

<center>
<!-- <br><br>
<iframe name="xeberreklam" src="http://teref.info/templates/Terefin/reklam/banner510.htm" width="510" height="90" frameborder="0" scrolling="no" align="center"></iframe> -->
<br><br>
	
			<iframe name="xeberreklam" src="http://vertikal.az/templates/vertikalaz/reklam/banner510.htm" width="510" height="90" frameborder="0"
 scrolling="no" align="center"></iframe>

</center>



<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/siyaset/25905-bu-deputatin-mandati-legv-olunmalidir-.html">
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="25905" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script></div>			
				
		
		

</div>
<div class="art-sidebar1">


<!------
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="230" height="200" title="FLASH">
<param name="movie" value="http://www.gundeminfo.az/banner.swf">
<param name="quality" value="high">

<embed src="http://www.gundeminfo.az/banner.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="230" height="200">
</object>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		----------------->
		
	<div class="art-Block">	
		<div class="baslq"> XƏBƏR LENTİ </div>
		
				<div class="baslard"><ul class="latestnews ">

   <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 16:29   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/25905-bu-deputatin-mandati-legv-olunmalidir-.html" class="latestnews">
      <span  class=""> "Bu deputatın mandatı ləğv olunmalıdır" -</span> <font color="#EA0000">YAP Siyasi Şurasının üzvü</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 16:23   </span>
    <br>
    <a href="http://gundeminfo.az/iqtisadiyyat/25904-azerbaycanda-yollara-qoyulan-beton-arakesmeler-xaricden-alinirmish.html" class="latestnews">
      <span  class="qirmiziyazi"> Azərbaycanda yollara qoyulan beton arakəsmələr xaricdən alınırmış</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 16:19   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/25903-2-yashli-ushagi-olduren-qadini-yandirdilar-.html" class="latestnews">
      <span  class=""> 2 yaşlı uşağı öldürən qadını yandırdılar -</span> <font color="#EA0000">FOTO/VİDEO (18+)</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 15:59   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/25902-qiz-ovladlari-olan-valideynler-cerimelene-biler-eger.html" class="latestnews">
      <span  class=""> Qız övladları olan valideynlər cərimələnə bilər, əgər...</span> <font color="#EA0000">Azərbaycanda</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 15:54   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/25901-bakida-herbchi-qadindan-ibretamiz-addim.html" class="latestnews">
      <span  class="qirmiziyazi"> Bakıda hərbçi qadından ibrətamiz addım</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 15:52   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/25900-metbuat-gor-ne-gune-dushub-ki-.html" class="latestnews">
      <span  class=""> "Mətbuat gör nə günə düşüb ki, ..." -</span> <font color="#EA0000">Siyavuş Novruzov</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 15:40   </span>
    <br>
    <a href="http://gundeminfo.az/media/25899-azercell-tehsil-nazirliyi-ile-anlashma-memorandumu-imzaladi-.html" class="latestnews">
      <span  class=""> Azercell Təhsil Nazirliyi ilə anlaşma memorandumu imzaladı -</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 15:38   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/25898-derman-bohrani-aptekler-baglanir-.html" class="latestnews">
      <span  class=""> Dərman böhranı: Apteklər bağlanır... -</span> <font color="#EA0000">Camaat isə narazılıq edir</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 15:17   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/25897-leyla-shixlinskaya-500-milyonluq-qalmaqaldan-danishdi.html" class="latestnews">
      <span  class=""> Leyla Şıxlinskaya 500 milyonluq qalmaqaldan danışdı:</span> <font color="#EA0000">“O pul məndə nə gəzir?!”</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 15:03   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/25896-chavushoglu-turkiye-hech-bir-halda-krimin-qanunsuz-ilhaqini-tanimayacaq.html" class="latestnews">
      <span  class=""> Çavuşoğlu: "Türkiyə heç bir halda Krımın qanunsuz ilhaqını tanımayacaq"</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 15:01   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/25895-bakida-1-manata-palto-satilan-yerden.html" class="latestnews">
      <span  class=""> Bakıda 1 manata palto satılan yerdən</span> <font color="#EA0000">REPORTAJ (VİDEO)</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 14:51   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/25894-feto-nun-silah-shirketi-ashkarlandi.html" class="latestnews">
      <span  class=""> FETO-nun silah şirkəti aşkarlandı</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 14:50   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/25893-turklerin-vurulmasi-ile-bagli-rusiyadan-.html" class="latestnews">
      <span  class=""> Türklərin vurulması ilə bağlı Rusiyadan –</span> <font color="#EA0000">Şok açıqlama</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 14:49   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/25892-qazsiz-bilesuvarin-qazli-mudiri.html" class="latestnews">
      <span  class="qirmiziyazi"> Qazsız Biləsuvarın qazlı müdiri...</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 14:41   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/25891-yunanistan-dagliq-qarabag-munaqishesinde-azerbaycanin-movqeyini-destekleyir.html" class="latestnews">
      <span  class=""> “Yunanıstan Dağlıq Qarabağ münaqişəsində Azərbaycanın mövqeyini dəstəkləyir”</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 14:34   </span>
    <br>
    <a href="http://gundeminfo.az/media/25890-bolge-tv-nin-emekdashi-lin-metbuat-ishchisi-ve-menevi-dostudiplomu-ile-teltif-olunub-.html" class="latestnews">
      <span  class=""> "Bölgə TV” nin əməkdaşı "İlin mətbuat işçisi və mənəvi dostu"diplomu ilə təltif olunub-</span> <font color="#EA0000">FOTO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 14:27   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/25889-etsn-ereb-olkelerinden-16-ovchu-turist-cerimelenerek-olkeden-xaric-edilib.html" class="latestnews">
      <span  class=""> ETSN: Ərəb ölkələrindən 16 ovçu-turist cərimələnərək ölkədən xaric edilib</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 14:04   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/25888-azerbaycanda-alqi-satqi-saytinda-oglan-ozune-qiz-axtarir-.html" class="latestnews">
      <span  class=""> Azərbaycanda alqı-satqı saytında oğlan özünə qız axtarır -</span> <font color="#EA0000">«0 AZN»</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 13:41   </span>
    <br>
    <a href="http://gundeminfo.az/manset/25887-yardimlida-findiq-emeliyyati.html" class="latestnews">
      <span  class=""> Yardımlıda "fındıq əməliyyatı":</span> <font color="#EA0000">Başçı "yığıma" başladı</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 13:31   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/25886-putinin-reqibi-navalni-sechkilerde-ishtirak-huququndan-mehrum-edildi.html" class="latestnews">
      <span  class="qirmiziyazi"> Putinin rəqibi Navalnı seçkilərdə iştirak hüququndan məhrum edildi</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 13:29   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/25885-qachqinkomla-azerishiq-kutleleri-niye-mehkemeye-yonlendirir-.html" class="latestnews">
      <span  class=""> “Qaçqınkom”la “Azərişıq” kütlələri niyə məhkəməyə yönləndirir? -</span> <font color="#EA0000">ŞİKAYƏT VAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 13:28   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/25884-aprel-doyushleri-ile-bagli-azerbaycandan-avropa-nsan-haqlari-mehkemesine-700-erize-gonderilib.html" class="latestnews">
      <span  class=""> Aprel döyüşləri ilə bağlı Azərbaycandan Avropa İnsan Haqları Məhkəməsinə 700 ərizə göndərilib</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 13:27   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/25883-cocuq-mercanlidan-.html" class="latestnews">
      <span  class=""> Cocuq Mərcanlıdan  -</span> <font color="#EA0000">ƏN SON FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 13:23   </span>
    <br>
    <a href="http://gundeminfo.az/manset/25882-kapital-bankdan-mudhish-firildaq-hamimizi-bele-aldadirlar-.html" class="latestnews">
      <span  class=""> “Kapital Bank”dan müdhiş fırıldaq: Hamımızı belə aldadırlar -</span> <font color="#EA0000">VİDEO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 13:19   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/25881-kechmish-prokuror-azadliga-chixdi.html" class="latestnews">
      <span  class=""> Keçmiş prokuror azadlığa çıxdı</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 13:17   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/25880-ermenistan-ordusunun-yanvar-itkileri.html" class="latestnews">
      <span  class=""> Ermənistan ordusunun yanvar itkiləri</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 13:15   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/25879-manat-suni-bahalashdirilir-.html" class="latestnews">
      <span  class=""> Manat süni bahalaşdırılır? –</span> <font color="#EA0000">TƏHLİL</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 13:13   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/25878-xanlar-veliyev-nterpolu-tenqid-etdi.html" class="latestnews">
      <span  class=""> Xanlar Vəliyev İnterpolu tənqid etdi:</span> <font color="#EA0000">"Onların heç biri tutulmayıb"</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 13:11   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/25877-rasim-musayev-mtn-generalindan-ne-xahish-edib.html" class="latestnews">
      <span  class="qirmiziyazi"> Rasim Musayev MTN generalından nə xahiş edib?</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 13:04   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/25876-ermenilerin-esger-dolu-herbi-mashini-bele-mehv-edildi-.html" class="latestnews">
      <span  class=""> Ermənilərin əsgər dolu hərbi maşını belə məhv edildi -</span> <font color="#EA0000">Video</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 13:02   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/25875-hava-yene-pisleshir-qar-yagacaq-.html" class="latestnews">
      <span  class=""> Hava yenə pisləşir, qar yağacaq -</span> <font color="#EA0000">Xəbərdarlıq</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:00   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/25874-dollar-ucuzlashmaqda-davam-edir.html" class="latestnews">
      <span  class="qirmiziyazi"> Dollar ucuzlaşmaqda davam edir</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 11:59   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/25873-absh-turkiyenin-yanindayiq.html" class="latestnews">
      <span  class=""> ABŞ: “Türkiyənin yanındayıq”</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 11:56   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/25872-rail-rzayevin-qetlinin-shahidi-ortaya-chixdi-.html" class="latestnews">
      <span  class=""> Rail Rzayevin qətlinin şahidi ortaya çıxdı -</span> <font color="#EA0000">ŞOK İDDİA</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 11:55   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/25871-albert-genceli-lotu-quli-ile-nece-dushmen-oldu.html" class="latestnews">
      <span  class="qirmiziyazi"> “Albert Gəncəli” “Lotu Quli” ilə necə düşmən oldu?</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 11:54   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/25870-bash-dovlet-yol-polisi-daresinde-deyishiklikler-bashlayir.html" class="latestnews">
      <span  class="qirmiziyazi"> Baş Dövlət Yol Polisi İdarəsində dəyişikliklər başlayır</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 11:51   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/25869-azerbaycan-ve-a-arasinda-yeni-sazish-uzre-ilkin-muzakirelerin-detallari-achiqlanib.html" class="latestnews">
      <span  class=""> Azərbaycan və Aİ arasında yeni saziş üzrə ilkin müzakirələrin detalları açıqlanıb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 11:37   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/25868-qar-uchqunu-neticesinde-azerbaycan-ordusunun-herbi-qulluqchusu-helak-olub.html" class="latestnews">
      <span  class=""> Qar uçqunu nəticəsində Azərbaycan Ordusunun hərbi qulluqçusu həlak olub</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 23:13   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/25867-sh-adamindan-alinan-2-milyon-bash-redaktorun-ifadesi.html" class="latestnews">
      <span  class=""> İş adamından alınan 2 milyon, baş redaktorun ifadəsi,</span> <font color="#EA0000">Elşad Abdullayevin gizli çəkilişi...</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:31   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/25866-suriyada-bugunku-doyushlerde-shehid-olan-turk-doyushchulerinin-sayi-5-e-chatib.html" class="latestnews">
      <span  class="qirmiziyazi"> Suriyada bugünkü döyüşlərdə şəhid olan türk döyüşçülərinin sayı 5-ə çatıb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:26   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/25865-benzinin-qiymeti-bu-gece-ucuzlashir.html" class="latestnews">
      <span  class="q"> Benzinin qiyməti bu gecə ucuzlaşır</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:23   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/25864-apple-shirketinin-bash-direktoru-trampa-qarshi-chixdi.html" class="latestnews">
      <span  class="qirmiziyazi"> Apple şirkətinin baş direktoru Trampa qarşı çıxdı</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:21   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/25863-sabah-dollar-necheye-olacaq.html" class="latestnews">
      <span  class=""> Sabah dollar neçəyə olacaq?</span> <font color="#EA0000">məzənnə dəyişmədi</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:13   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/25862-tapshirigi-nazir-vermishdi-.html" class="latestnews">
      <span  class=""> “Tapşırığı nazir vermişdi” –</span> <font color="#EA0000">Vidadi Zeynalov</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:11   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/25861-bak-saknnden-shok-teklf-.html" class="latestnews">
      <span  class=""> BAKI SAKİNİNDƏN ŞOK TƏKLİF -</span> <font color="#EA0000">"Böyrəyimi 20 min manata satıram"</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:02   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/25860-ereblerin-azerbaycandaki-inanilmaz-vehshiliyi-.html" class="latestnews">
      <span  class=""> Ərəblərin Azərbaycandakı inanılmaz vəhşiliyi -</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:00   </span>
    <br>
    <a href="http://gundeminfo.az/manset/25859-ehliman-emiraslanovun-oglunun-bashina-sloveniyada-ne-gelib-.html" class="latestnews">
      <span  class=""> Əhliman Əmiraslanovun oğlunun başına Sloveniyada nə gəlib? –</span> <font color="#EA0000">Nüanslar</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:56   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/25858-pompeo-ilk-xarici-seferini-turkiyeye-etdi.html" class="latestnews">
      <span  class=""> Pompeo ilk xarici səfərini Türkiyəyə etdi</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:25   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/25857-tehsil-haqqi-artirilmayacaq-.html" class="latestnews">
      <span  class=""> Təhsil haqqı artırılmayacaq -</span> <font color="#EA0000">Nazirlikdən açıqlama</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:09   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/25856-memmedyarov-lapshin-meselesine-gore-hiddetlidir.html" class="latestnews">
      <span  class="qirmiziyazi"> Məmmədyarov Lapşin məsələsinə görə hiddətlidir</span> <font color="#EA0000"></font>   
    </a> 
  </li>


</ul></div>
		
		</div>
		
		
		
		

		
</div>





<div class="art-sidebar2"><div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		Ana xəbər</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
	
		
         <div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/25903-2-yashli-ushagi-olduren-qadini-yandirdilar-.html"><img src="/uploads/posts/2017-02/1486729215_img2328518.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/25903-2-yashli-ushagi-olduren-qadini-yandirdilar-.html"> <span  class=""> 2 yaşlı uşağı öldürən qadını yandırdılar -</span> <font color="#EA0000">FOTO/VİDEO (18+)</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/25902-qiz-ovladlari-olan-valideynler-cerimelene-biler-eger.html"><img src="/uploads/posts/2017-02/thumbs/1486728077_father_daughter_100217.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/25902-qiz-ovladlari-olan-valideynler-cerimelene-biler-eger.html"> <span  class=""> Qız övladları olan valideynlər cərimələnə bilər, əgər...</span> <font color="#EA0000">Azərbaycanda</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/25900-metbuat-gor-ne-gune-dushub-ki-.html"><img src="/uploads/posts/2017-02/thumbs/1486727590_16602788_10211368543225017_479597348839123802_n.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/25900-metbuat-gor-ne-gune-dushub-ki-.html"> <span  class=""> "Mətbuat gör nə günə düşüb ki, ..." -</span> <font color="#EA0000">Siyavuş Novruzov</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/25898-derman-bohrani-aptekler-baglanir-.html"><img src="/uploads/posts/2017-02/thumbs/1486726790_aptek.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/25898-derman-bohrani-aptekler-baglanir-.html"> <span  class=""> Dərman böhranı: Apteklər bağlanır... -</span> <font color="#EA0000">Camaat isə narazılıq edir</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/25895-bakida-1-manata-palto-satilan-yerden.html"><img src="/uploads/posts/2017-02/thumbs/1486724462_68809.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/25895-bakida-1-manata-palto-satilan-yerden.html"> <span  class=""> Bakıda 1 manata palto satılan yerdən</span> <font color="#EA0000">REPORTAJ (VİDEO)</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/25893-turklerin-vurulmasi-ile-bagli-rusiyadan-.html"><img src="/uploads/posts/2017-02/thumbs/1486723900_oleq-peskov.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/25893-turklerin-vurulmasi-ile-bagli-rusiyadan-.html"> <span  class=""> Türklərin vurulması ilə bağlı Rusiyadan –</span> <font color="#EA0000">Şok açıqlama</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/25892-qazsiz-bilesuvarin-qazli-mudiri.html"><img src="/uploads/posts/2017-02/1486723821_img2293399.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/25892-qazsiz-bilesuvarin-qazli-mudiri.html"> <span  class="qirmiziyazi"> Qazsız Biləsuvarın qazlı müdiri...</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/25888-azerbaycanda-alqi-satqi-saytinda-oglan-ozune-qiz-axtarir-.html"><img src="/uploads/posts/2017-02/thumbs/1486721104_rere.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/25888-azerbaycanda-alqi-satqi-saytinda-oglan-ozune-qiz-axtarir-.html"> <span  class=""> Azərbaycanda alqı-satqı saytında oğlan özünə qız axtarır -</span> <font color="#EA0000">«0 AZN»</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/25886-putinin-reqibi-navalni-sechkilerde-ishtirak-huququndan-mehrum-edildi.html"><img src="/uploads/posts/2017-02/1486719058_img2005637.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/25886-putinin-reqibi-navalni-sechkilerde-ishtirak-huququndan-mehrum-edildi.html"> <span  class="qirmiziyazi"> Putinin rəqibi Navalnı seçkilərdə iştirak hüququndan məhrum edildi</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/25885-qachqinkomla-azerishiq-kutleleri-niye-mehkemeye-yonlendirir-.html"><img src="/uploads/posts/2017-02/1486719015_1486714149_0001.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/25885-qachqinkomla-azerishiq-kutleleri-niye-mehkemeye-yonlendirir-.html"> <span  class=""> “Qaçqınkom”la “Azərişıq” kütlələri niyə məhkəməyə yönləndirir? -</span> <font color="#EA0000">ŞİKAYƏT VAR</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/25883-cocuq-mercanlidan-.html"><img src="/uploads/posts/2017-02/1486718884_1486716066_07.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/25883-cocuq-mercanlidan-.html"> <span  class=""> Cocuq Mərcanlıdan  -</span> <font color="#EA0000">ƏN SON FOTOLAR</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/25879-manat-suni-bahalashdirilir-.html"><img src="/uploads/posts/2017-02/thumbs/1486718133_manat-dollar-pl.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/25879-manat-suni-bahalashdirilir-.html"> <span  class=""> Manat süni bahalaşdırılır? –</span> <font color="#EA0000">TƏHLİL</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/25877-rasim-musayev-mtn-generalindan-ne-xahish-edib.html"><img src="/uploads/posts/2017-02/thumbs/1486718003_101027.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/25877-rasim-musayev-mtn-generalindan-ne-xahish-edib.html"> <span  class="qirmiziyazi"> Rasim Musayev MTN generalından nə xahiş edib?</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/25870-bash-dovlet-yol-polisi-daresinde-deyishiklikler-bashlayir.html"><img src="/uploads/posts/2017-02/1486713312_1486709372_0001.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/25870-bash-dovlet-yol-polisi-daresinde-deyishiklikler-bashlayir.html"> <span  class="qirmiziyazi"> Baş Dövlət Yol Polisi İdarəsində dəyişikliklər başlayır</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/25867-sh-adamindan-alinan-2-milyon-bash-redaktorun-ifadesi.html"><img src="/uploads/posts/2017-02/1486667659_44.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/25867-sh-adamindan-alinan-2-milyon-bash-redaktorun-ifadesi.html"> <span  class=""> İş adamından alınan 2 milyon, baş redaktorun ifadəsi,</span> <font color="#EA0000">Elşad Abdullayevin gizli çəkilişi...</font>  </a><br>...</div>
		



				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		FOTOSESSİYA</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<div class="junewsultra">
	<div class="junews">
        

        			<img src="/templates/Gundeminfoaz/images/junus.jpg"><br>
        


        <div class="small juinfo">
                            </div>

        <div class="small juinfo">
                                      </div>

        
        
        	</div>
</div>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<p><!-------<img src="/templates/Gundeminfoaz/images/ban-1.jpg" border="0">----->
<img src="/uploads/posts/agent.jpg" border="0" width="235"></p>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		Köşə</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		 <div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/25078-xanimlar-bu-sherefsizlerin-shantajina-boyun-eymeyin.html"><img src="/uploads/posts/2017-01/thumbs/1484223913_39603.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/25078-xanimlar-bu-sherefsizlerin-shantajina-boyun-eymeyin.html">"Xanımlar, bu şərəfsizlərin şantajına boyun əyməyin"</a><br>
 Tənzilə Rüstəmxanlı ...</div><div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/22563-baligin-iylendiyi-yer-ve-iki-ebedi-sualin-cavabi.html"><img src="/uploads/posts/2016-11/thumbs/1478079666_vusal-koshe-7a-pl.png" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/22563-baligin-iylendiyi-yer-ve-iki-ebedi-sualin-cavabi.html">Balığın iyləndiyi yer və iki əbədi sualın cavabı</a><br>
 Vüsal Məmmədov ...</div><div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/18029-regionun-sulh-ve-dostluq-beledchisi-.html"><img src="/uploads/posts/2016-07/1467969156_i.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/18029-regionun-sulh-ve-dostluq-beledchisi-.html">Regionun sülh və dostluq bələdçisi -</a><br>
  ...</div>
		 

				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t29.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88' height='120'><\/a>")
//--></script><a href="http://www.liveinternet.ru/click" target="_blank">
</a>
<!--/LiveInternet-->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2557758", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2557758;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2557758">
<img src="//top-fwz1.mail.ru/counter?id=2557758;t=617;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
</div>


</div>
<div class="cleared"></div>


<div class="art-Footer">
 <div class="art-Footer-inner">
  <div class="art-Footer-text">Copyright © 2012 Gundeminfo.az<br>
  <font color="white">Email: <a href="mailto:gundeminfo@mail.ru">gundeminfo@mail.ru</a> Telefon: (050) 289-88-39 ; (012) 408-09-88</font>
<p>Müəllif hüquqları qorunur. Məlumatdan istifadə etdikdə istinad   mütləqdir. Məlumat internet səhifələrində istifadə edildikdə müvafiq   keçidin qoyulması mütləqdir.</p>
<a href="http://www.daraaz.net/" target="_blank">Created: Daraaz.net | Hosting services & Web developer By DaDaSHoV</a>
    </div>
 </div>
 <div class="art-Footer-background"></div>
</div>

		<div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p class="art-page-footer"></p>
</div>



<div class="highslide-container" style="padding: 0px; border: none; margin: 0px; position: absolute; left: 0px; top: 0px; width: 100%; z-index: 1001; direction: ltr;"><a class="highslide-loading" title="Click to cancel" href="javascript:;" style="position: absolute; top: -9999px; opacity: 0.75; z-index: 1;">Loading...</a><div style="display: none;"></div><div class="highslide-viewport highslide-viewport-size" style="padding: 0px; border: none; margin: 0px; visibility: hidden;"></div><table cellspacing="0" style="padding: 0px; border: none; margin: 0px; visibility: hidden; position: absolute; border-collapse: collapse; width: 0px;"><tbody style="padding: 0px; border: none; margin: 0px;"><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px 0px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -40px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px 0px;"></td></tr><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -80px;"></td><td class="rounded-white highslide-outline" style="padding: 0px; border: none; margin: 0px; position: relative;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px -80px;"></td></tr><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -20px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -60px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px -20px;"></td></tr></tbody></table></div></body>



</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
