<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Millət vəkili: “Azərbaycan özünü stabillik adası kimi təqdim etməyi bacardı” &raquo; Gundeminfo.az</title>
<meta name="description" content="\IV İslam Həmrəyliyi Oyunları birinci növbədə bu gün islam coğrafiyasında baş verən xaos, qarşıqlıq fonunda daha əhəmiyyətli bir tədbir kimi diqqəti cəlb etdi. Azərbaycan özünü bu mühitdə st" />
<meta name="keywords" content="İslam, mühüm, Həmrəyliyi, Oyunları, Azərbaycan, islam, bütün, zamanda, dinidir, nümayiş, Azərbaycanın, təqdim, həyatında, idman, olduğunu, tədbir, böyük, göstərdi, müsəlman, beynəlxalq" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Gundeminfo.az" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Millət vəkili: “Azərbaycan özünü stabillik adası kimi təqdim etməyi bacardı”" />
<meta property="og:url" content="http://gundeminfo.az/siyaset/29381-millet-vekili-azerbaycan-ozunu-stabillik-adasi-kimi-teqdim-etmeyi-bacardi.html" />
<meta property="og:image" content="http://gundeminfo.az/uploads/posts/2017-05/1495631464_slam-hemreyliyi-oyunlarinin-achilish-merasimi-1.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://gundeminfo.az/engine/opensearch.php" title="Gundeminfo.az" />
<link rel="alternate" type="application/rss+xml" title="Gundeminfo.az" href="http://gundeminfo.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

   <link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style.css" rel="stylesheet" type="text/css" media="screen">
    <link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style-s.css" rel="stylesheet" type="text/css" media="screen">

<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style.css" rel="stylesheet" type="text/css" media="screen">
<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style-s.css" rel="stylesheet" type="text/css" media="screen">
<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/templates.css" rel="stylesheet" type="text/css" media="screen"> 


  <link rel="stylesheet" href="/templates/Gundeminfoaz/css/style.css" type="text/css">
  <link rel="stylesheet" href="/templates/Gundeminfoaz/css/style-s.css" type="text/css">


<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/style.css">
<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/style-s.css">
<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/template.css">



 <script type="text/javascript" src="/templates/Gundeminfoaz/js/jquery-1.11.1.min.js"></script> 
 <script type="text/javascript" src="/templates/Gundeminfoaz/js/extend.allProject-1.4.8.min.js"></script> 


 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38003241-1', 'auto');
  ga('send', 'pageview');

</script>


 </head>

 
 
 
 <body>
 

 
<div id="art-page-background-simple-gradient">
</div>
<div id="art-main">


<div class="art-Sheet">

 <div class="reklamsol">  </div>
  <div class="reklamsag">  </div>
  
  
    <div class="art-Sheet-tl"></div>
    <div class="art-Sheet-tr"></div>
    <div class="art-Sheet-bl"></div>
    <div class="art-Sheet-br"></div>
    <div class="art-Sheet-tc"></div>
    <div class="art-Sheet-bc"></div>
    <div class="art-Sheet-cl"></div>
    <div class="art-Sheet-cr"></div>
    <div class="art-Sheet-cc"></div>
    <div class="art-Sheet-body">


	<div class="karfir">
  	
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Samir Şərifovun Qazaxıstan Milli Bankının başçısı ilə mübahisəsi böyüyür" href="http://gundeminfo.az/karusel/29379-samir-sherifovun-qazaxistan-milli-bankinin-bashchisi-ile-mubahisesi-boyuyur.html"><img title="Samir Şərifovun Qazaxıstan Milli Bankının başçısı ilə mübahisəsi böyüyür" alt="Samir Şərifovun Qazaxıstan Milli Bankının başçısı ilə mübahisəsi böyüyür" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2017-05/1495624840_bggf7.jpg" width="110" height="90"></a>
                <strong><a title="Samir Şərifovun Qazaxıstan Milli Bankının başçısı ilə mübahisəsi böyüyür" href="http://gundeminfo.az/karusel/29379-samir-sherifovun-qazaxistan-milli-bankinin-bashchisi-ile-mubahisesi-boyuyur.html"><span  class="qirmiziyazi"> Samir Şərifovun Qazaxıstan Milli Bankının başçısı ilə mübahisəsi böyüyür</span> <font color="#EA0000"></font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Elmar Vəliyev kütləvi narazılıq yaradır -" href="http://gundeminfo.az/karusel/29366-elmar-veliyev-kutlevi-naraziliq-yaradir-.html"><img title="Elmar Vəliyev kütləvi narazılıq yaradır -" alt="Elmar Vəliyev kütləvi narazılıq yaradır -" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2017-05/1495613338_skachannye-fayly-1.jpg" width="110" height="90"></a>
                <strong><a title="Elmar Vəliyev kütləvi narazılıq yaradır -" href="http://gundeminfo.az/karusel/29366-elmar-veliyev-kutlevi-naraziliq-yaradir-.html"><span  class=""> Elmar Vəliyev kütləvi narazılıq yaradır -</span> <font color="#EA0000">Gəncədən total şikayətlər</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="“Sürünən müharibə”dən Vətən müharibəsinə" href="http://gundeminfo.az/karusel/29365-surunen-muharibeden-veten-muharibesine.html"><img title="“Sürünən müharibə”dən Vətən müharibəsinə" alt="“Sürünən müharibə”dən Vətən müharibəsinə" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2017-05/1495613047_1495603071_0001.jpg" width="110" height="90"></a>
                <strong><a title="“Sürünən müharibə”dən Vətən müharibəsinə" href="http://gundeminfo.az/karusel/29365-surunen-muharibeden-veten-muharibesine.html"><span  class="qirmiziyazi"> “Sürünən müharibə”dən Vətən müharibəsinə</span> <font color="#EA0000"></font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="İmişli icra başçısı Vilyam Hacıyevin mülkləri..." href="http://gundeminfo.az/karusel/29332-mishli-icra-bashchisi-vilyam-haciyevin-mulkleri.html"><img title="İmişli icra başçısı Vilyam Hacıyevin mülkləri..." alt="İmişli icra başçısı Vilyam Hacıyevin mülkləri..." class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2017-05/1495526861_1493989727_1493967439_1493965369_fgtyy.jpg" width="110" height="90"></a>
                <strong><a title="İmişli icra başçısı Vilyam Hacıyevin mülkləri..." href="http://gundeminfo.az/karusel/29332-mishli-icra-bashchisi-vilyam-haciyevin-mulkleri.html"><span  class="qirmiziyazi"> İmişli icra başçısı Vilyam Hacıyevin mülkləri...</span> <font color="#EA0000"></font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div style="clear:both;"></div>
	</div>


<table width="1020" height="80" border="0" cellspacing="0" cellpadding="0">
  <tbody><tr>
    <td width="450" valign="middle" align="center"><a href="http://gundeminfo.az/"><img src="/templates/Gundeminfoaz/images/logo.png" height="80" border="0"></a></td>
    <td width="270"><div style="margin:27px auto 0px auto;width:auto;text-align:center;">
	
	<div class="oldvers"> <a href="http://old.gundeminfo.az" target="_blank"> >>Saytın köhnə xəbər və görünüşü << </a></div>
	
	<div><div><span id="hours" class="vaxt_xeb">  </span> </div>
		<script type="text/javascript">
		obj_hours=document.getElementById("hours");
		name_month=new Array ("yanvar","fevral","mart", "aprel","may", "iyun","iyul","avqust","sentyabr", "oktyabr","noyabr","dekabr");
		name_day=new Array ("Bazar günü","Bazar ertəsi", "Çər. axşamı","Çərşənbə","Cümə axşamı", "Cümə", "Şənbə");
			function wr_hours()
				{
					time=new Date();
					time_sec=time.getSeconds();
					time_min=time.getMinutes();
					time_hours=time.getHours();
					time_wr=((time_hours<10)?"0":"")+time_hours;
					time_wr+=":";
					time_wr+=((time_min<10)?"0":"")+time_min;
					time_wr+=":";
					time_wr+=((time_sec<10)?"0":"")+time_sec;
					time_wr=name_day[time.getDay()]+" &nbsp;&nbsp; &nbsp;&nbsp;"+time.getDate()+" "+name_month[time.getMonth()]+" "+time.getFullYear()+"<b>&nbsp;&nbsp;&nbsp;&nbsp; </b>"+time_wr+"&nbsp;&nbsp;";
					obj_hours.innerHTML=time_wr;
				}
			wr_hours();
			setInterval("wr_hours();",1000);
		</script><div style="clear:both;"></div></div>
	
	</div></td>
    <td width="300" align="center" valign="middle">
	
	<form method="post"  action='' style="margin: 0;padding: 0;">
					<input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search" />
					<input name="story" type="text" class="form-text" id="story" value="Saytda axtar..." onblur="if(this.value=='') this.value='Saytda axtar...';" onfocus="if(this.value=='Saytda axtar...') this.value='';" title="Saytda axtar..." />
					<input type="submit" class="button art-button" value="Axtar!" border="0" class="form-search" alt="Axtar!">
				</form>
				
</td>
  </tr>
</tbody></table>

<div class="art-nav">
	<div class="l"></div>
	<div class="r"></div>
<ul class="art-menu">
<li id="current" class="active item1"><a href="/" class="active"><span class="l"> </span><span class="r"> </span><span class="t">Baş SƏHİFƏ</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item63"><a href="/haqqimizda.html"><span class="l"> </span><span class="r"> </span><span class="t">Haqqımızda</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item54"><a href="/siyaset"><span class="l"> </span><span class="r"> </span><span class="t">SİYASƏT</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item55"><a href="/sosial"><span class="l"> </span><span class="r"> </span><span class="t">SOSİAL</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item56"><a href="/olke-ici"><span class="l"> </span><span class="r"> </span><span class="t">ÖLKƏ İÇİ</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item57"><a href="/kriminal"><span class="l"> </span><span class="r"> </span><span class="t">KRİMİNAL</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item58"><a href="/dunya"><span class="l"> </span><span class="r"> </span><span class="t">DÜNYA</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item59"><a href="/gundem"><span class="l"> </span><span class="r"> </span><span class="t">GÜNDƏM</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item65"><a href="/media"><span class="l"> </span><span class="r"> </span><span class="t">MEDİA</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item61"><a href="/sou-biznes"><span class="l"> </span><span class="r"> </span><span class="t">ŞOU-BİZNES</span></a></li></ul></div>

		

<div class="art-contentLayout">

<div style="clear:both;"> </div>

<div class="art-content">



 	
			<div id='dle-content'><div class="art-Post">
    <div class="art-Post-body">
<div class="art-Post-inner">
 <h2> 
<a href="http://gundeminfo.az/siyaset/29381-millet-vekili-azerbaycan-ozunu-stabillik-adasi-kimi-teqdim-etmeyi-bacardi.html"> <span  class=""> Millət vəkili: “Azərbaycan özünü stabillik adası kimi təqdim etməyi bacardı”</span> <font color="#EA0000"></font>  </a>
</h2>

<div class="art-PostMetadataHeader">
<div class="art-PostHeaderIcons art-metadata-icons">
Bu gün, 17:10
</div>
</div>
<div class="art-PostContent">
<div class="art-article"><div style="text-align:center;"><!--dle_image_begin:http://gundeminfo.az/uploads/posts/2017-05/1495631464_slam-hemreyliyi-oyunlarinin-achilish-merasimi-1.jpg|--><img src="/uploads/posts/2017-05/1495631464_slam-hemreyliyi-oyunlarinin-achilish-merasimi-1.jpg" alt="Millət vəkili: “Azərbaycan özünü stabillik adası kimi təqdim etməyi bacardı”" title="Millət vəkili: “Azərbaycan özünü stabillik adası kimi təqdim etməyi bacardı”"  /><!--dle_image_end--></div><!--sizestart:3--><span style="font-size:12pt;"><!--/sizestart--><b>"IV İslam Həmrəyliyi Oyunları birinci növbədə bu gün islam coğrafiyasında baş verən xaos, qarşıqlıq fonunda daha əhəmiyyətli bir tədbir kimi diqqəti cəlb etdi. Azərbaycan özünü bu mühitdə stabillik adası kimi təqdim etməyi bacardı”.</b><br /> <br />Bunu APA-ya açıqlamasında millət vəkili Fazil Mustafa deyib.<br /> <br />F. Mustafa bildirib ki,  IV İslam Həmrəyliyi Oyunlarının uğurlu başa çatması gələcəkdə Azərbaycanda daha mötəbər tədbirlərin keçirilməsi üçün zəmin hazırladı: "Digər tərəfdən, ümumiyyətlə, Azərbaycan öz uğurları ilə islam ölkələrində barışın, sülhün dəyərli bir nemət olduğunu IV İslam Həmrəyliyi Oyunlarında iştirak edən ölkələrə bir daha nümayiş etdirdi. Eyni zamanda, Azərbaycan islamın dünyəvi dövlətin dəyərləri ilə necə uzlaşması modelini təqdim etdi. Bu oyunun nəticələri yaxın zamanda müsbət mənada özünü büruzə verəcək. Azərbaycan bu kimi tədbirlərlə təbliğat, tanıtım imanı qazandı. Bu da müsbət bir tendensiyadır” .<br /> <br />Millət vəkili Hikmət Babaoğlu isə qeyd edib ki, İslam Həmrəyliyi Oyunları ilk növbədə  ölkənin idman həyatında, mədəni həyatında mühüm hadisələrdən bir kimi yadda qaldı: “Ancaq bu sözləri deyərkən hamımız başa düşürük ki, nəyi isə demədik, nə isə yarımçıq qaldı, ədalətli qiymətləndirmə aparmadıq. Bu böyük hadisəni tam miqyası ilə obyektiv qiymətləndirməyə çalışsaq, yalnız belə ifadə edə bilərik: İslam Həmrəyliyi Oyunları ən yeni tariximizin çox mühüm hadisələrindən birinə çevrildi. Bu hadisə mədəni-iqtisadi sahədən başlamış sosial-siyasi sahəyə qədər, həyatımızın bütün sahələrinə  nüfuz etdi. Hər bir azərbaycanlının qürur və fəxarətlə yad edəcəyi bir tədbir oldu. İctimai mədəniyyətimizin yeni keyfiyyətdə formalaşmasına mühüm təsir göstərdi. Cəmiyyətimizin hər bir fərdinin sosiallaşmasına və cəmiyyətdaxili inteqrasiyanın təmin olunmasına öz töhfələrini verdi. Vətəndaşlarımızın milli dövlətimizlə ozünüidentifikasiyası üçün mühüm mənəvi baza yaratdı .Könüllülərdən ibarət böyük gənclər ordusunda özünəinam yaratmaqla, onların vətənə xidmət  işindən zövq almalarına, özlərini vacib sosial fərd kimi hiss etmələrinə yardım etdi ki, bu da mühüm sosio-psixoloji faktor olmaqla, gəncərin gələcək həyatında stimulverici bir hadisə oldu. İdmançılarımız  özlərini əsl ev sahibi kimi hiss edərək İslamiadada birinciliyi qazandılar. Qalib olan hər bir idmançı ailəsinin ailə büdcəsində və maddi vəziyyətində mühüm dəyişiklik baş verdi. Fərqlənə bilməyən idmançılarımızda daha əzmlə gələcək yarışlara hazırlaşmaq həvəsi oyatdı. Eyni zamanda, ölkəmizin turizm həyatının  canlanmasına  səbəb oldu”.<br /> <br />H. Babaoğlunun fikrincə, ən mühüm məqam odur ki, IV İslam Həmrəyliyi Oyunları bu gün beynəlxalq aləmdə küncə sıxışdırılmağa çalışılan müsəlman aləmində yeni və əsaslı inteqrasiya meylləri yaratdı: “Əlbəttə, bütün bunlarla bərabər tədbir Azərbaycanın sözün əsil mənasında modern bir müsəlman ölkəsi kim yeni standartlar yaratmağı bacaran mühüm əməkdaşlıq və tərəfdaşlıq platforması olmasını önə çıxardı. Azərbaycanın bir neft ölkəsindən daha çox bir idman, mədəniyyət, turizm, sənaye ölkəsi olduğunu göstərdi. 50-dən çox ölkədə İslam Həmrəyliyi Oyunları yayımlandı və bu, ölkəmiz haqqında mühüm informasiya təbliğatı rolunu oynamış oldu. İslam Həmrəyliyi Oyunları təşkilat komitəsinin sədri, birinci vitse-prezident Mehriban Əliyeva bir daha nümunəvi təşkilatçılıq qabiliyyəti nümayiş etdirərək sözün həqiqi mənasında idman oyunlarının, beynəlxalq tədbirlərin keçirilməsində bir Azərbaycan standartı yaratdığını sübut etdi. Prezident İlham Əliyev çox haqlı olaraq qeyd etdi ki, “biz açılış mərasimində İslam dininin mütərəqqiliyini göstərdik. Göstərdik ki, islam elm dinidir, mədəniyyət dinidir, sülh dinidir, mərhəmət dinidir. Biz Azərbaycan xalqının istedadlı nümayəndələrini açılış mərasimində göstərdik. Azərbaycanın zəngin, qədim tarixini, mədəniyyətini bütün islam aləminə, bütün dünyaya nümayiş etdirdik. Eyni zamanda bağlanış mərasimi də Azərbaycanı mütərəqqi, müasir ölkə kimi təqdim etdi." Yəni, bu nadir vəhdət bu gün Azərbaycanı dünya miqyasında əvəzolunmaz ölkəyə çevirir. Bu fikirlərdən də göründüyü kimi İslam Həmrəyliyi Oyunları ölkəmizə və islam dünyasına öz töhfələrini verməklə islam sivilizasiyasının nə qədər böyük bir sivilizasiya olduğunu bir daha bütün dünyaya nümayiş etdirdi”.<!--sizeend--></span><!--/sizeend-->

<br><div style="clear:both;"></div>
		<div class="bbx_container">
					
					
					<div class="bbx_custom">
						
					</div>
					
					<div class="bbx_bookmarks">
						<div class="addthis_toolbox addthis_default_style">

						
    <a class="addthis_button_twitter at300b" rel="nofollow" title="Tweet" href="#"><img src="/templates/Gundeminfoaz/images/twitter.png" alt="Twitter"></a>
    <a class="addthis_button_facebook at300b" rel="nofollow" title="Facebook" href="#"><img src="/templates/Gundeminfoaz/images/facebook.png" alt="Facebook"></a>
    <a class="addthis_button_myspace at300b" rel="nofollow" target="_blank" title="Myspace" href="#"><img src="/templates/Gundeminfoaz/images/myspace.png" alt="Myspace"></a>
    <a class="addthis_button_stumbleupon at300b" rel="nofollow" target="_blank" title="StumbleUpon" href="#"><img src="/templates/Gundeminfoaz/images/stumbleupon.png" alt="Stumbleupon"></a>
    <a class="addthis_button_technorati" rel="nofollow"><img src="/templates/Gundeminfoaz/images/technorati.png" alt="Technorati"></a>
    <a class="addthis_button_blogger at300b" rel="nofollow" target="_blank" title="Blogger" href="#"><img src="/templates/Gundeminfoaz/images/blogger.png" alt="blogger"></a>
    <a class="addthis_button_google at300b" rel="nofollow" target="_blank" title="Google" href="#"><img src="/templates/Gundeminfoaz/images/google.png" alt="google"></a>

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub="></script>


						<div class="atclear"></div></div>
						<div style="clear:both;"></div>
						
					</div>
					
				</div>12<font color="red"><b> dəfə oxundu</b></font></div><span class="article_separator">&nbsp;</span>
</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>

<center>
<!-- <br><br>
<iframe name="xeberreklam" src="http://teref.info/templates/Terefin/reklam/banner510.htm" width="510" height="90" frameborder="0" scrolling="no" align="center"></iframe> -->
<br><br>
	
			<iframe name="xeberreklam" src="http://vertikal.az/templates/vertikalaz/reklam/banner510.htm" width="510" height="90" frameborder="0"
 scrolling="no" align="center"></iframe>

</center>



<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/siyaset/29381-millet-vekili-azerbaycan-ozunu-stabillik-adasi-kimi-teqdim-etmeyi-bacardi.html">
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="29381" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script></div>			
				
		
		

</div>
<div class="art-sidebar1">


<!------
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="230" height="200" title="FLASH">
<param name="movie" value="http://www.gundeminfo.az/banner.swf">
<param name="quality" value="high">

<embed src="http://www.gundeminfo.az/banner.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="230" height="200">
</object>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		----------------->
		
	<div class="art-Block">	
		<div class="baslq"> XƏBƏR LENTİ </div>
		
				<div class="baslard"><ul class="latestnews ">

   <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 18:13   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/29392-nternetin-qiymeti-ucuzlashacaq-.html" class="latestnews">
      <span  class=""> İnternetin qiyməti ucuzlaşacaq? –</span> <font color="#EA0000">AÇIQLAMA</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 18:08   </span>
    <br>
    <a href="http://gundeminfo.az/manset/29391-kamera-mikrafon-fobiasi-olan-lal-deputat.html" class="latestnews">
      <span  class=""> Kamera, mikrafon fobiası olan “lal deputat”:</span> <font color="#EA0000">Kəmaləddin Qafarov susur, rüşvət danışır</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 18:05   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/29390-erdogan-azerbaycanin-beynelxalq-arenada-qazandigi-nufuzlu-movqeden-qurur-duyuruq.html" class="latestnews">
      <span  class=""> Ərdoğan: “Azərbaycanın beynəlxalq arenada qazandığı nüfuzlu mövqedən qürur duyuruq”</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 17:33   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/29389-yap-terter-rayon-teshkilatinin-x-konfransi-kechirildi.html" class="latestnews">
      <span  class=""> YAP Tərtər rayon təşkilatının IX konfransı keçirildi</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 17:28   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/29388-dovletqachqinkomdan-achqlama-o-adda-ishchimiz-yoxdur.html" class="latestnews">
      <span  class=""> “Dövlətqaçqınkom”dan AÇIQLAMA: “O adda işçimiz yoxdur”</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 17:25   </span>
    <br>
    <a href="http://gundeminfo.az/media/29387-erebce-danishan-shexs-ataturkun-heykeline-balta-ile-hucum-chekdi.html" class="latestnews">
      <span  class=""> Ərəbcə danışan şəxs Atatürkün heykəlinə balta ilə hücum çəkdi</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 17:23   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/29386-ramazan-ayinin-teqvimi-.html" class="latestnews">
      <span  class=""> Ramazan ayının təqvimi –</span> <font color="#EA0000">CƏDVƏL</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 17:19   </span>
    <br>
    <a href="http://gundeminfo.az/manset/29385-vahid-mustafayevin-saat-magazasindan-nazirliye-shikayet-.html" class="latestnews">
      <span  class=""> Vahid Mustafayevin saat mağazasından nazirliyə şikayət -</span> <font color="#EA0000">1600 manatlıq qalmaqal</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 17:16   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/29384-yol-polisinin-avtomobilleri-evakuatorla-aparmasina-dair-yeni-qayda-mueyyenleshib.html" class="latestnews">
      <span  class="qirmiziyazi"> Yol polisinin avtomobilləri evakuatorla aparmasına dair yeni qayda müəyyənləşib</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 17:15   </span>
    <br>
    <a href="http://gundeminfo.az/iqtisadiyyat/29383-dollarin-sabaha-olan-mezennesi-achiqlanib.html" class="latestnews">
      <span  class=""> Dolların sabaha olan məzənnəsi açıqlanıb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 17:12   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/29382-azerbaycan-nvestisiya-shirketi-texnikabanka-yatirdigi-6-mln-manati-qaytara-bilmir.html" class="latestnews">
      <span  class=""> Azərbaycan İnvestisiya Şirkəti "Texnikabank"a yatırdığı 6 mln. manatı qaytara bilmir</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 17:10   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/29381-millet-vekili-azerbaycan-ozunu-stabillik-adasi-kimi-teqdim-etmeyi-bacardi.html" class="latestnews">
      <span  class=""> Millət vəkili: “Azərbaycan özünü stabillik adası kimi təqdim etməyi bacardı”</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 15:21   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/29380-absh-nefti-niye-ve-nece-ucuzlashdirmaq-isteyir-.html" class="latestnews">
      <span  class=""> ABŞ nefti niyə və necə ucuzlaşdırmaq istəyir? -</span> <font color="#EA0000">TƏHLİL</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 15:19   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/29379-samir-sherifovun-qazaxistan-milli-bankinin-bashchisi-ile-mubahisesi-boyuyur.html" class="latestnews">
      <span  class="qirmiziyazi"> Samir Şərifovun Qazaxıstan Milli Bankının başçısı ilə mübahisəsi böyüyür</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 15:18   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/29378-seudiyye-erebistaninda-bashini-ortmeyen-melania-ve-vanka-vatikanda-ortunduler-.html" class="latestnews">
      <span  class=""> Səudiyyə Ərəbistanında başını örtməyən Melania və İvanka Vatikanda örtündülər -</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 15:15   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/29377-qachqinkom-memuru-gulnarenin-etiraflari-.html" class="latestnews">
      <span  class=""> “Qaçqınkom” məmuru Gülnarənin etirafları :</span> <font color="#EA0000">“Onları aldatmışam, pullarını ələ keçirmişəm...</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 15:11   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/29376-socar-randaki-layihelerde-ishtirak-etmek-uchun-raziliq-alib.html" class="latestnews">
      <span  class=""> SOCAR İrandakı layihələrdə iştirak etmək üçün razılıq alıb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 14:56   </span>
    <br>
    <a href="http://gundeminfo.az/manset/29375-dsmf-zerdab-rayon-shobesinin-mudiri-canpolad-veliyevin-korrupsya-faktlar-.html" class="latestnews">
      <span  class=""> DSMF Zərdab Rayon Şöbəsinin müdiri Canpolad Vəliyevin KORRUPSİYA FAKTLARI -</span> <font color="#EA0000">İdarənin əməkdaşına qanunsuz əmək stajı yazıb</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 14:54   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/29374-gozden-eliller-etiraz-edir-sedr-emlakimizi-satir-bize-ancaq-ved-verir-.html" class="latestnews">
      <span  class=""> Gözdən əlillər etiraz edir: “Sədr əmlakımızı satır, bizə ancaq vəd verir...” –</span> <font color="#EA0000">QARŞILIQLI İTTİHAMLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 14:48   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/29373-nazirlikden-ders-ilinin-uzadilmasi-haqda-teshebbus.html" class="latestnews">
      <span  class="qirmiziyazi"> Nazirlikdən dərs ilinin uzadılması haqda təşəbbüs</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 14:46   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/29372-quran-kurslari-ile-bagli-resm-xeberdarliq.html" class="latestnews">
      <span  class=""> Quran kursları ilə bağlı RƏSMİ xəbərdarlıq</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 14:45   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/29371-lotu-yusife-17-il-hebs-cezasi-verildi-.html" class="latestnews">
      <span  class=""> “Lotu Yusif”ə 17 il həbs cəzası verildi -</span> <font color="#EA0000">“Hamı məndən qorxsun”</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 14:42   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/29370-ermenistanda-quba-almalari-qalmaqali-boyuyur.html" class="latestnews">
      <span  class="qirmiziyazi"> Ermənistanda Quba almaları qalmaqalı böyüyür</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 14:39   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/29369-eli-abbasova-yeni-vezife-verildi.html" class="latestnews">
      <span  class="qirmiziyazi"> Əli Abbasova yeni vəzifə verildi</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 14:38   </span>
    <br>
    <a href="http://gundeminfo.az/sou-biznes/29368-mingechevirde-teatrda-qanli-hadise-.html" class="latestnews">
      <span  class=""> Mingəçevirdə teatrda qanlı hadisə-</span> <font color="#EA0000">Aktrisanın başını yardılar</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:14   </span>
    <br>
    <a href="http://gundeminfo.az/manset/29367-sizi-nece-teqdim-edek-cenab-lham-rehimov-.html" class="latestnews">
      <span  class=""> Sizi necə təqdim edək, cənab İlham Rəhimov..? -</span> <font color="#EA0000">Hüquq alimi, biznesmen, xeyriyyəçi, bazar adamı, siyasətçi, yoxsa… ?</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:07   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/29366-elmar-veliyev-kutlevi-naraziliq-yaradir-.html" class="latestnews">
      <span  class=""> Elmar Vəliyev kütləvi narazılıq yaradır -</span> <font color="#EA0000">Gəncədən total şikayətlər</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:02   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/29365-surunen-muharibeden-veten-muharibesine.html" class="latestnews">
      <span  class="qirmiziyazi"> “Sürünən müharibə”dən Vətən müharibəsinə</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:01   </span>
    <br>
    <a href="http://gundeminfo.az/iqtisadiyyat/29364-berdenin-bash-memari-vezifesinden-azad-olunub-.html" class="latestnews">
      <span  class=""> Bərdənin baş memarı vəzifəsindən azad olunub -</span> <font color="#EA0000">Yerinə Şadlinski təyin edilib</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 12:00   </span>
    <br>
    <a href="http://gundeminfo.az/manset/29363-suleyman-mikayilovdan-prezidente-daha-bir-shikayet-.html" class="latestnews">
      <span  class=""> Süleyman Mikayılovdan prezidentə daha bir şikayət -</span> <font color="#EA0000">"...canımız "Süleyman Mikayılov" adlı bəladan qurtulacaq"</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 11:56   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/29362-beynelxalq-bank-ozelleshdirilir-.html" class="latestnews">
      <span  class=""> Beynəlxalq Bank özəlləşdirilir -</span> <font color="#EA0000">Nazirdən açıqlama</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 11:54   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/29361-kim-chen-n-oz-oyuncaqlari-ile-oynayir-.html" class="latestnews">
      <span  class=""> “Kim Çen In öz oyuncaqları ilə oynayır” –</span> <font color="#EA0000">Trampın telefon söhbətinin DETALLARI</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 11:52   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/29360-bakinin-merkezinde-dehshet-.html" class="latestnews">
      <span  class=""> Bakının mərkəzində dəhşət -</span> <font color="#EA0000">Özünü bankın qaşısında yandırdı+Foto</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 11:50   </span>
    <br>
    <a href="http://gundeminfo.az/media/29359-6-ushaq-anasi-feysbukda-tanish-oldugu-kishi-ile-qachdi-.html" class="latestnews">
      <span  class=""> 6 uşaq anası Feysbukda tanış olduğu kişi ilə qaçdı -</span> <font color="#EA0000">RƏZALƏT</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 11:41   </span>
    <br>
    <a href="http://gundeminfo.az/iqtisadiyyat/29358-baki-metropolitenine-ayrilan-subsidiyanin-82-i-maasha-yoneldilir.html" class="latestnews">
      <span  class="qirmiziyazi"> "Bakı Metropoliteni"nə ayrılan subsidiyanın 82%-i maaşa yönəldilir</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 11:41   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/29357-palata-denizkenari-bulvar-daresi-borclarin-yigilmasi-istiqametinde-tedbir-gormeyib.html" class="latestnews">
      <span  class=""> Palata: Dənizkənarı Bulvar İdarəsi borcların yığılması istiqamətində tədbir görməyib</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 11:39   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/29356-kebire-memmedovanin-bacisinin-evinde-yangin-olub-muhafizechi-olub.html" class="latestnews">
      <span  class=""> Kəbirə Məmmədovanın bacısının evində yanğın olub, mühafizəçi ölüb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 11:37   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/29355-azerbaycan-beynelxalq-bankinin-reytinqlerine-yeniden-baxila-biler.html" class="latestnews">
      <span  class=""> Azərbaycan Beynəlxalq Bankının reytinqlərinə yenidən baxıla bilər</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:41   </span>
    <br>
    <a href="http://gundeminfo.az/media/29354-azercell-in-online-ingilis-dili-kurslarinda-ishtirak-edecek-jurnalistler-belli-oldu.html" class="latestnews">
      <span  class="qirmiziyazi"> Azercell-in online ingilis dili kurslarında iştirak edəcək jurnalistlər bəlli oldu</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:37   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/29353-frank-valter-shtaynmayer-azerbaycan-prezidentine-mektub-gonderib.html" class="latestnews">
      <span  class=""> Frank-Valter Ştaynmayer Azərbaycan prezidentinə məktub göndərib</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:33   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/29352-sabah-dollar-necheye-olacaq.html" class="latestnews">
      <span  class=""> Sabah dollar neçəyə olacaq?</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:30   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/29351-manchesterde-terror-akti-toreden-shexsin-adi-achiqlanib.html" class="latestnews">
      <span  class=""> Mançesterdə terror aktı törədən şəxsin adı açıqlanıb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:24   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/29350-azerbaycan-udan-idmanchilara-25-650-000-odeyecek-.html" class="latestnews">
      <span  class=""> Azərbaycan udan idmançılara 25 650 000 ödəyəcək -</span> <font color="#EA0000">VİDEO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:16   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/29349-nazir-slamiadanin-achilish-ve-baglanishina-20-milyon-dollar-ayrilmishdi.html" class="latestnews">
      <span  class="qirmiziyazi"> Nazir: “İslamiadanın açılış və bağlanışına 20 milyon dollar ayrılmışdı”</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:14   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/29348-ashpa-hemmeruzechileri-dagliq-qarabag-munaqishesi-ile-bagli-teklifler-hazirlayacaq.html" class="latestnews">
      <span  class=""> AŞPA həmməruzəçiləri Dağlıq Qarabağ münaqişəsi ilə bağlı təkliflər hazırlayacaq</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:01   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/29347-bineli-yildirim-yaxin-bir-neche-ay-erzinde-btq-nin-achilishini-heyata-kechireceyik.html" class="latestnews">
      <span  class=""> Binəli Yıldırım: "Yaxın bir neçə ay ərzində BTQ-nin açılışını həyata keçirəcəyik"</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:57   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/29346-nazir-azerbaycanda-yeni-zeytun-baglari-salinacaq.html" class="latestnews">
      <span  class=""> Nazir: "Azərbaycanda yeni zeytun bağları salınacaq"</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:53   </span>
    <br>
    <a href="http://gundeminfo.az/manset/29345-qachqinkom-hesablama-palatasinin-qerarina-mehel-qoymadi-.html" class="latestnews">
      <span  class=""> "Qaçqınkom" Hesablama Palatasının qərarına məhəl qoymadı -</span> <font color="#EA0000">SKANDAL</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:48   </span>
    <br>
    <a href="http://gundeminfo.az/manset/29344-xetai-rayonunda-daha-bir-yashilliq-zolagi-mehv-edildi-.html" class="latestnews">
      <span  class=""> Xətai rayonunda daha bir yaşıllıq zolağı məhv edildi –</span> <font color="#EA0000">FOTO-VİDEO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:21   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/29343-azerbaycan-prezidenti-britaniya-bash-nazirine-bashsagligi-verib.html" class="latestnews">
      <span  class=""> Azərbaycan prezidenti Britaniya baş nazirinə başsağlığı verib</span> <font color="#EA0000"></font>   
    </a> 
  </li>


</ul></div>
		
		</div>
		
		
		
		

		
</div>





<div class="art-sidebar2"><div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		Ana xəbər</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
	
		
         <div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/29392-nternetin-qiymeti-ucuzlashacaq-.html"><img src="/uploads/posts/2017-05/thumbs/1495635237_internet_0258-1-1.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/29392-nternetin-qiymeti-ucuzlashacaq-.html"> <span  class=""> İnternetin qiyməti ucuzlaşacaq? –</span> <font color="#EA0000">AÇIQLAMA</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/29386-ramazan-ayinin-teqvimi-.html"><img src="/uploads/posts/2017-05/1495632308_c05f201795434a10ea5aa537b7f7e215.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/29386-ramazan-ayinin-teqvimi-.html"> <span  class=""> Ramazan ayının təqvimi –</span> <font color="#EA0000">CƏDVƏL</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/29380-absh-nefti-niye-ve-nece-ucuzlashdirmaq-isteyir-.html"><img src="/uploads/posts/2017-05/1495624844_neft-qaz-1.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/29380-absh-nefti-niye-ve-nece-ucuzlashdirmaq-isteyir-.html"> <span  class=""> ABŞ nefti niyə və necə ucuzlaşdırmaq istəyir? -</span> <font color="#EA0000">TƏHLİL</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/29373-nazirlikden-ders-ilinin-uzadilmasi-haqda-teshebbus.html"><img src="/uploads/posts/2017-05/thumbs/1495623006_1490956174-2061.jpeg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/29373-nazirlikden-ders-ilinin-uzadilmasi-haqda-teshebbus.html"> <span  class="qirmiziyazi"> Nazirlikdən dərs ilinin uzadılması haqda təşəbbüs</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/29370-ermenistanda-quba-almalari-qalmaqali-boyuyur.html"><img src="/uploads/posts/2017-05/thumbs/1495622620_mtu5mju1zjq5zwyzogq_1.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/29370-ermenistanda-quba-almalari-qalmaqali-boyuyur.html"> <span  class="qirmiziyazi"> Ermənistanda Quba almaları qalmaqalı böyüyür</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/29369-eli-abbasova-yeni-vezife-verildi.html"><img src="/uploads/posts/2017-05/thumbs/1495622419_1495615730-4596.jpeg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/29369-eli-abbasova-yeni-vezife-verildi.html"> <span  class="qirmiziyazi"> Əli Abbasova yeni vəzifə verildi</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/29362-beynelxalq-bank-ozelleshdirilir-.html"><img src="/uploads/posts/2017-05/thumbs/1495612575_1494253504-8107.jpeg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/29362-beynelxalq-bank-ozelleshdirilir-.html"> <span  class=""> Beynəlxalq Bank özəlləşdirilir -</span> <font color="#EA0000">Nazirdən açıqlama</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/29360-bakinin-merkezinde-dehshet-.html"><img src="/uploads/posts/2017-05/thumbs/1495612418_1495611530-0222.jpeg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/29360-bakinin-merkezinde-dehshet-.html"> <span  class=""> Bakının mərkəzində dəhşət -</span> <font color="#EA0000">Özünü bankın qaşısında yandırdı+Foto</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/29350-azerbaycan-udan-idmanchilara-25-650-000-odeyecek-.html"><img src="/uploads/posts/2017-05/thumbs/1495545907_1495541495-1793.jpeg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/29350-azerbaycan-udan-idmanchilara-25-650-000-odeyecek-.html"> <span  class=""> Azərbaycan udan idmançılara 25 650 000 ödəyəcək -</span> <font color="#EA0000">VİDEO</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/29346-nazir-azerbaycanda-yeni-zeytun-baglari-salinacaq.html"><img src="/uploads/posts/2017-05/1495533489_c52cf474-8393-4dd9-8f3b-b1b13b1f1c87_292.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/29346-nazir-azerbaycanda-yeni-zeytun-baglari-salinacaq.html"> <span  class=""> Nazir: "Azərbaycanda yeni zeytun bağları salınacaq"</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/29342-zaqataladaki-diva-kimdir-.html"><img src="/uploads/posts/2017-05/thumbs/1495531144_1495530405-0747.jpeg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/29342-zaqataladaki-diva-kimdir-.html"> <span  class=""> Zaqataladakı Diva kimdir? -</span> <font color="#EA0000">“Hərbi hissələrdə konsertlərim təşkil olunub”</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/29333-ermeniler-xocali-aeroportundan-uchushlara-bashlayir-.html"><img src="/uploads/posts/2017-05/thumbs/1495527181_aero1495526520.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/29333-ermeniler-xocali-aeroportundan-uchushlara-bashlayir-.html"> <span  class=""> Ermənilər Xocalı aeroportundan uçuşlara başlayır –</span> <font color="#EA0000">TƏXRİBAT</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/29326-ferman-ceyranli-hebs-olundu-.html"><img src="/uploads/posts/2017-05/thumbs/1495524737_1495523260_700949_6.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/29326-ferman-ceyranli-hebs-olundu-.html"> <span  class=""> Fərman Ceyranlı həbs olundu -</span> <font color="#EA0000">Dələduzluğa görə</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/29319-xirdalan-sakini-sheherin-ortasinda-canavarla-gezir-.html"><img src="/uploads/posts/2017-05/1495520801_f270d3689e902e9a15f7e936590b24627e3b2ae7.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/29319-xirdalan-sakini-sheherin-ortasinda-canavarla-gezir-.html"> <span  class=""> Xırdalan sakini şəhərin ortasında canavarla gəzir -</span> <font color="#EA0000">VİDEO</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/29311-ngilterede-toredilen-terror-akti-neticesinde-19-nefer-olub-.html"><img src="/uploads/posts/2017-05/thumbs/1495518794_nintchdbpict000325974063.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/29311-ngilterede-toredilen-terror-akti-neticesinde-19-nefer-olub-.html"> <span  class=""> İngiltərədə törədilən terror aktı nəticəsində 19 nəfər ölüb -</span> <font color="#EA0000">FOTOLAR</font>  </a><br>...</div>
		



				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		FOTOSESSİYA</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<div class="junewsultra">
	<div class="junews">
        

        			<img src="/templates/Gundeminfoaz/images/junus.jpg"><br>
        


        <div class="small juinfo">
                            </div>

        <div class="small juinfo">
                                      </div>

        
        
        	</div>
</div>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<p><!-------<img src="/templates/Gundeminfoaz/images/ban-1.jpg" border="0">----->
<img src="/uploads/posts/agent.jpg" border="0" width="235"></p>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		Köşə</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		 <div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/25078-xanimlar-bu-sherefsizlerin-shantajina-boyun-eymeyin.html"><img src="/uploads/posts/2017-01/thumbs/1484223913_39603.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/25078-xanimlar-bu-sherefsizlerin-shantajina-boyun-eymeyin.html">"Xanımlar, bu şərəfsizlərin şantajına boyun əyməyin"</a><br>
 Tənzilə Rüstəmxanlı ...</div><div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/22563-baligin-iylendiyi-yer-ve-iki-ebedi-sualin-cavabi.html"><img src="/uploads/posts/2016-11/thumbs/1478079666_vusal-koshe-7a-pl.png" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/22563-baligin-iylendiyi-yer-ve-iki-ebedi-sualin-cavabi.html">Balığın iyləndiyi yer və iki əbədi sualın cavabı</a><br>
 Vüsal Məmmədov ...</div><div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/18029-regionun-sulh-ve-dostluq-beledchisi-.html"><img src="/uploads/posts/2016-07/1467969156_i.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/18029-regionun-sulh-ve-dostluq-beledchisi-.html">Regionun sülh və dostluq bələdçisi -</a><br>
  ...</div>
		 

				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t29.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88' height='120'><\/a>")
//--></script><a href="http://www.liveinternet.ru/click" target="_blank">
</a>
<!--/LiveInternet-->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2557758", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2557758;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2557758">
<img src="//top-fwz1.mail.ru/counter?id=2557758;t=617;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
</div>


</div>
<div class="cleared"></div>


<div class="art-Footer">
 <div class="art-Footer-inner">
  <div class="art-Footer-text">Copyright © 2012 Gundeminfo.az<br>
  <font color="white">Email: <a href="/cdn-cgi/l/email-protection#0e697b606a6b63676068614e636f6762207c7b"><span class="__cf_email__" data-cfemail="cfa8baa1abaaa2a6a1a9a08fa2aea6a3e1bdba">[email&#160;protected]</span><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></a> Telefon: (050) 289-88-39 ; (012) 408-09-88</font>
<p>Müəllif hüquqları qorunur. Məlumatdan istifadə etdikdə istinad   mütləqdir. Məlumat internet səhifələrində istifadə edildikdə müvafiq   keçidin qoyulması mütləqdir.</p>
<a href="http://www.daraaz.net/" target="_blank">Created: Daraaz.net | Hosting services & Web developer By DaDaSHoV</a>
    </div>
 </div>
 <div class="art-Footer-background"></div>
</div>

		<div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p class="art-page-footer"></p>
</div>



<div class="highslide-container" style="padding: 0px; border: none; margin: 0px; position: absolute; left: 0px; top: 0px; width: 100%; z-index: 1001; direction: ltr;"><a class="highslide-loading" title="Click to cancel" href="javascript:;" style="position: absolute; top: -9999px; opacity: 0.75; z-index: 1;">Loading...</a><div style="display: none;"></div><div class="highslide-viewport highslide-viewport-size" style="padding: 0px; border: none; margin: 0px; visibility: hidden;"></div><table cellspacing="0" style="padding: 0px; border: none; margin: 0px; visibility: hidden; position: absolute; border-collapse: collapse; width: 0px;"><tbody style="padding: 0px; border: none; margin: 0px;"><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px 0px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -40px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px 0px;"></td></tr><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -80px;"></td><td class="rounded-white highslide-outline" style="padding: 0px; border: none; margin: 0px; position: relative;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px -80px;"></td></tr><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -20px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -60px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px -20px;"></td></tr></tbody></table></div><script>/* <![CDATA[ */(function(d,s,a,i,j,r,l,m,t){try{l=d.getElementsByTagName('a');t=d.createElement('textarea');for(i=0;l.length-i;i++){try{a=l[i].href;s=a.indexOf('/cdn-cgi/l/email-protection');m=a.length;if(a&&s>-1&&m>28){j=28+s;s='';if(j<m){r='0x'+a.substr(j,2)|0;for(j+=2;j<m&&a.charAt(j)!='X';j+=2)s+='%'+('0'+('0x'+a.substr(j,2)^r).toString(16)).slice(-2);j++;s=decodeURIComponent(s)+a.substr(j,m-j)}t.innerHTML=s.replace(/</g,'&lt;').replace(/\>/g,'&gt;');l[i].href='mailto:'+t.value}}catch(e){}}}catch(e){}})(document);/* ]]> */</script></body>



</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
