<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Saakaşvili Polşaya deportasiya edilir &raquo; Gundeminfo.az</title>
<meta name="description" content="Sabiq Gürcüstan prezidenti və siyasətçi Mixail Saakaşvilinin Polşaya deportasiya barədə qərar qəbul olunub.  BakuPost xəbər verir ki, Saakaşvili bu barədə \Rustavi-2\ telekanalına müsahibəsi" />
<meta name="keywords" content="barədə, bildirib, qərar, Saakaşvili, Sabiq, Ukrayna, prezidenti, hakimiyyətin, nəticədən, Ukraynada, mübarizəsinə, asılı, yolla, olmayaraq, çalışacaq, əleyhinə, siyasi, fəaliyyətlə, məşğuldur, hakimiyyət" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Gundeminfo.az" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Saakaşvili Polşaya deportasiya edilir" />
<meta property="og:url" content="http://gundeminfo.az/siyaset/37391-saakashvili-polshaya-deportasiya-edilir.html" />
<meta property="og:image" content="http://gundeminfo.az/uploads/posts/2018-02/thumbs/1518357742_1518336070_412891003.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://gundeminfo.az/engine/opensearch.php" title="Gundeminfo.az" />
<link rel="alternate" type="application/rss+xml" title="Gundeminfo.az" href="http://gundeminfo.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

   <link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style.css" rel="stylesheet" type="text/css" media="screen">
    <link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style-s.css" rel="stylesheet" type="text/css" media="screen">

<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style.css" rel="stylesheet" type="text/css" media="screen">
<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style-s.css" rel="stylesheet" type="text/css" media="screen">
<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/templates.css" rel="stylesheet" type="text/css" media="screen"> 


  <link rel="stylesheet" href="/templates/Gundeminfoaz/css/style.css" type="text/css">
  <link rel="stylesheet" href="/templates/Gundeminfoaz/css/style-s.css" type="text/css">


<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/style.css">
<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/style-s.css">
<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/template.css">



 <script type="text/javascript" src="/templates/Gundeminfoaz/js/jquery-1.11.1.min.js"></script> 
 <script type="text/javascript" src="/templates/Gundeminfoaz/js/extend.allProject-1.4.8.min.js"></script> 


 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38003241-1', 'auto');
  ga('send', 'pageview');

</script>


 </head>

 
 
 
 <body>
 

 
<div id="art-page-background-simple-gradient">
</div>
<div id="art-main">


<div class="art-Sheet">

 <div class="reklamsol">  </div>
  <div class="reklamsag">  </div>
  
  
    <div class="art-Sheet-tl"></div>
    <div class="art-Sheet-tr"></div>
    <div class="art-Sheet-bl"></div>
    <div class="art-Sheet-br"></div>
    <div class="art-Sheet-tc"></div>
    <div class="art-Sheet-bc"></div>
    <div class="art-Sheet-cl"></div>
    <div class="art-Sheet-cr"></div>
    <div class="art-Sheet-cc"></div>
    <div class="art-Sheet-body">


	<div class="karfir">
  	
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Rusiyada təyyarə qəzasında azərbaycanlı biznesmen ölüb" href="http://gundeminfo.az/karusel/37393-rusiyada-teyyare-qezasinda-azerbaycanli-biznesmen-olub.html"><img title="Rusiyada təyyarə qəzasında azərbaycanlı biznesmen ölüb" alt="Rusiyada təyyarə qəzasında azərbaycanlı biznesmen ölüb" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2018-02/thumbs/1518365549_siyahi.jpg" width="110" height="90"></a>
                <strong><a title="Rusiyada təyyarə qəzasında azərbaycanlı biznesmen ölüb" href="http://gundeminfo.az/karusel/37393-rusiyada-teyyare-qezasinda-azerbaycanli-biznesmen-olub.html"><span  class=""> Rusiyada təyyarə qəzasında azərbaycanlı biznesmen ölüb</span> <font color="#EA0000"></font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Bayılda ev belə sürüşdü -" href="http://gundeminfo.az/karusel/37392-bayilda-ev-bele-surushdu-.html"><img title="Bayılda ev belə sürüşdü -" alt="Bayılda ev belə sürüşdü -" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2018-02/thumbs/1518357989_clipboard02.jpg" width="110" height="90"></a>
                <strong><a title="Bayılda ev belə sürüşdü -" href="http://gundeminfo.az/karusel/37392-bayilda-ev-bele-surushdu-.html"><span  class=""> Bayılda ev belə sürüşdü -</span> <font color="#EA0000">VİDEO</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Samir Şərifovun adı daha bir qalmaqalda -" href="http://gundeminfo.az/karusel/37352-samir-sherifovun-adi-daha-bir-qalmaqalda-.html"><img title="Samir Şərifovun adı daha bir qalmaqalda -" alt="Samir Şərifovun adı daha bir qalmaqalda -" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2018-02/1518166427_1518154073_0001-1.jpg" width="110" height="90"></a>
                <strong><a title="Samir Şərifovun adı daha bir qalmaqalda -" href="http://gundeminfo.az/karusel/37352-samir-sherifovun-adi-daha-bir-qalmaqalda-.html"><span  class=""> Samir Şərifovun adı daha bir qalmaqalda -</span> <font color="#EA0000">İDDİA</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="HACIBALA ABUTALIBOVUN OĞLU ADINI DƏYİŞİB" href="http://gundeminfo.az/karusel/37346-hacbala-abutalbovun-oglu-adn-deyshb.html"><img title="HACIBALA ABUTALIBOVUN OĞLU ADINI DƏYİŞİB" alt="HACIBALA ABUTALIBOVUN OĞLU ADINI DƏYİŞİB" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2018-02/thumbs/1518165121_1518153367_hacibala-1.jpg" width="110" height="90"></a>
                <strong><a title="HACIBALA ABUTALIBOVUN OĞLU ADINI DƏYİŞİB" href="http://gundeminfo.az/karusel/37346-hacbala-abutalbovun-oglu-adn-deyshb.html"><span  class=""> HACIBALA ABUTALIBOVUN OĞLU ADINI DƏYİŞİB</span> <font color="#EA0000"></font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div style="clear:both;"></div>
	</div>


<table width="1020" height="80" border="0" cellspacing="0" cellpadding="0">
  <tbody><tr>
    <td width="450" valign="middle" align="center"><a href="http://gundeminfo.az/"><img src="/templates/Gundeminfoaz/images/logo.png" height="80" border="0"></a></td>
    <td width="270"><div style="margin:27px auto 0px auto;width:auto;text-align:center;">
	
	<div class="oldvers"> <a href="http://old.gundeminfo.az" target="_blank"> >>Saytın köhnə xəbər və görünüşü << </a></div>
	
	<div><div><span id="hours" class="vaxt_xeb">  </span> </div>
		<script type="text/javascript">
		obj_hours=document.getElementById("hours");
		name_month=new Array ("yanvar","fevral","mart", "aprel","may", "iyun","iyul","avqust","sentyabr", "oktyabr","noyabr","dekabr");
		name_day=new Array ("Bazar günü","Bazar ertəsi", "Çər. axşamı","Çərşənbə","Cümə axşamı", "Cümə", "Şənbə");
			function wr_hours()
				{
					time=new Date();
					time_sec=time.getSeconds();
					time_min=time.getMinutes();
					time_hours=time.getHours();
					time_wr=((time_hours<10)?"0":"")+time_hours;
					time_wr+=":";
					time_wr+=((time_min<10)?"0":"")+time_min;
					time_wr+=":";
					time_wr+=((time_sec<10)?"0":"")+time_sec;
					time_wr=name_day[time.getDay()]+" &nbsp;&nbsp; &nbsp;&nbsp;"+time.getDate()+" "+name_month[time.getMonth()]+" "+time.getFullYear()+"<b>&nbsp;&nbsp;&nbsp;&nbsp; </b>"+time_wr+"&nbsp;&nbsp;";
					obj_hours.innerHTML=time_wr;
				}
			wr_hours();
			setInterval("wr_hours();",1000);
		</script><div style="clear:both;"></div></div>
	
	</div></td>
    <td width="300" align="center" valign="middle">
	
	<form method="post"  action='' style="margin: 0;padding: 0;">
					<input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search" />
					<input name="story" type="text" class="form-text" id="story" value="Saytda axtar..." onblur="if(this.value=='') this.value='Saytda axtar...';" onfocus="if(this.value=='Saytda axtar...') this.value='';" title="Saytda axtar..." />
					<input type="submit" class="button art-button" value="Axtar!" border="0" class="form-search" alt="Axtar!">
				</form>
				
</td>
  </tr>
</tbody></table>

<div class="art-nav">
	<div class="l"></div>
	<div class="r"></div>
<ul class="art-menu">
<li id="current" class="active item1"><a href="/" class="active"><span class="l"> </span><span class="r"> </span><span class="t">Baş SƏHİFƏ</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item63"><a href="/haqqimizda.html"><span class="l"> </span><span class="r"> </span><span class="t">Haqqımızda</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item54"><a href="/siyaset"><span class="l"> </span><span class="r"> </span><span class="t">SİYASƏT</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item55"><a href="/sosial"><span class="l"> </span><span class="r"> </span><span class="t">SOSİAL</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item56"><a href="/olke-ici"><span class="l"> </span><span class="r"> </span><span class="t">ÖLKƏ İÇİ</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item57"><a href="/kriminal"><span class="l"> </span><span class="r"> </span><span class="t">KRİMİNAL</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item58"><a href="/dunya"><span class="l"> </span><span class="r"> </span><span class="t">DÜNYA</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item59"><a href="/gundem"><span class="l"> </span><span class="r"> </span><span class="t">GÜNDƏM</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item65"><a href="/media"><span class="l"> </span><span class="r"> </span><span class="t">MEDİA</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item61"><a href="/sou-biznes"><span class="l"> </span><span class="r"> </span><span class="t">ŞOU-BİZNES</span></a></li></ul></div>

		

<div class="art-contentLayout">

<div style="clear:both;"> </div>

<div class="art-content">



 	
			<div id='dle-content'><div class="art-Post">
    <div class="art-Post-body">
<div class="art-Post-inner">
 <h2> 
<a href="http://gundeminfo.az/siyaset/37391-saakashvili-polshaya-deportasiya-edilir.html"> <span  class=""> Saakaşvili Polşaya deportasiya edilir</span> <font color="#EA0000"></font>  </a>
</h2>

<div class="art-PostMetadataHeader">
<div class="art-PostHeaderIcons art-metadata-icons">
Bu gün, 18:01
</div>
</div>
<div class="art-PostContent">
<div class="art-article"><div style="text-align:center;"><!--TBegin:http://gundeminfo.az/uploads/posts/2018-02/1518357742_1518336070_412891003.jpg|--><a href="http://gundeminfo.az/uploads/posts/2018-02/1518357742_1518336070_412891003.jpg" onclick="return hs.expand(this)" ><img src="/uploads/posts/2018-02/thumbs/1518357742_1518336070_412891003.jpg" alt='Saakaşvili Polşaya deportasiya edilir' title='Saakaşvili Polşaya deportasiya edilir'  /></a><!--TEnd--></div><br /><!--sizestart:3--><span style="font-size:12pt;"><!--/sizestart-->Sabiq Gürcüstan prezidenti və siyasətçi Mixail Saakaşvilinin Polşaya deportasiya barədə qərar qəbul olunub.<br /><br />BakuPost xəbər verir ki, Saakaşvili bu barədə "Rustavi-2" telekanalına müsahibəsində bildirib və Ukrayna Miqrasiya Xidmətinin qərar barədə sənədlər paketi imzaladığını deyib. Sabiq prezidenti bildirib ki, nəticədən asılı olmayaraq mübarizəsinə, Ukraynada hakimiyyətin dinc yolla dəyişməsinə çalışacaq.<br /><br />Qeyd edək ki, Saakaşvili hazırda Ukrayna vətəndaşıdır və bu ölkədə hakimiyyət əleyhinə siyasi fəaliyyətlə məşğuldur.<!--sizeend--></span><!--/sizeend-->

<br><div style="clear:both;"></div>
		<div class="bbx_container">
					
					
					<div class="bbx_custom">
						
					</div>
					
					<div class="bbx_bookmarks">
						<div class="addthis_toolbox addthis_default_style">

						
    <a class="addthis_button_twitter at300b" rel="nofollow" title="Tweet" href="#"><img src="/templates/Gundeminfoaz/images/twitter.png" alt="Twitter"></a>
    <a class="addthis_button_facebook at300b" rel="nofollow" title="Facebook" href="#"><img src="/templates/Gundeminfoaz/images/facebook.png" alt="Facebook"></a>
    <a class="addthis_button_myspace at300b" rel="nofollow" target="_blank" title="Myspace" href="#"><img src="/templates/Gundeminfoaz/images/myspace.png" alt="Myspace"></a>
    <a class="addthis_button_stumbleupon at300b" rel="nofollow" target="_blank" title="StumbleUpon" href="#"><img src="/templates/Gundeminfoaz/images/stumbleupon.png" alt="Stumbleupon"></a>
    <a class="addthis_button_technorati" rel="nofollow"><img src="/templates/Gundeminfoaz/images/technorati.png" alt="Technorati"></a>
    <a class="addthis_button_blogger at300b" rel="nofollow" target="_blank" title="Blogger" href="#"><img src="/templates/Gundeminfoaz/images/blogger.png" alt="blogger"></a>
    <a class="addthis_button_google at300b" rel="nofollow" target="_blank" title="Google" href="#"><img src="/templates/Gundeminfoaz/images/google.png" alt="google"></a>

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub="></script>


						<div class="atclear"></div></div>
						<div style="clear:both;"></div>
						
					</div>
					
				</div>17<font color="red"><b> dəfə oxundu</b></font></div><span class="article_separator">&nbsp;</span>
</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>

<center>
<!-- <br><br>
<iframe name="xeberreklam" src="http://teref.info/templates/Terefin/reklam/banner510.htm" width="510" height="90" frameborder="0" scrolling="no" align="center"></iframe> -->
<br><br>
	
			<iframe name="xeberreklam" src="http://vertikal.az/templates/vertikalaz/reklam/banner510.htm" width="510" height="90" frameborder="0"
 scrolling="no" align="center"></iframe>

</center>



<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/siyaset/37391-saakashvili-polshaya-deportasiya-edilir.html">
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="37391" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script></div>			
				
		
		

</div>
<div class="art-sidebar1">


<!------
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="230" height="200" title="FLASH">
<param name="movie" value="http://www.gundeminfo.az/banner.swf">
<param name="quality" value="high">

<embed src="http://www.gundeminfo.az/banner.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="230" height="200">
</object>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		----------------->
		
	<div class="art-Block">	
		<div class="baslq"> XƏBƏR LENTİ </div>
		
				<div class="baslard"><ul class="latestnews ">

   <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 20:12   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/37393-rusiyada-teyyare-qezasinda-azerbaycanli-biznesmen-olub.html" class="latestnews">
      <span  class=""> Rusiyada təyyarə qəzasında azərbaycanlı biznesmen ölüb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 18:06   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/37392-bayilda-ev-bele-surushdu-.html" class="latestnews">
      <span  class=""> Bayılda ev belə sürüşdü -</span> <font color="#EA0000">VİDEO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 18:01   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/37391-saakashvili-polshaya-deportasiya-edilir.html" class="latestnews">
      <span  class=""> Saakaşvili Polşaya deportasiya edilir</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 18:00   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/37390-8-milyona-villa-aldilar.html" class="latestnews">
      <span  class="qirmiziyazi"> 8 milyona villa aldılar</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 17:45   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/37389-azerbaycanda-maashlarin-daha-yuksek-oldugu-saheler-achiqlandi.html" class="latestnews">
      <span  class="qirmiziyazi"> Azərbaycanda maaşların daha yüksək olduğu sahələr açıqlandı</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 17:34   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/37388-hecc-ziyaretinin-qiymeti-4150-dollar.html" class="latestnews">
      <span  class=""> Həcc ziyarətinin  qiyməti 4150 dollar</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 17:09   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/37387-ran-resmisi-srailin-cezasiz-zerbelerinin-zamani-bitdi.html" class="latestnews">
      <span  class=""> İran rəsmisi: İsrailin cəzasız zərbələrinin zamanı bitdi</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 17:05   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/37386-sabah-bakiya-yagish-dagliq-rayonlara-qar-yagacaq.html" class="latestnews">
      <span  class="qirmiziyazi"> Sabah Bakıya yağış, dağlıq rayonlara qar yağacaq</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 17:02   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/37385-rusiyada-qezaya-ugrayan-teyyarenin-qaliqlari-tapilib-sag-qalan-yoxdur.html" class="latestnews">
      <span  class=""> Rusiyada qəzaya uğrayan təyyarənin qalıqları tapılıb, sağ qalan yoxdur</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 17:38   </span>
    <br>
    <a href="http://gundeminfo.az/sou-biznes/37384-qohumu-zernigar-agakishiyeva-ozune-qapanmishdi.html" class="latestnews">
      <span  class=""> Qohumu: "Zərnigar Ağakişiyeva özünə qapanmışdı"</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 17:30   </span>
    <br>
    <a href="http://gundeminfo.az/media/37383-bacisini-oldurub-canli-yayim-etdi.html" class="latestnews">
      <span  class=""> Bacısını öldürüb canlı yayım etdi:</span> <font color="#EA0000">"Vecimə də deyil"</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 17:20   </span>
    <br>
    <a href="http://gundeminfo.az/iqtisadiyyat/37382-dunya-iqtisadiyyatini-en-felaketli-bohran-gozleyir.html" class="latestnews">
      <span  class=""> Dünya iqtisadiyyatını ən fəlakətli böhran gözləyir</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 17:19   </span>
    <br>
    <a href="http://gundeminfo.az/media/37381-planetlerin-paradi-bashlayib.html" class="latestnews">
      <span  class="qirmiziyazi"> Planetlərin “parad”ı başlayıb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 17:15   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/37380-sederek-tm-e-girish-6-defe-bahalashdi.html" class="latestnews">
      <span  class="qirmiziyazi"> “Sədərək” TM-ə giriş 6 dəfə bahalaşdı</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 17:12   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/37379-absh-rusiya-herbchilerini-bombalad.html" class="latestnews">
      <span  class=""> ABŞ Rusiya hərbçilərini BOMBALADI:</span> <font color="#EA0000">Böyük müharibə başlaya bilər</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 17:05   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/37378-saakashvilinin-hebsi-tekzib-olundu.html" class="latestnews">
      <span  class=""> Saakaşvilinin həbsi təkzib olundu</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 16:59   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/37377-turkiye-f-35-qiricilari-ile-ermenistana-zerbe-endirecek.html" class="latestnews">
      <span  class="qirmiziyazi"> Türkiyə F-35 qırıcıları ilə Ermənistana zərbə endirəcək?</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 16:47   </span>
    <br>
    <a href="http://gundeminfo.az/manset/37376-muharibeler-chevrilishler-ve-yeni-suriyalar-.html" class="latestnews">
      <span  class=""> Müharibələr, çevrilişlər və yeni Suriyalar… –</span> <font color="#EA0000">2030-cu il üçün QORXUNC SSENARİ</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 16:46   </span>
    <br>
    <a href="http://gundeminfo.az/sou-biznes/37375-bu-sheherde-fahishelere-baxmaq-qadagan-olundu.html" class="latestnews">
      <span  class=""> Bu şəhərdə fahişələrə baxmaq qadağan olundu</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 16:44   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/37374-yap-lham-eliyevin-prezidentliye-namizedliyinin-qeyde-alinmasi-uchun-senedleri-msk-ya-teqdim-edib.html" class="latestnews">
      <span  class=""> YAP İlham Əliyevin prezidentliyə namizədliyinin qeydə alınması üçün sənədləri MSK-ya təqdim edib</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 16:41   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/37373-azerbaycanda-daha-iki-bank-birleshe-biler.html" class="latestnews">
      <span  class="qirmiziyazi"> Azərbaycanda daha iki bank birləşə bilər</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 16:26   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/37372-banklar-assosiasiyasi-stenilen-fiziki-shexs-ozel-kredit-burosu-yarada-biler.html" class="latestnews">
      <span  class=""> Banklar Assosiasiyası: İstənilən fiziki şəxs özəl kredit bürosu yarada bilər</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 16:13   </span>
    <br>
    <a href="http://gundeminfo.az/media/37371-shairler-de-vergi-odemelidir-.html" class="latestnews">
      <span  class=""> Şairlər də vergi ödəməlidir -</span> <font color="#EA0000">Vergilər Nazirliyi</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 16:09   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/37370-azerbaycan-kredit-burosu-borc-alanlara-ferdi-reytinq-verecek.html" class="latestnews">
      <span  class=""> "Azərbaycan Kredit Bürosu" borc alanlara fərdi reytinq verəcək</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 16:08   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/37369-azerbaycanda-orqan-alverine-icaze-verilsin-.html" class="latestnews">
      <span  class=""> "Azərbaycanda orqan alverinə icazə verilsin" -</span> <font color="#EA0000">Nazirlikdən şok təklif</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 16:06   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/37368-spacein-aparicisi-efirde-ishden-chixdigini-elan-etdi.html" class="latestnews">
      <span  class="qirmiziyazi"> "Space"in aparıcısı efirdə işdən çıxdığını elan etdi</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 16:05   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/37367-dunya-kuboku-lham-eliyeve-teqdim-edildi.html" class="latestnews">
      <span  class=""> Dünya Kuboku İlham Əliyevə təqdim edildi</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 15:59   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/37366-palata-akb-nin-yaradilmasi-ile-sabitlik-uchun-teminat-yaranacaq.html" class="latestnews">
      <span  class=""> Palata: AKB-nin yaradılması ilə sabitlik üçün təminat yaranacaq</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 15:40   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/37365-kend-teserrufati-nazirliyinin-bezi-selahiyyetleri-legv-olunur.html" class="latestnews">
      <span  class="qirmiziyazi"> Kənd Təsərrüfatı Nazirliyinin bəzi səlahiyyətləri ləğv olunur</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 15:38   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/37364-dovlet-sanitariya-epidemioloji-xidmetinin-vezifelerininden-biri-legv-edilib.html" class="latestnews">
      <span  class=""> Dövlət Sanitariya-Epidemioloji Xidmətinin vəzifələrinindən biri ləğv edilib</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 15:36   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/37363-mektebli-chantasina-hansi-qidalar-qoyulmalidir.html" class="latestnews">
      <span  class=""> Məktəbli çantasına hansı qidalar qoyulmalıdır?</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 15:33   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/37362-azerbaycanin-20-ildir-axtardigi-cinayetkar-tapildi-.html" class="latestnews">
      <span  class=""> Azərbaycanın 20 ildir axtardığı cinayətkar tapıldı -</span> <font color="#EA0000">Başqasının pasportu ilə...</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 15:23   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/37361-beynelxalq-bankda-yeni-bash-direktor-teyinati.html" class="latestnews">
      <span  class=""> Beynəlxalq Bankda yeni baş direktor təyinatı</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 15:15   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/37360-azerbaycanin-20-ildir-axtardigi-cinayetkar-destenin-bashchisi-moskvada-hebs-olunub.html" class="latestnews">
      <span  class=""> Azərbaycanın 20 ildir axtardığı cinayətkar dəstənin başçısı Moskvada həbs olunub</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 15:12   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/37359-nerimanovda-hesabat-yigincagi-kechirilib-.html" class="latestnews">
      <span  class=""> Nərimanovda hesabat yığıncağı keçirilib -</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 13:14   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/37358-tarix-muellimi-tarix-dersliklerinde-sehvler-ashkarlayib-.html" class="latestnews">
      <span  class=""> Tarix müəllimi tarix dərsliklərində səhvlər aşkarlayıb -</span> <font color="#EA0000">VİDEO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 13:12   </span>
    <br>
    <a href="http://gundeminfo.az/manset/37357-cavid-qurbanovla-eli-bayramovun-22-milyonluq-hesablashmasi.html" class="latestnews">
      <span  class="qirmiziyazi"> Cavid Qurbanovla Əli Bayramovun 2,2 milyonluq hesablaşması</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 13:08   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/37356-guclu-yagish-ve-qar-yagacaq-.html" class="latestnews">
      <span  class=""> Güclü yağış və qar yağacaq -</span> <font color="#EA0000">Nazirlikdən xəbərdarlıq</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 13:00   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/37355-salyanin-kechmish-icra-bashchisinin-qizi-ile-bagli-qerar-verildi.html" class="latestnews">
      <span  class=""> Salyanın keçmiş icra başçısının qızı ilə bağlı qərar verildi</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 12:56   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/37354-kerem-hesenovun-icra-bashchisi-gonderdiyi-adami-haqda-mudhish-iddialar.html" class="latestnews">
      <span  class=""> Kərəm Həsənovun icra başçısı göndərdiyi adamı haqda müdhiş iddialar</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 12:55   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/37353-onlar-prezident-olmaq-isteyir-.html" class="latestnews">
      <span  class=""> Onlar prezident olmaq istəyir... -</span> <font color="#EA0000">SİYAHI</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 12:53   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/37352-samir-sherifovun-adi-daha-bir-qalmaqalda-.html" class="latestnews">
      <span  class=""> Samir Şərifovun adı daha bir qalmaqalda -</span> <font color="#EA0000">İDDİA</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 12:50   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/37351-azerbaycanda-daha-bir-dopinq-biabirchiligi-.html" class="latestnews">
      <span  class=""> Azərbaycanda daha bir dopinq biabırçılığı -</span> <font color="#EA0000">4 idmançıya sanksiya tətbiq edildi</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 12:49   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/37350-bunu-tike-tike-etseler-oglum-geri-qayitmayacaq-.html" class="latestnews">
      <span  class=""> "Bunu tikə-tikə etsələr, oğlum geri qayıtmayacaq"-</span> <font color="#EA0000">"Dəmirçi Plaza"dakı qətl</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 12:40   </span>
    <br>
    <a href="http://gundeminfo.az/iqtisadiyyat/37349-baki-etrafinda-23-demir-yolu-stansiyasi-tikilecek.html" class="latestnews">
      <span  class=""> Bakı ətrafında 23 dəmir yolu stansiyası tikiləcək</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 12:39   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/37348-zeytun-budagiyla-bagli-son-reqemler-.html" class="latestnews">
      <span  class=""> “Zeytun budağı”yla bağlı son rəqəmlər -</span> <font color="#EA0000">1062 terrorçu məhv edilib</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 12:33   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/37347-bakida-ehali-9-milyard-manatdan-chox-pulu-neye-xercleyib.html" class="latestnews">
      <span  class="qirmiziyazi"> Bakıda əhali 9 milyard manatdan çox pulu nəyə xərcləyib?</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 12:31   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/37346-hacbala-abutalbovun-oglu-adn-deyshb.html" class="latestnews">
      <span  class=""> HACIBALA ABUTALIBOVUN OĞLU ADINI DƏYİŞİB</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 12:30   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/37345-ziya-memmedovun-oglu-ishe-gelmir-qapilar-bagli-qalib.html" class="latestnews">
      <span  class=""> Ziya Məmmədovun oğlu işə gəlmir, qapılar bağlı qalıb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      9-02-2018, 12:29   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/37344-azerbaycanli-merin-hebsi-ile-bagli-.html" class="latestnews">
      <span  class=""> Azərbaycanlı merin həbsi ilə bağlı –</span> <font color="#EA0000">Rəsmi açıqlama</font>   
    </a> 
  </li>


</ul></div>
		
		</div>
		
		
		
		

		
</div>





<div class="art-sidebar2"><div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		Ana xəbər</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
	
		
         <div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/37390-8-milyona-villa-aldilar.html"><img src="/uploads/posts/2018-02/thumbs/1518357704_624536.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/37390-8-milyona-villa-aldilar.html"> <span  class="qirmiziyazi"> 8 milyona villa aldılar</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/37379-absh-rusiya-herbchilerini-bombalad.html"><img src="/uploads/posts/2018-02/1518181962_b9adcbf2653df97c1528af3e7b6203cd.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/37379-absh-rusiya-herbchilerini-bombalad.html"> <span  class=""> ABŞ Rusiya hərbçilərini BOMBALADI:</span> <font color="#EA0000">Böyük müharibə başlaya bilər</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/37377-turkiye-f-35-qiricilari-ile-ermenistana-zerbe-endirecek.html"><img src="/uploads/posts/2018-02/1518181149_227083_res_01.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/37377-turkiye-f-35-qiricilari-ile-ermenistana-zerbe-endirecek.html"> <span  class="qirmiziyazi"> Türkiyə F-35 qırıcıları ilə Ermənistana zərbə endirəcək?</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/37373-azerbaycanda-daha-iki-bank-birleshe-biler.html"><img src="/uploads/posts/2018-02/thumbs/1518180085_1518179918_2.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/37373-azerbaycanda-daha-iki-bank-birleshe-biler.html"> <span  class="qirmiziyazi"> Azərbaycanda daha iki bank birləşə bilər</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/37372-banklar-assosiasiyasi-stenilen-fiziki-shexs-ozel-kredit-burosu-yarada-biler.html"><img src="/uploads/posts/2018-02/thumbs/1518179209_zakir-nuriyev-2.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/37372-banklar-assosiasiyasi-stenilen-fiziki-shexs-ozel-kredit-burosu-yarada-biler.html"> <span  class=""> Banklar Assosiasiyası: İstənilən fiziki şəxs özəl kredit bürosu yarada bilər</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/37369-azerbaycanda-orqan-alverine-icaze-verilsin-.html"><img src="/uploads/posts/2018-02/thumbs/1518178126_1518168553_untitled-1.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/37369-azerbaycanda-orqan-alverine-icaze-verilsin-.html"> <span  class=""> "Azərbaycanda orqan alverinə icazə verilsin" -</span> <font color="#EA0000">Nazirlikdən şok təklif</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/37368-spacein-aparicisi-efirde-ishden-chixdigini-elan-etdi.html"><img src="/uploads/posts/2018-02/thumbs/1518177997_1518173518_untitled-1.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/37368-spacein-aparicisi-efirde-ishden-chixdigini-elan-etdi.html"> <span  class="qirmiziyazi"> "Space"in aparıcısı efirdə işdən çıxdığını elan etdi</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/37367-dunya-kuboku-lham-eliyeve-teqdim-edildi.html"><img src="/uploads/posts/2018-02/thumbs/1518177983_1518175347_untitled-1.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/37367-dunya-kuboku-lham-eliyeve-teqdim-edildi.html"> <span  class=""> Dünya Kuboku İlham Əliyevə təqdim edildi</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/37365-kend-teserrufati-nazirliyinin-bezi-selahiyyetleri-legv-olunur.html"><img src="/uploads/posts/2018-02/thumbs/1518176405_milli-meclis-4.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/37365-kend-teserrufati-nazirliyinin-bezi-selahiyyetleri-legv-olunur.html"> <span  class="qirmiziyazi"> Kənd Təsərrüfatı Nazirliyinin bəzi səlahiyyətləri ləğv olunur</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/37362-azerbaycanin-20-ildir-axtardigi-cinayetkar-tapildi-.html"><img src="/uploads/posts/2018-02/thumbs/1518176041_cinayer.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/37362-azerbaycanin-20-ildir-axtardigi-cinayetkar-tapildi-.html"> <span  class=""> Azərbaycanın 20 ildir axtardığı cinayətkar tapıldı -</span> <font color="#EA0000">Başqasının pasportu ilə...</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/37358-tarix-muellimi-tarix-dersliklerinde-sehvler-ashkarlayib-.html"><img src="/uploads/posts/2018-02/thumbs/1518167655_5a7c85790ccf5_tarix-1.png" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/37358-tarix-muellimi-tarix-dersliklerinde-sehvler-ashkarlayib-.html"> <span  class=""> Tarix müəllimi tarix dərsliklərində səhvlər aşkarlayıb -</span> <font color="#EA0000">VİDEO</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/37356-guclu-yagish-ve-qar-yagacaq-.html"><img src="/uploads/posts/2018-02/thumbs/1518167384_1518165623_untitled-1.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/37356-guclu-yagish-ve-qar-yagacaq-.html"> <span  class=""> Güclü yağış və qar yağacaq -</span> <font color="#EA0000">Nazirlikdən xəbərdarlıq</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/37354-kerem-hesenovun-icra-bashchisi-gonderdiyi-adami-haqda-mudhish-iddialar.html"><img src="/uploads/posts/2018-02/1518166673_1518117104_1.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/37354-kerem-hesenovun-icra-bashchisi-gonderdiyi-adami-haqda-mudhish-iddialar.html"> <span  class=""> Kərəm Həsənovun icra başçısı göndərdiyi adamı haqda müdhiş iddialar</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/37353-onlar-prezident-olmaq-isteyir-.html"><img src="/uploads/posts/2018-02/1518166597_1518160324_01.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/37353-onlar-prezident-olmaq-isteyir-.html"> <span  class=""> Onlar prezident olmaq istəyir... -</span> <font color="#EA0000">SİYAHI</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/37348-zeytun-budagiyla-bagli-son-reqemler-.html"><img src="/uploads/posts/2018-02/thumbs/1518165650_1518162777_0x0-fotograflarla-afrinde-gerceklestirilen-zeytin-dali-operasyonu-1516785328297.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/37348-zeytun-budagiyla-bagli-son-reqemler-.html"> <span  class=""> “Zeytun budağı”yla bağlı son rəqəmlər -</span> <font color="#EA0000">1062 terrorçu məhv edilib</font>  </a><br>...</div>
		



				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		FOTOSESSİYA</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<div class="junewsultra">
	<div class="junews">
        

        			<img src="/templates/Gundeminfoaz/images/junus.jpg"><br>
        


        <div class="small juinfo">
                            </div>

        <div class="small juinfo">
                                      </div>

        
        
        	</div>
</div>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<p><!-------<img src="/templates/Gundeminfoaz/images/ban-1.jpg" border="0">----->
<img src="/uploads/posts/agent.jpg" border="0" width="235"></p>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		Köşə</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		 <div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/35855-qurd-totemli-turkler-.html"><img src="/uploads/posts/2017-12/1513538171_photo_34991.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/35855-qurd-totemli-turkler-.html">Qurd totemli türklər -</a><br>
 Yusif Alı Afşar  - Fəlsəfə doktoru, dosent ...</div><div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/25078-xanimlar-bu-sherefsizlerin-shantajina-boyun-eymeyin.html"><img src="/uploads/posts/2017-01/thumbs/1484223913_39603.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/25078-xanimlar-bu-sherefsizlerin-shantajina-boyun-eymeyin.html">"Xanımlar, bu şərəfsizlərin şantajına boyun əyməyin"</a><br>
 Tənzilə Rüstəmxanlı ...</div><div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/22563-baligin-iylendiyi-yer-ve-iki-ebedi-sualin-cavabi.html"><img src="/uploads/posts/2016-11/thumbs/1478079666_vusal-koshe-7a-pl.png" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/22563-baligin-iylendiyi-yer-ve-iki-ebedi-sualin-cavabi.html">Balığın iyləndiyi yer və iki əbədi sualın cavabı</a><br>
 Vüsal Məmmədov ...</div>
		 

				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		



				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
</div>


</div>
<div class="cleared"></div>


<div class="art-Footer">
 <div class="art-Footer-inner">
  <div class="art-Footer-text">Copyright © 2012 Gundeminfo.az<br>
  <font color="white">Email: <a href="/cdn-cgi/l/email-protection#3057455e54555d595e565f705d51595c1e4245"><span class="__cf_email__" data-cfemail="f691839892939b9f989099b69b979f9ad88483">[email&#160;protected]</span></a> Telefon: (050) 289-88-39 ; (012) 408-09-88</font>
<p>Müəllif hüquqları qorunur. Məlumatdan istifadə etdikdə istinad   mütləqdir. Məlumat internet səhifələrində istifadə edildikdə müvafiq   keçidin qoyulması mütləqdir.</p>
<a href="http://www.daraaz.net/" target="_blank">Created: Daraaz.net | Hosting services & Web developer By DaDaSHoV</a>
    </div>
 </div>
 <div class="art-Footer-background"></div>
</div>

		<div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p class="art-page-footer"></p>
</div>



<div class="highslide-container" style="padding: 0px; border: none; margin: 0px; position: absolute; left: 0px; top: 0px; width: 100%; z-index: 1001; direction: ltr;"><a class="highslide-loading" title="Click to cancel" href="javascript:;" style="position: absolute; top: -9999px; opacity: 0.75; z-index: 1;">Loading...</a><div style="display: none;"></div><div class="highslide-viewport highslide-viewport-size" style="padding: 0px; border: none; margin: 0px; visibility: hidden;"></div><table cellspacing="0" style="padding: 0px; border: none; margin: 0px; visibility: hidden; position: absolute; border-collapse: collapse; width: 0px;"><tbody style="padding: 0px; border: none; margin: 0px;"><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px 0px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -40px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px 0px;"></td></tr><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -80px;"></td><td class="rounded-white highslide-outline" style="padding: 0px; border: none; margin: 0px; position: relative;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px -80px;"></td></tr><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -20px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -60px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px -20px;"></td></tr></tbody></table></div><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script></body>



</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
