<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Azərbaycan Şimali Koreyaya səfir təyin edib &raquo; Gundeminfo.az</title>
<meta name="description" content="Azərbaycan Respublikasının Koreya Xalq Demokratik Respublikasında səfiri təyin edilib. APA-nın məlumatına görə, Azərbaycan prezidenti İlham Əliyev bununla bağlı müvafiq sərəncam imzalayıb.  " />
<meta name="keywords" content="səfiri, Azərbaycanın, Azərbaycan, edilib, təyin, Koreya, Respublikasında, Demokratik, Çindəki, Zeynallı, Əkrəm, iqamətgahı, fövqəladə, səlahiyyətli, zamanda, olmaqla, şəhərində, Pekin, müvafiq, İlham" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Gundeminfo.az" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Azərbaycan Şimali Koreyaya səfir təyin edib" />
<meta property="og:url" content="http://gundeminfo.az/siyaset/39385-azerbaycan-shimali-koreyaya-sefir-teyin-edib.html" />
<meta property="og:image" content="http://gundeminfo.az/uploads/posts/2018-04/thumbs/1524056087_rsnf5461.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://gundeminfo.az/engine/opensearch.php" title="Gundeminfo.az" />
<link rel="alternate" type="application/rss+xml" title="Gundeminfo.az" href="http://gundeminfo.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/highslide/highslide.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

   <link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style.css" rel="stylesheet" type="text/css" media="screen">
    <link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style-s.css" rel="stylesheet" type="text/css" media="screen">

<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style.css" rel="stylesheet" type="text/css" media="screen">
<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style-s.css" rel="stylesheet" type="text/css" media="screen">
<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/templates.css" rel="stylesheet" type="text/css" media="screen"> 


  <link rel="stylesheet" href="/templates/Gundeminfoaz/css/style.css" type="text/css">
  <link rel="stylesheet" href="/templates/Gundeminfoaz/css/style-s.css" type="text/css">


<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/style.css">
<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/style-s.css">
<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/template.css">



 <script type="text/javascript" src="/templates/Gundeminfoaz/js/jquery-1.11.1.min.js"></script> 
 <script type="text/javascript" src="/templates/Gundeminfoaz/js/extend.allProject-1.4.8.min.js"></script> 


 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38003241-1', 'auto');
  ga('send', 'pageview');

</script>


 </head>

 
 
 
 <body>
 

 
<div id="art-page-background-simple-gradient">
</div>
<div id="art-main">


<div class="art-Sheet">

 <div class="reklamsol">  </div>
  <div class="reklamsag">  </div>
  
  
    <div class="art-Sheet-tl"></div>
    <div class="art-Sheet-tr"></div>
    <div class="art-Sheet-bl"></div>
    <div class="art-Sheet-br"></div>
    <div class="art-Sheet-tc"></div>
    <div class="art-Sheet-bc"></div>
    <div class="art-Sheet-cl"></div>
    <div class="art-Sheet-cr"></div>
    <div class="art-Sheet-cc"></div>
    <div class="art-Sheet-body">


	<div class="karfir">
  	
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Bakıda 3,5 milyon dolları göyə necə sovurdular?" href="http://gundeminfo.az/karusel/39377-bakida-35-milyon-dollari-goye-nece-sovurdular.html"><img title="Bakıda 3,5 milyon dolları göyə necə sovurdular?" alt="Bakıda 3,5 milyon dolları göyə necə sovurdular?" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2018-04/thumbs/1524050708_1524049826_untitled-1-recovered.jpg" width="110" height="90"></a>
                <strong><a title="Bakıda 3,5 milyon dolları göyə necə sovurdular?" href="http://gundeminfo.az/karusel/39377-bakida-35-milyon-dollari-goye-nece-sovurdular.html"><span  class=""> Bakıda 3,5 milyon dolları göyə necə sovurdular?</span> <font color="#EA0000">(ARAŞDIRMA)</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Morqa çevrilən “Medi Style Hospital”" href="http://gundeminfo.az/karusel/39362-morqa-chevrilen-medi-style-hospital.html"><img title="Morqa çevrilən “Medi Style Hospital”" alt="Morqa çevrilən “Medi Style Hospital”" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2018-04/1524044990_1524027659_0001.jpg" width="110" height="90"></a>
                <strong><a title="Morqa çevrilən “Medi Style Hospital”" href="http://gundeminfo.az/karusel/39362-morqa-chevrilen-medi-style-hospital.html"><span  class="qirmiziyazi"> Morqa çevrilən “Medi Style Hospital”</span> <font color="#EA0000"></font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Prezidentin 7 illik “yol xəritəsi” açıqlandı:" href="http://gundeminfo.az/karusel/39361-prezidentin-7-illik-yol-xeritesi-achiqlandi.html"><img title="Prezidentin 7 illik “yol xəritəsi” açıqlandı:" alt="Prezidentin 7 illik “yol xəritəsi” açıqlandı:" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2018-04/1524044893_9c03d4d2db6614ddec46a61599e5d323.jpg" width="110" height="90"></a>
                <strong><a title="Prezidentin 7 illik “yol xəritəsi” açıqlandı:" href="http://gundeminfo.az/karusel/39361-prezidentin-7-illik-yol-xeritesi-achiqlandi.html"><span  class=""> Prezidentin 7 illik “yol xəritəsi” açıqlandı:</span> <font color="#EA0000">məmurlar təlaşda</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Azərbaycan prezidenti and içdi" href="http://gundeminfo.az/karusel/39358-azerbaycan-prezidenti-and-ichdi.html"><img title="Azərbaycan prezidenti and içdi" alt="Azərbaycan prezidenti and içdi" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2018-04/1524044572_e9d7bcf66aceacbd0f8e94d190e5be4b.jpg" width="110" height="90"></a>
                <strong><a title="Azərbaycan prezidenti and içdi" href="http://gundeminfo.az/karusel/39358-azerbaycan-prezidenti-and-ichdi.html"><span  class="qirmiziyazi"> Azərbaycan prezidenti and içdi</span> <font color="#EA0000"></font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div style="clear:both;"></div>
	</div>


<table width="1020" height="80" border="0" cellspacing="0" cellpadding="0">
  <tbody><tr>
    <td width="450" valign="middle" align="center"><a href="http://gundeminfo.az/"><img src="/templates/Gundeminfoaz/images/logo.png" height="80" border="0"></a></td>
    <td width="270"><div style="margin:27px auto 0px auto;width:auto;text-align:center;">
	
	<div class="oldvers"> <a href="http://old.gundeminfo.az" target="_blank"> >>Saytın köhnə xəbər və görünüşü << </a></div>
	
	<div><div><span id="hours" class="vaxt_xeb">  </span> </div>
		<script type="text/javascript">
		obj_hours=document.getElementById("hours");
		name_month=new Array ("yanvar","fevral","mart", "aprel","may", "iyun","iyul","avqust","sentyabr", "oktyabr","noyabr","dekabr");
		name_day=new Array ("Bazar günü","Bazar ertəsi", "Çər. axşamı","Çərşənbə","Cümə axşamı", "Cümə", "Şənbə");
			function wr_hours()
				{
					time=new Date();
					time_sec=time.getSeconds();
					time_min=time.getMinutes();
					time_hours=time.getHours();
					time_wr=((time_hours<10)?"0":"")+time_hours;
					time_wr+=":";
					time_wr+=((time_min<10)?"0":"")+time_min;
					time_wr+=":";
					time_wr+=((time_sec<10)?"0":"")+time_sec;
					time_wr=name_day[time.getDay()]+" &nbsp;&nbsp; &nbsp;&nbsp;"+time.getDate()+" "+name_month[time.getMonth()]+" "+time.getFullYear()+"<b>&nbsp;&nbsp;&nbsp;&nbsp; </b>"+time_wr+"&nbsp;&nbsp;";
					obj_hours.innerHTML=time_wr;
				}
			wr_hours();
			setInterval("wr_hours();",1000);
		</script><div style="clear:both;"></div></div>
	
	</div></td>
    <td width="300" align="center" valign="middle">
	
	<form method="post"  action='' style="margin: 0;padding: 0;">
					<input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search" />
					<input name="story" type="text" class="form-text" id="story" value="Saytda axtar..." onblur="if(this.value=='') this.value='Saytda axtar...';" onfocus="if(this.value=='Saytda axtar...') this.value='';" title="Saytda axtar..." />
					<input type="submit" class="button art-button" value="Axtar!" border="0" class="form-search" alt="Axtar!">
				</form>
				
</td>
  </tr>
</tbody></table>

<div class="art-nav">
	<div class="l"></div>
	<div class="r"></div>
<ul class="art-menu">
<li id="current" class="active item1"><a href="/" class="active"><span class="l"> </span><span class="r"> </span><span class="t">Baş SƏHİFƏ</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item63"><a href="/haqqimizda.html"><span class="l"> </span><span class="r"> </span><span class="t">Haqqımızda</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item54"><a href="/siyaset"><span class="l"> </span><span class="r"> </span><span class="t">SİYASƏT</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item55"><a href="/sosial"><span class="l"> </span><span class="r"> </span><span class="t">SOSİAL</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item56"><a href="/olke-ici"><span class="l"> </span><span class="r"> </span><span class="t">ÖLKƏ İÇİ</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item57"><a href="/kriminal"><span class="l"> </span><span class="r"> </span><span class="t">KRİMİNAL</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item58"><a href="/dunya"><span class="l"> </span><span class="r"> </span><span class="t">DÜNYA</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item59"><a href="/gundem"><span class="l"> </span><span class="r"> </span><span class="t">GÜNDƏM</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item65"><a href="/media"><span class="l"> </span><span class="r"> </span><span class="t">MEDİA</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item61"><a href="/sou-biznes"><span class="l"> </span><span class="r"> </span><span class="t">ŞOU-BİZNES</span></a></li></ul></div>

		

<div class="art-contentLayout">

<div style="clear:both;"> </div>

<div class="art-content">



 	
			<div id='dle-content'><div class="art-Post">
    <div class="art-Post-body">
<div class="art-Post-inner">
 <h2> 
<a href="http://gundeminfo.az/siyaset/39385-azerbaycan-shimali-koreyaya-sefir-teyin-edib.html"> <span  class=""> Azərbaycan Şimali Koreyaya səfir təyin edib</span> <font color="#EA0000"></font>  </a>
</h2>

<div class="art-PostMetadataHeader">
<div class="art-PostHeaderIcons art-metadata-icons">
Dünən, 16:54
</div>
</div>
<div class="art-PostContent">
<div class="art-article"><div style="text-align:center;"><!--TBegin:http://gundeminfo.az/uploads/posts/2018-04/1524056087_rsnf5461.jpg|--><a href="http://gundeminfo.az/uploads/posts/2018-04/1524056087_rsnf5461.jpg" onclick="return hs.expand(this)" ><img src="/uploads/posts/2018-04/thumbs/1524056087_rsnf5461.jpg" alt='Azərbaycan Şimali Koreyaya səfir təyin edib' title='Azərbaycan Şimali Koreyaya səfir təyin edib'  /></a><!--TEnd--></div><br /><!--sizestart:3--><span style="font-size:12pt;"><!--/sizestart-->Azərbaycan Respublikasının Koreya Xalq Demokratik Respublikasında səfiri təyin edilib. APA-nın məlumatına görə, Azərbaycan prezidenti İlham Əliyev bununla bağlı müvafiq sərəncam imzalayıb.<br /> <br />Sərəncama əsasən Azərbaycanın Çindəki səfiri Əkrəm Zeynallı iqamətgahı Pekin şəhərində olmaqla, eyni zamanda Azərbaycanın Koreya Xalq Demokratik Respublikasında fövqəladə və səlahiyyətli səfiri təyin edilib.<!--sizeend--></span><!--/sizeend-->

<br><div style="clear:both;"></div>
		<div class="bbx_container">
					
					
					<div class="bbx_custom">
						
					</div>
					
					<div class="bbx_bookmarks">
						<div class="addthis_toolbox addthis_default_style">

						
    <a class="addthis_button_twitter at300b" rel="nofollow" title="Tweet" href="#"><img src="/templates/Gundeminfoaz/images/twitter.png" alt="Twitter"></a>
    <a class="addthis_button_facebook at300b" rel="nofollow" title="Facebook" href="#"><img src="/templates/Gundeminfoaz/images/facebook.png" alt="Facebook"></a>
    <a class="addthis_button_myspace at300b" rel="nofollow" target="_blank" title="Myspace" href="#"><img src="/templates/Gundeminfoaz/images/myspace.png" alt="Myspace"></a>
    <a class="addthis_button_stumbleupon at300b" rel="nofollow" target="_blank" title="StumbleUpon" href="#"><img src="/templates/Gundeminfoaz/images/stumbleupon.png" alt="Stumbleupon"></a>
    <a class="addthis_button_technorati" rel="nofollow"><img src="/templates/Gundeminfoaz/images/technorati.png" alt="Technorati"></a>
    <a class="addthis_button_blogger at300b" rel="nofollow" target="_blank" title="Blogger" href="#"><img src="/templates/Gundeminfoaz/images/blogger.png" alt="blogger"></a>
    <a class="addthis_button_google at300b" rel="nofollow" target="_blank" title="Google" href="#"><img src="/templates/Gundeminfoaz/images/google.png" alt="google"></a>

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub="></script>


						<div class="atclear"></div></div>
						<div style="clear:both;"></div>
						
					</div>
					
				</div>22<font color="red"><b> dəfə oxundu</b></font></div><span class="article_separator">&nbsp;</span>
</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>

<center>
<!-- <br><br>
<iframe name="xeberreklam" src="http://teref.info/templates/Terefin/reklam/banner510.htm" width="510" height="90" frameborder="0" scrolling="no" align="center"></iframe> -->
<br><br>
	
			<iframe name="xeberreklam" src="http://vertikal.az/templates/vertikalaz/reklam/banner510.htm" width="510" height="90" frameborder="0"
 scrolling="no" align="center"></iframe>

</center>



<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/siyaset/39385-azerbaycan-shimali-koreyaya-sefir-teyin-edib.html">
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="39385" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script></div>			
				
		
		

</div>
<div class="art-sidebar1">


<!------
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="230" height="200" title="FLASH">
<param name="movie" value="http://www.gundeminfo.az/banner.swf">
<param name="quality" value="high">

<embed src="http://www.gundeminfo.az/banner.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="230" height="200">
</object>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		----------------->
		
	<div class="art-Block">	
		<div class="baslq"> XƏBƏR LENTİ </div>
		
				<div class="baslard"><ul class="latestnews ">

   <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:31   </span>
    <br>
    <a href="http://gundeminfo.az/media/39393-nar-ada-universiteti-ile-emekdashligi-genishlendirir.html" class="latestnews">
      <span  class=""> “Nar” ADA Universiteti ilə əməkdaşlığı genişləndirir</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:28   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/39392-ran-beynelxalq-hesablashmalarda-dollardan-imtina-ederek-avroya-kechib.html" class="latestnews">
      <span  class="qirmiziyazi"> İran beynəlxalq hesablaşmalarda dollardan imtina edərək avroya keçib</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:18   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/39391-yoldashim-dedi-ki-video-baxilasi-deyil-.html" class="latestnews">
      <span  class=""> "Yoldaşım dedi ki, video baxılası deyil" -</span> <font color="#EA0000">Müəllimin xadiməni zorlamasının təfərrüatı</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:15   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/39390-jurnalisti-doyen-shexsle-bagli-bankin-sedrinden-resmi-achiqlama.html" class="latestnews">
      <span  class=""> Jurnalisti döyən şəxslə bağlı bankın sədrindən Rəsmi Açıqlama:</span> <font color="#EA0000">"Ciddi ölçü götürüləcək"</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:08   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/39389-turkiyede-24-iyunda-parlament-ve-prezident-sechkileri-kechirilecek.html" class="latestnews">
      <span  class="qirmiziyazi"> Türkiyədə 24 iyunda parlament və prezident seçkiləri keçiriləcək</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:03   </span>
    <br>
    <a href="http://gundeminfo.az/iqtisadiyyat/39388-beynelxalq-atom-enerjisi-agentliyinin-bash-direktoru-azerbaycanda-seferdedir.html" class="latestnews">
      <span  class=""> Beynəlxalq Atom Enerjisi Agentliyinin baş direktoru Azərbaycanda səfərdədir</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:01   </span>
    <br>
    <a href="http://gundeminfo.az/manset/39387-fhn-nin-selahiyyetleri-azaldilacaq-sherifov-bash-nazir-olacaq-.html" class="latestnews">
      <span  class=""> “FHN-nin səlahiyyətləri azaldılacaq, Şərifov baş nazir olacaq” -</span> <font color="#EA0000">Yeni hökumətdə sürpriz dəyişikliklər</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 17:00   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/39386-bank-rehberinin-ishinde-icrachi-direktor-dindirilecek-.html" class="latestnews">
      <span  class=""> Bank rəhbərinin işində icraçı direktor dindiriləcək -</span> <font color="#EA0000">5 milyonluq ittiham</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:54   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/39385-azerbaycan-shimali-koreyaya-sefir-teyin-edib.html" class="latestnews">
      <span  class=""> Azərbaycan Şimali Koreyaya səfir təyin edib</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:15   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/39384-daxili-shler-nazirliyinden-ehaliye-xeberdarliq.html" class="latestnews">
      <span  class=""> Daxili İşlər Nazirliyindən əhaliyə xəbərdarlıq:</span> <font color="#EA0000">"BU ƏŞYALAR..." - SİYAHI</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:10   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/39383-cavabimiz-deqiq-ve-agrili-olacaq-.html" class="latestnews">
      <span  class=""> “Cavabımız dəqiq və ağrılı olacaq” –</span> <font color="#EA0000">Rusiyadan Qərbə mesaj</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 16:00   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/39382-muellimin-gozetchini-zorladigi-mektebin-direktoru-danishdi-her-ikisi.html" class="latestnews">
      <span  class=""> Müəllimin gözətçini zorladığı məktəbin direktoru danışdı: “Hər ikisi...”</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:55   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/39381-ermeni-silahli-bolmeleri-agcabedi-sakinini-yaralayib.html" class="latestnews">
      <span  class="qirmiziyazi"> Erməni silahlı bölmələri Ağcabədi sakinini yaralayıb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:39   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/39380-nazirlerden-kimler-qalir-kimler-gedir-.html" class="latestnews">
      <span  class=""> Nazirlərdən kimlər qalır, kimlər gedir -</span> <font color="#EA0000">TƏFSİLAT</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:38   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/39379-kend-camaati-muellimin-evinin-heyetine-tokulushub-usyan-edirler-.html" class="latestnews">
      <span  class=""> "Kənd camaatı müəllimin evinin həyətinə tökülüşüb üsyan edirlər" -</span> <font color="#EA0000">Cəlilabadda ara qarışıb</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:30   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/39378-putin-sarkisyandan-sorushdu-yerevanda-ne-bash-verir.html" class="latestnews">
      <span  class=""> Putin Sarkisyandan soruşdu: “Yerevanda nə baş verir?”</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:24   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/39377-bakida-35-milyon-dollari-goye-nece-sovurdular.html" class="latestnews">
      <span  class=""> Bakıda 3,5 milyon dolları göyə necə sovurdular?</span> <font color="#EA0000">(ARAŞDIRMA)</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:19   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/39376-turkiyede-kutlevi-zeherlenme-.html" class="latestnews">
      <span  class=""> Türkiyədə kütləvi zəhərlənmə -</span> <font color="#EA0000">167 şagird və müəllim xəstəxanada</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:15   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/39375-5-ci-barama-hackathon-yarishmasi-yaz-buraxilishi.html" class="latestnews">
      <span  class="qirmiziyazi"> 5-ci “Barama Hackathon” yarışması Yaz buraxılışı</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:08   </span>
    <br>
    <a href="http://gundeminfo.az/media/39374-cumhuriyyet-hokumeti-azerbaycani-nece-idare-edirdi.html" class="latestnews">
      <span  class=""> Cümhuriyyət hökuməti Azərbaycanı necə idarə edirdi?</span> <font color="#EA0000">İlk 6 ayın hadisələri</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 15:01   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/39373-baki-sakini-range-roverle-oglunu-vuraraq-oldurub.html" class="latestnews">
      <span  class=""> Bakı sakini “Range Rover”lə oğlunu vuraraq öldürüb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:44   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/39372-azerbaycan-muselman-dunyasinda-srailin-muttefiqidir-.html" class="latestnews">
      <span  class=""> Azərbaycan müsəlman dünyasında İsrailin müttəfiqidir -</span> <font color="#EA0000">İsrailin “Maariv” qəzeti</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:42   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/39371-azerbaycanli-elmira-fransada-saxlanld.html" class="latestnews">
      <span  class=""> Azərbaycanlı Elmira Fransada SAXLANILDI:</span> <font color="#EA0000">“qanuni oğru”larla birgə</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:36   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/39370-belarus-tezlikle-azerbaycana-10-polonez-raket-kompleksi-chatdiracaq.html" class="latestnews">
      <span  class="qirmiziyazi"> Belarus tezliklə Azərbaycana 10 “Polonez” raket kompleksi çatdıracaq!</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:25   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/39369-hakim-qurana-and-ichen-polkovnike.html" class="latestnews">
      <span  class=""> Hakim Qurana and içən polkovnikə:</span> <font color="#EA0000">"Bura şəriət məhkəməsi deyil"</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:19   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/39368-sechki-kampaniyasi-zamani-namizedlerin-qaldirdiqlari-meselelere-diqqetle-baxilacaq.html" class="latestnews">
      <span  class="qirmiziyazi"> “Seçki kampaniyası zamanı namizədlərin qaldırdıqları məsələlərə diqqətlə baxılacaq”</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:17   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/39367-sechkiler-zamani-chixish-eden-antimilli-qruplashmalarin-yeri-tarixin-zibilxanasidir.html" class="latestnews">
      <span  class="qirmiziyazi"> “Seçkilər zamanı çıxış edən antimilli qruplaşmaların yeri tarixin zibilxanasıdır”</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 14:04   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/39366-prezident-demokratik-inkishafla-bagli-siyasetimiz-milli-maraqlarimizi-temin-edir.html" class="latestnews">
      <span  class="qirmiziyazi"> Prezident: “Demokratik inkişafla bağlı siyasətimiz milli maraqlarımızı təmin edir”</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:59   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/39365-gozler-prezidentde-yeni-bash-nazir-kim-olacaq.html" class="latestnews">
      <span  class="qirmiziyazi"> Gözlər Prezidentdə: Yeni baş nazir kim olacaq?</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:55   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/39364-bakida-20-min-manatliq-mebel-60-mine-satildi-.html" class="latestnews">
      <span  class=""> Bakıda 20 min manatlıq mebel 60 minə satıldı –</span> <font color="#EA0000">Şok araşdırma</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:53   </span>
    <br>
    <a href="http://gundeminfo.az/manset/39363-cra-bashchilari-da-telashda-.html" class="latestnews">
      <span  class=""> İcra başçıları da TƏLAŞDA -</span> <font color="#EA0000">Yola salınan nazirlərin əyalətlərdəki adamları “VURULACAQ”</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:50   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/39362-morqa-chevrilen-medi-style-hospital.html" class="latestnews">
      <span  class="qirmiziyazi"> Morqa çevrilən “Medi Style Hospital”</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:48   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/39361-prezidentin-7-illik-yol-xeritesi-achiqlandi.html" class="latestnews">
      <span  class=""> Prezidentin 7 illik “yol xəritəsi” açıqlandı:</span> <font color="#EA0000">məmurlar təlaşda</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:46   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/39360-absh-suriyanin-shimalinda-erebleri-seferber-edir-.html" class="latestnews">
      <span  class=""> ABŞ Suriyanın şimalında ərəbləri səfərbər edir –</span> <font color="#EA0000">yeni qüvvə yaradılır</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:44   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/39359-serkisyanin-evi-muhasireye-alindi-hebsler-bashladi-.html" class="latestnews">
      <span  class=""> Sərkisyanın evi mühasirəyə alındı: həbslər başladı -</span> <font color="#EA0000">Canlı yayım</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:41   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/39358-azerbaycan-prezidenti-and-ichdi.html" class="latestnews">
      <span  class="qirmiziyazi"> Azərbaycan prezidenti and içdi</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:39   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/39357-prezident-nazirler-kabineti-ile-bagli-serencam-imzaladi.html" class="latestnews">
      <span  class="qirmiziyazi"> Prezident Nazirlər Kabineti ilə bağlı sərəncam imzaladı</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:37   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/39356-dashkesen-rayonunda-birinci-rube-yekun-vuruldu-.html" class="latestnews">
      <span  class=""> Daşkəsən rayonunda birinci rübə yekun vuruldu -</span> <font color="#EA0000">HESABAT</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:30   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/39355-bu-gun-ve-sabah-azerbaycanda-toz-dumani-gozlenilir.html" class="latestnews">
      <span  class=""> Bu gün və sabah Azərbaycanda toz dumanı gözlənilir</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 13:29   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/39354-sabahin-havasi-shimshek-chaxacaq-yagish-yagacaq.html" class="latestnews">
      <span  class="qirmiziyazi"> Sabahın havası: şimşək çaxacaq, yağış yağacaq</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      17-04-2018, 17:42   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/39353-bash-dovlet-yol-polisi-daresi-suruculere-muraciet-edib.html" class="latestnews">
      <span  class=""> Baş Dövlət Yol Polisi İdarəsi sürücülərə müraciət edib</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      17-04-2018, 17:38   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/39352-vergiler-nazirinden-shad-xeber-prezident-tapshiriq-verdi-ki.html" class="latestnews">
      <span  class="qirmiziyazi"> Vergilər nazirindən şad xəbər: "Prezident tapşırıq verdi ki..."</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      17-04-2018, 17:37   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/39351-rusiyadan-sensasiyali-achiqlama.html" class="latestnews">
      <span  class=""> Rusiyadan sensasiyalı açıqlama:</span> <font color="#EA0000">“Əsəd adlı qatilin cəzasını biz özümüz verməliyik”</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      17-04-2018, 17:32   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/39350-bakida-100-min-manata-xalcha-satilir.html" class="latestnews">
      <span  class="qirmiziyazi"> Bakıda 100 min manata xalça satılır</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      17-04-2018, 17:30   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/39349-bayil-yamacinda-kochurulen-sakinler-aksiya-kechirdiler-.html" class="latestnews">
      <span  class=""> Bayıl yamacında köçürülən sakinlər aksiya keçirdilər -</span> <font color="#EA0000">FOTOLAR, VİDEO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      17-04-2018, 17:10   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/39348-lham-eliyev-sabah-and-ichecek.html" class="latestnews">
      <span  class="qirmiziyazi"> İlham Əliyev sabah and içəcək</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      17-04-2018, 17:01   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/39347-sarkisyanin-qardashi-aksiyachilarin-muhasireye-aldigi-binadan-chixa-bilmir.html" class="latestnews">
      <span  class="qirmiziyazi"> Sarkisyanın qardaşı aksiyaçıların mühasirəyə aldığı binadan çıxa bilmir</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      17-04-2018, 17:00   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/39346-esed-rejiminin-demeshq-ve-humusdaki-iki-herbi-bazasi-raket-ateshine-tutuldu.html" class="latestnews">
      <span  class="qirmiziyazi"> Əsəd rejiminin Dəməşq və Humusdakı iki hərbi bazası raket atəşinə tutuldu</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      17-04-2018, 16:56   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/39345-konstitusiya-mehkemesi-prezident-sechkilerinin-neticelerini-tesdiqledi.html" class="latestnews">
      <span  class="qirmiziyazi"> Konstitusiya Məhkəməsi prezident seçkilərinin nəticələrini təsdiqlədi</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      17-04-2018, 16:48   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/39344-qubada-hamile-qadin-xestexanada-olub.html" class="latestnews">
      <span  class=""> Qubada hamilə qadın xəstəxanada ölüb</span> <font color="#EA0000"></font>   
    </a> 
  </li>


</ul></div>
		
		</div>
		
		
		
		

		
</div>





<div class="art-sidebar2"><div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		Ana xəbər</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
	
		
         <div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/39391-yoldashim-dedi-ki-video-baxilasi-deyil-.html"><img src="/uploads/posts/2018-04/thumbs/1524057526_5ad73b1ca33e1_tes.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/39391-yoldashim-dedi-ki-video-baxilasi-deyil-.html"> <span  class=""> "Yoldaşım dedi ki, video baxılası deyil" -</span> <font color="#EA0000">Müəllimin xadiməni zorlamasının təfərrüatı</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/39389-turkiyede-24-iyunda-parlament-ve-prezident-sechkileri-kechirilecek.html"><img src="/uploads/posts/2018-04/thumbs/1524056946_receb-tayyib-erdogan-recep-tayyib-erdogan.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/39389-turkiyede-24-iyunda-parlament-ve-prezident-sechkileri-kechirilecek.html"> <span  class="qirmiziyazi"> Türkiyədə 24 iyunda parlament və prezident seçkiləri keçiriləcək</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/39380-nazirlerden-kimler-qalir-kimler-gedir-.html"><img src="/uploads/posts/2018-04/1524051629_1524050118_0001.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/39380-nazirlerden-kimler-qalir-kimler-gedir-.html"> <span  class=""> Nazirlərdən kimlər qalır, kimlər gedir -</span> <font color="#EA0000">TƏFSİLAT</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/39370-belarus-tezlikle-azerbaycana-10-polonez-raket-kompleksi-chatdiracaq.html"><img src="/uploads/posts/2018-04/1524047754_235640_res_01.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/39370-belarus-tezlikle-azerbaycana-10-polonez-raket-kompleksi-chatdiracaq.html"> <span  class="qirmiziyazi"> Belarus tezliklə Azərbaycana 10 “Polonez” raket kompleksi çatdıracaq!</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/39368-sechki-kampaniyasi-zamani-namizedlerin-qaldirdiqlari-meselelere-diqqetle-baxilacaq.html"><img src="/uploads/posts/2018-04/thumbs/1524046857_ilham-eliyev-6.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/39368-sechki-kampaniyasi-zamani-namizedlerin-qaldirdiqlari-meselelere-diqqetle-baxilacaq.html"> <span  class="qirmiziyazi"> “Seçki kampaniyası zamanı namizədlərin qaldırdıqları məsələlərə diqqətlə baxılacaq”</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/39367-sechkiler-zamani-chixish-eden-antimilli-qruplashmalarin-yeri-tarixin-zibilxanasidir.html"><img src="/uploads/posts/2018-04/thumbs/1524046696_15240369131021558400-1000x669-3.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/39367-sechkiler-zamani-chixish-eden-antimilli-qruplashmalarin-yeri-tarixin-zibilxanasidir.html"> <span  class="qirmiziyazi"> “Seçkilər zamanı çıxış edən antimilli qruplaşmaların yeri tarixin zibilxanasıdır”</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/39366-prezident-demokratik-inkishafla-bagli-siyasetimiz-milli-maraqlarimizi-temin-edir.html"><img src="/uploads/posts/2018-04/thumbs/1524045882_15240369131021558400-1000x669-2.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/39366-prezident-demokratik-inkishafla-bagli-siyasetimiz-milli-maraqlarimizi-temin-edir.html"> <span  class="qirmiziyazi"> Prezident: “Demokratik inkişafla bağlı siyasətimiz milli maraqlarımızı təmin edir”</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/39365-gozler-prezidentde-yeni-bash-nazir-kim-olacaq.html"><img src="/uploads/posts/2018-04/thumbs/1524045628_yeni92.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/39365-gozler-prezidentde-yeni-bash-nazir-kim-olacaq.html"> <span  class="qirmiziyazi"> Gözlər Prezidentdə: Yeni baş nazir kim olacaq?</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/39364-bakida-20-min-manatliq-mebel-60-mine-satildi-.html"><img src="/uploads/posts/2018-04/1524045409_1524041994_0001.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/39364-bakida-20-min-manatliq-mebel-60-mine-satildi-.html"> <span  class=""> Bakıda 20 min manatlıq mebel 60 minə satıldı –</span> <font color="#EA0000">Şok araşdırma</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/39360-absh-suriyanin-shimalinda-erebleri-seferber-edir-.html"><img src="/uploads/posts/2018-04/1524044824_a91ac46d9f2485b3c3aa5f6465b4e541.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/39360-absh-suriyanin-shimalinda-erebleri-seferber-edir-.html"> <span  class=""> ABŞ Suriyanın şimalında ərəbləri səfərbər edir –</span> <font color="#EA0000">yeni qüvvə yaradılır</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/39357-prezident-nazirler-kabineti-ile-bagli-serencam-imzaladi.html"><img src="/uploads/posts/2018-04/thumbs/1524044354_1524041459_untitled-1-recovered.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/39357-prezident-nazirler-kabineti-ile-bagli-serencam-imzaladi.html"> <span  class="qirmiziyazi"> Prezident Nazirlər Kabineti ilə bağlı sərəncam imzaladı</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/39352-vergiler-nazirinden-shad-xeber-prezident-tapshiriq-verdi-ki.html"><img src="/uploads/posts/2018-04/1523972333_c2bdb822c54412042ba73891b2cd5880.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/39352-vergiler-nazirinden-shad-xeber-prezident-tapshiriq-verdi-ki.html"> <span  class="qirmiziyazi"> Vergilər nazirindən şad xəbər: "Prezident tapşırıq verdi ki..."</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/39350-bakida-100-min-manata-xalcha-satilir.html"><img src="/uploads/posts/2018-04/thumbs/1523972008_002.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/39350-bakida-100-min-manata-xalcha-satilir.html"> <span  class="qirmiziyazi"> Bakıda 100 min manata xalça satılır</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/39348-lham-eliyev-sabah-and-ichecek.html"><img src="/uploads/posts/2018-04/1523970706_90da9525-9639-4663-b4de-3332cb0b6404_292.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/39348-lham-eliyev-sabah-and-ichecek.html"> <span  class="qirmiziyazi"> İlham Əliyev sabah and içəcək</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/39340-bakida-choreyin-icherisinden-gorun-ne-chixdi-.html"><img src="/uploads/posts/2018-04/thumbs/1523966044_5ad58af922e79_30703978_1972533169447549_3355782992042655744_n.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/39340-bakida-choreyin-icherisinden-gorun-ne-chixdi-.html"> <span  class=""> Bakıda çörəyin içərisindən görün nə çıxdı -</span> <font color="#EA0000">FOTOLAR</font>  </a><br>...</div>
		



				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		FOTOSESSİYA</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<div class="junewsultra">
	<div class="junews">
        

        			<img src="/templates/Gundeminfoaz/images/junus.jpg"><br>
        


        <div class="small juinfo">
                            </div>

        <div class="small juinfo">
                                      </div>

        
        
        	</div>
</div>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<p><!-------<img src="/templates/Gundeminfoaz/images/ban-1.jpg" border="0">----->
<img src="https://scontent.fgyd4-1.fna.fbcdn.net/v/t1.15752-9/30727600_181360949344190_7407189225331752960_n.jpg?_nc_cat=0&oh=9089bd1d5ad46f14ceac06225e23ae1f&oe=5B5F36A5" border="0" width="235"></p>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		Köşə</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		 <div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/37428-meni-bashqalariyla-sehv-salmayin.html"><img src="/uploads/posts/2018-02/thumbs/1518432570_28108981_1993766837306055_723184613_n1518428309-1.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/37428-meni-bashqalariyla-sehv-salmayin.html">Məni başqalarıyla səhv salmayın!</a><br>
 Adil Əliyev ...</div><div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/35855-qurd-totemli-turkler-.html"><img src="/uploads/posts/2017-12/1513538171_photo_34991.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/35855-qurd-totemli-turkler-.html">Qurd totemli türklər -</a><br>
 Yusif Alı Afşar  - Fəlsəfə doktoru, dosent ...</div><div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/25078-xanimlar-bu-sherefsizlerin-shantajina-boyun-eymeyin.html"><img src="/uploads/posts/2017-01/thumbs/1484223913_39603.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/25078-xanimlar-bu-sherefsizlerin-shantajina-boyun-eymeyin.html">"Xanımlar, bu şərəfsizlərin şantajına boyun əyməyin"</a><br>
 Tənzilə Rüstəmxanlı ...</div>
		 

				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		

<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='//www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t29.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";"+Math.random()+
"' alt='' title='LiveInternet: показано количество просмотров и"+
" посетителей' "+
"border='0' width='88' height='120'><\/a>")
//--></script><a href="http://www.liveinternet.ru/click" target="_blank">
</a>
<!--/LiveInternet-->


<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = _tmr || [];
_tmr.push({id: "2557758", type: "pageView", start: (new Date()).getTime()});
(function (d, w) {
   var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true;
   ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
   var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
   if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window);
</script><noscript><div style="position:absolute;left:-10000px;">
<img src="//top-fwz1.mail.ru/counter?id=2557758;js=na" style="border:0;" height="1" width="1" alt="Рейтинг@Mail.ru" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->

<!-- Rating@Mail.ru logo -->
<a href="http://top.mail.ru/jump?from=2557758">
<img src="//top-fwz1.mail.ru/counter?id=2557758;t=617;l=1" 
style="border:0;" height="40" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->

				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
</div>


</div>
<div class="cleared"></div>


<div class="art-Footer">
 <div class="art-Footer-inner">
  <div class="art-Footer-text">Copyright © 2012 Gundeminfo.az<br>
  <font color="white">Email: <a href="/cdn-cgi/l/email-protection#0265776c66676f6b6c646d426f636b6e2c7077"><span class="__cf_email__" data-cfemail="9bfceef5fffef6f2f5fdf4dbf6faf2f7b5e9ee">[email&#160;protected]</span></a> Telefon: (050) 289-88-39 ; (012) 408-09-88</font>
<p>Müəllif hüquqları qorunur. Məlumatdan istifadə etdikdə istinad   mütləqdir. Məlumat internet səhifələrində istifadə edildikdə müvafiq   keçidin qoyulması mütləqdir.</p>
<a href="http://www.daraaz.net/" target="_blank">Created: Daraaz.net | Hosting services & Web developer By DaDaSHoV</a>
    </div>
 </div>
 <div class="art-Footer-background"></div>
</div>

		<div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p class="art-page-footer"></p>
</div>



<div class="highslide-container" style="padding: 0px; border: none; margin: 0px; position: absolute; left: 0px; top: 0px; width: 100%; z-index: 1001; direction: ltr;"><a class="highslide-loading" title="Click to cancel" href="javascript:;" style="position: absolute; top: -9999px; opacity: 0.75; z-index: 1;">Loading...</a><div style="display: none;"></div><div class="highslide-viewport highslide-viewport-size" style="padding: 0px; border: none; margin: 0px; visibility: hidden;"></div><table cellspacing="0" style="padding: 0px; border: none; margin: 0px; visibility: hidden; position: absolute; border-collapse: collapse; width: 0px;"><tbody style="padding: 0px; border: none; margin: 0px;"><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px 0px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -40px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px 0px;"></td></tr><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -80px;"></td><td class="rounded-white highslide-outline" style="padding: 0px; border: none; margin: 0px; position: relative;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px -80px;"></td></tr><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -20px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -60px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px -20px;"></td></tr></tbody></table></div><script data-cfasync="false" src="/cdn-cgi/scripts/d07b1474/cloudflare-static/email-decode.min.js"></script></body>



</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
