<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01//EN" "http://www.w3.org/TR/html4/strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml">
<head>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<title>Göygöl və Daşkəsən rayonlarına dolu yağıb - &raquo; Gundeminfo.az</title>
<meta name="description" content="Göygöl və Daşkəsən rayonlarına dolu yağıb. \Report\un Qərb bürosu xəbər verir ki, dolu kənd təsərrüfatına və meyvə ağaclarına ciddi ziyan vurub, eləcə də, avtomobillərin hərəkətində çətinlik" />
<meta name="keywords" content="təsərrüfatına, rayonlarına, əlavə, Gədəbəy, Bundan, çətinlik, hərəkətində, yaradıb, Şəmkir, ziyansız, ötüşməyib, yağışlar, leysan, yağan, avtomobillərin, vurub, bürosu, xəbər, Report, yağıb" />
<meta name="generator" content="DataLife Engine (http://dle-news.ru)" />
<meta property="og:site_name" content="Gundeminfo.az" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Göygöl və Daşkəsən rayonlarına dolu yağıb -" />
<meta property="og:url" content="http://gundeminfo.az/sosial/41297-goygol-ve-dashkesen-rayonlarina-dolu-yagib-.html" />
<meta property="og:image" content="http://gundeminfo.az/uploads/posts/2018-06/1529266946_eb2cb28a-d2e6-4d40-97de-ec3dd2ea4869_292.jpg" />
<link rel="search" type="application/opensearchdescription+xml" href="http://gundeminfo.az/engine/opensearch.php" title="Gundeminfo.az" />
<link rel="alternate" type="application/rss+xml" title="Gundeminfo.az" href="http://gundeminfo.az/rss.xml" />
<script type="text/javascript" src="/engine/classes/js/jquery.js"></script>
<script type="text/javascript" src="/engine/classes/js/jqueryui.js"></script>
<script type="text/javascript" src="/engine/classes/js/dle_js.js"></script>
<script type="text/javascript" src="/engine/classes/js/bbcodes.js"></script>
<script type="text/javascript" src="/engine/classes/masha/masha.js"></script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">

   <link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style.css" rel="stylesheet" type="text/css" media="screen">
    <link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style-s.css" rel="stylesheet" type="text/css" media="screen">

<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style.css" rel="stylesheet" type="text/css" media="screen">
<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/style-s.css" rel="stylesheet" type="text/css" media="screen">
<link href="http://gundeminfo.az/templates/Gundeminfoaz/css/templates.css" rel="stylesheet" type="text/css" media="screen"> 


  <link rel="stylesheet" href="/templates/Gundeminfoaz/css/style.css" type="text/css">
  <link rel="stylesheet" href="/templates/Gundeminfoaz/css/style-s.css" type="text/css">


<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/style.css">
<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/style-s.css">
<link rel="stylesheet" type="text/css" href="/templates/Gundeminfoaz/css/template.css">



 <script type="text/javascript" src="/templates/Gundeminfoaz/js/jquery-1.11.1.min.js"></script> 
 <script type="text/javascript" src="/templates/Gundeminfoaz/js/extend.allProject-1.4.8.min.js"></script> 


 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-38003241-1', 'auto');
  ga('send', 'pageview');

</script>


 </head>

 
 
 
 <body>
 

 
<div id="art-page-background-simple-gradient">
</div>
<div id="art-main">


<div class="art-Sheet">

 <div class="reklamsol">  </div>
  <div class="reklamsag"> <!-- gundeminfo.az-sag 160x600 -->
<script async src="//code.adsgarden.com/js/adsgarden.js"></script>
<ins class="adsgarden" style="display:block; width: 160px; height: 600px;" data-ad-client="4053" data-ad-slot="2906"></ins>
<script>(adsgarden = window.adsgarden || []).push({});</script>
<!-- gundeminfo.az-sag 160x600 --> </div>
  
  
    <div class="art-Sheet-tl"></div>
    <div class="art-Sheet-tr"></div>
    <div class="art-Sheet-bl"></div>
    <div class="art-Sheet-br"></div>
    <div class="art-Sheet-tc"></div>
    <div class="art-Sheet-bc"></div>
    <div class="art-Sheet-cl"></div>
    <div class="art-Sheet-cr"></div>
    <div class="art-Sheet-cc"></div>
    <div class="art-Sheet-body">


	<div class="karfir">
  	
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Bakının bir neçə icra başçısına xəbərdarlıq edildi -" href="http://gundeminfo.az/karusel/41296-bakinin-bir-neche-icra-bashchisina-xeberdarliq-edildi-.html"><img title="Bakının bir neçə icra başçısına xəbərdarlıq edildi -" alt="Bakının bir neçə icra başçısına xəbərdarlıq edildi -" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2018-06/1529221945_musavre76.jpg" width="110" height="90"></a>
                <strong><a title="Bakının bir neçə icra başçısına xəbərdarlıq edildi -" href="http://gundeminfo.az/karusel/41296-bakinin-bir-neche-icra-bashchisina-xeberdarliq-edildi-.html"><span  class=""> Bakının bir neçə icra başçısına xəbərdarlıq edildi -</span> <font color="#EA0000">Müşavirə</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="İcra başçısı saxta nömrəylə maşın sürür -" href="http://gundeminfo.az/karusel/41290-cra-bashchisi-saxta-nomreyle-mashin-surur-.html"><img title="İcra başçısı saxta nömrəylə maşın sürür -" alt="İcra başçısı saxta nömrəylə maşın sürür -" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2018-06/1529217461_1529138607_bdd5ef9d-cfeb-4fa8-b78b-2b8f508d1ad5.jpeg" width="110" height="90"></a>
                <strong><a title="İcra başçısı saxta nömrəylə maşın sürür -" href="http://gundeminfo.az/karusel/41290-cra-bashchisi-saxta-nomreyle-mashin-surur-.html"><span  class=""> İcra başçısı saxta nömrəylə maşın sürür -</span> <font color="#EA0000">Foto</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Zakir Fərəcov Sevindik Hətəmova qəzəblidir?" href="http://gundeminfo.az/karusel/41262-zakir-qaralov-sevindik-hetemova-qezeblidir.html"><img title="Zakir Fərəcov Sevindik Hətəmova qəzəblidir?" alt="Zakir Fərəcov Sevindik Hətəmova qəzəblidir?" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2018-06/thumbs/1528971040_1458239553_3.jpg" width="110" height="90"></a>
                <strong><a title="Zakir Fərəcov Sevindik Hətəmova qəzəblidir?" href="http://gundeminfo.az/karusel/41262-zakir-qaralov-sevindik-hetemova-qezeblidir.html"><span  class="qirmiziyazi"> Zakir Fərəcov Sevindik Hətəmova qəzəblidir?</span> <font color="#EA0000"></font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div class="karuw">
<div class="widget-wrap">
   <div class=" post ">
        <div class="post-inner">
                <a class="alignleft" title="Tiflisdən Bakı və Ankaraya qarşı erməni gedişi -" href="http://gundeminfo.az/karusel/41252-tiflisden-baki-ve-ankaraya-qarshi-ermeni-gedishi-.html"><img title="Tiflisdən Bakı və Ankaraya qarşı erməni gedişi -" alt="Tiflisdən Bakı və Ankaraya qarşı erməni gedişi -" class="attachment-Mini Square" src="http://gundeminfo.az/uploads/posts/2018-06/1528965285_1528951953_0001.jpg" width="110" height="90"></a>
                <strong><a title="Tiflisdən Bakı və Ankaraya qarşı erməni gedişi -" href="http://gundeminfo.az/karusel/41252-tiflisden-baki-ve-ankaraya-qarshi-ermeni-gedishi-.html"><span  class=""> Tiflisdən Bakı və Ankaraya qarşı erməni gedişi -</span> <font color="#EA0000">nonsens</font> </a></strong>
                
		
        </div>
  </div> 
  </div>
  </div>
	<div style="clear:both;"></div>
	</div>


<table width="1020" height="80" border="0" cellspacing="0" cellpadding="0">
  <tbody><tr>
    <td width="450" valign="middle" align="center"><a href="http://gundeminfo.az/"><img src="/templates/Gundeminfoaz/images/logo.png" height="80" border="0"></a></td>
    <td width="270"><div style="margin:27px auto 0px auto;width:auto;text-align:center;">
	
	<div class="oldvers"> <a href="http://old.gundeminfo.az" target="_blank"> >>Saytın köhnə xəbər və görünüşü << </a></div>
	
	<div><div><span id="hours" class="vaxt_xeb">  </span> </div>
		<script type="text/javascript">
		obj_hours=document.getElementById("hours");
		name_month=new Array ("yanvar","fevral","mart", "aprel","may", "iyun","iyul","avqust","sentyabr", "oktyabr","noyabr","dekabr");
		name_day=new Array ("Bazar günü","Bazar ertəsi", "Çər. axşamı","Çərşənbə","Cümə axşamı", "Cümə", "Şənbə");
			function wr_hours()
				{
					time=new Date();
					time_sec=time.getSeconds();
					time_min=time.getMinutes();
					time_hours=time.getHours();
					time_wr=((time_hours<10)?"0":"")+time_hours;
					time_wr+=":";
					time_wr+=((time_min<10)?"0":"")+time_min;
					time_wr+=":";
					time_wr+=((time_sec<10)?"0":"")+time_sec;
					time_wr=name_day[time.getDay()]+" &nbsp;&nbsp; &nbsp;&nbsp;"+time.getDate()+" "+name_month[time.getMonth()]+" "+time.getFullYear()+"<b>&nbsp;&nbsp;&nbsp;&nbsp; </b>"+time_wr+"&nbsp;&nbsp;";
					obj_hours.innerHTML=time_wr;
				}
			wr_hours();
			setInterval("wr_hours();",1000);
		</script><div style="clear:both;"></div></div>
	
	</div></td>
    <td width="300" align="center" valign="middle">
	
	<form method="post"  action='' style="margin: 0;padding: 0;">
					<input type="hidden" name="do" value="search"><input type="hidden" name="subaction" value="search" />
					<input name="story" type="text" class="form-text" id="story" value="Saytda axtar..." onblur="if(this.value=='') this.value='Saytda axtar...';" onfocus="if(this.value=='Saytda axtar...') this.value='';" title="Saytda axtar..." />
					<input type="submit" class="button art-button" value="Axtar!" border="0" class="form-search" alt="Axtar!">
				</form>
				
</td>
  </tr>
</tbody></table>

<div class="art-nav">
	<div class="l"></div>
	<div class="r"></div>
<ul class="art-menu">
<li id="current" class="active item1"><a href="/" class="active"><span class="l"> </span><span class="r"> </span><span class="t">Baş SƏHİFƏ</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item63"><a href="/haqqimizda.html"><span class="l"> </span><span class="r"> </span><span class="t">Haqqımızda</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item54"><a href="/siyaset"><span class="l"> </span><span class="r"> </span><span class="t">SİYASƏT</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item55"><a href="/sosial"><span class="l"> </span><span class="r"> </span><span class="t">SOSİAL</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item56"><a href="/olke-ici"><span class="l"> </span><span class="r"> </span><span class="t">ÖLKƏ İÇİ</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item57"><a href="/kriminal"><span class="l"> </span><span class="r"> </span><span class="t">KRİMİNAL</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item58"><a href="/dunya"><span class="l"> </span><span class="r"> </span><span class="t">DÜNYA</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item59"><a href="/gundem"><span class="l"> </span><span class="r"> </span><span class="t">GÜNDƏM</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item65"><a href="/media"><span class="l"> </span><span class="r"> </span><span class="t">MEDİA</span></a></li>
<li><span class="art-menu-separator"></span></li>
<li class="item61"><a href="/sou-biznes"><span class="l"> </span><span class="r"> </span><span class="t">ŞOU-BİZNES</span></a></li></ul></div>

		

<div class="art-contentLayout">

<div style="clear:both;"> </div>

<div class="art-content">



 	
			<div id='dle-content'><div class="art-Post">
    <div class="art-Post-body">
<div class="art-Post-inner">
 <h2> 
<a href="http://gundeminfo.az/sosial/41297-goygol-ve-dashkesen-rayonlarina-dolu-yagib-.html"> <span  class=""> Göygöl və Daşkəsən rayonlarına dolu yağıb -</span> <font color="#EA0000">VİDEO - FOTO</font>  </a>
</h2>

<div class="art-PostMetadataHeader">
<div class="art-PostHeaderIcons art-metadata-icons">
Bu gün, 00:22
</div>
</div>
<div class="art-PostContent">
<div class="art-article"><div style="text-align:center;"><!--dle_image_begin:http://gundeminfo.az/uploads/posts/2018-06/1529266946_eb2cb28a-d2e6-4d40-97de-ec3dd2ea4869_292.jpg|--><img src="/uploads/posts/2018-06/1529266946_eb2cb28a-d2e6-4d40-97de-ec3dd2ea4869_292.jpg" alt="Göygöl və Daşkəsən rayonlarına dolu yağıb - " title="Göygöl və Daşkəsən rayonlarına dolu yağıb - "  /><!--dle_image_end--></div><br /><!--sizestart:3--><span style="font-size:12pt;"><!--/sizestart--> Göygöl və Daşkəsən rayonlarına dolu yağıb.<br />"Report"un Qərb bürosu xəbər verir ki, dolu kənd təsərrüfatına və meyvə ağaclarına ciddi ziyan vurub, eləcə də, avtomobillərin hərəkətində çətinlik yaradıb.<br />Bundan əlavə Gədəbəy və Şəmkir rayonlarına yağan leysan yağışlar da, kənd təsərrüfatına ziyansız ötüşməyib.<!--sizeend--></span><!--/sizeend--><br /><br /><!--dle_media_begin:https://www.youtube.com/watch?v=_-7aRqUUz68--><iframe title="YouTube video player" width="425" height="325" src="http://www.youtube.com/embed/_-7aRqUUz68?rel=0&amp;wmode=transparent" frameborder="0" allowfullscreen></iframe><!--dle_media_end-->

<br><div style="clear:both;"></div>
		<div class="bbx_container">
					
					
					<div class="bbx_custom">
						
					</div>
					
					<div class="bbx_bookmarks">
						<div class="addthis_toolbox addthis_default_style">

						
    <a class="addthis_button_twitter at300b" rel="nofollow" title="Tweet" href="#"><img src="/templates/Gundeminfoaz/images/twitter.png" alt="Twitter"></a>
    <a class="addthis_button_facebook at300b" rel="nofollow" title="Facebook" href="#"><img src="/templates/Gundeminfoaz/images/facebook.png" alt="Facebook"></a>
    <a class="addthis_button_myspace at300b" rel="nofollow" target="_blank" title="Myspace" href="#"><img src="/templates/Gundeminfoaz/images/myspace.png" alt="Myspace"></a>
    <a class="addthis_button_stumbleupon at300b" rel="nofollow" target="_blank" title="StumbleUpon" href="#"><img src="/templates/Gundeminfoaz/images/stumbleupon.png" alt="Stumbleupon"></a>
    <a class="addthis_button_technorati" rel="nofollow"><img src="/templates/Gundeminfoaz/images/technorati.png" alt="Technorati"></a>
    <a class="addthis_button_blogger at300b" rel="nofollow" target="_blank" title="Blogger" href="#"><img src="/templates/Gundeminfoaz/images/blogger.png" alt="blogger"></a>
    <a class="addthis_button_google at300b" rel="nofollow" target="_blank" title="Google" href="#"><img src="/templates/Gundeminfoaz/images/google.png" alt="google"></a>

<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js?pub="></script>


						<div class="atclear"></div></div>
						<div style="clear:both;"></div>
						
					</div>
					
				</div>25<font color="red"><b> dəfə oxundu</b></font></div><span class="article_separator">&nbsp;</span>
</div>
<div class="cleared"></div>

</div>

		<div class="cleared"></div>
    </div>
</div>

<center>
<!-- <br><br>
<iframe name="xeberreklam" src="http://teref.info/templates/Terefin/reklam/banner510.htm" width="510" height="90" frameborder="0" scrolling="no" align="center"></iframe> -->
<br><br>
	
			<iframe name="xeberreklam" src="http://vertikal.az/templates/vertikalaz/reklam/banner510.htm" width="510" height="90" frameborder="0"
 scrolling="no" align="center"></iframe>

</center>



<div id="dle-ajax-comments"></div>
<form  method="post" name="dle-comments-form" id="dle-comments-form" action="/sosial/41297-goygol-ve-dashkesen-rayonlarina-dolu-yagib-.html">
		<input type="hidden" name="subaction" value="addcomment" />
		<input type="hidden" name="post_id" id="post_id" value="41297" /></form><script type="text/javascript">
<!--
$(function(){

	$('#dle-comments-form').submit(function() {
	  doAddComments();
	  return false;
	});

});

function reload () {

	var rndval = new Date().getTime(); 

	document.getElementById('dle-captcha').innerHTML = '<img src="/engine/modules/antibot.php?rndval=' + rndval + '" width="120" height="50" alt="" /><br /><a onclick="reload(); return false;" href="#">yenilə, əgər kod görünmürsə</a>';

};
//-->
</script></div>			
				
		
		

</div>
<div class="art-sidebar1">


<!------
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<object classid="clsid:D27CDB6E-AE6D-11cf-96B8-444553540000" codebase="http://download.macromedia.com/pub/shockwave/cabs/flash/swflash.cab#version=7,0,19,0" width="230" height="200" title="FLASH">
<param name="movie" value="http://www.gundeminfo.az/banner.swf">
<param name="quality" value="high">

<embed src="http://www.gundeminfo.az/banner.swf" quality="high" pluginspage="http://www.macromedia.com/go/getflashplayer" type="application/x-shockwave-flash" width="230" height="200">
</object>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		----------------->
		
	<div class="art-Block">	
		<div class="baslq"> XƏBƏR LENTİ </div>
		
				<div class="baslard"><ul class="latestnews ">

   <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 00:28   </span>
    <br>
    <a href="http://gundeminfo.az/media/41299-eflatun-amashov-mariya-zaxarovanin-sivil-normalari-ashdigi-goz-onundedir.html" class="latestnews">
      <span  class="qirmiziyazi"> Əflatun Amaşov: “Mariya Zaxarovanın sivil normaları aşdığı göz önündədir”</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 00:24   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/41298-atet-in-25-neferden-ibaret-numayende-heyeti-azerbaycana-gelecek.html" class="latestnews">
      <span  class=""> ATƏT-in 25 nəfərdən ibarət nümayəndə heyəti Azərbaycana gələcək</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Bu gün, 00:22   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/41297-goygol-ve-dashkesen-rayonlarina-dolu-yagib-.html" class="latestnews">
      <span  class=""> Göygöl və Daşkəsən rayonlarına dolu yağıb -</span> <font color="#EA0000">VİDEO - FOTO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 11:51   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/41296-bakinin-bir-neche-icra-bashchisina-xeberdarliq-edildi-.html" class="latestnews">
      <span  class=""> Bakının bir neçə icra başçısına xəbərdarlıq edildi -</span> <font color="#EA0000">Müşavirə</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 10:50   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/41295-shamaxida-yuk-ve-minik-mashinlari-toqqushub.html" class="latestnews">
      <span  class=""> Şamaxıda yük və minik maşınları toqquşub,</span> <font color="#EA0000">2 nəfər ölüb, 3 yaralı var</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 10:46   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/41294-dch-2018-bugunku-oyunlar-.html" class="latestnews">
      <span  class=""> DÇ-2018: Bugünkü oyunlar –</span> <font color="#EA0000">CƏDVƏL</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 10:45   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/41293-dovlet-bayragi-meydaninda-muemmali-bayraq-deyishme.html" class="latestnews">
      <span  class=""> Dövlət bayrağı meydanında müəmmalı “bayraq dəyişmə”</span> <font color="#EA0000">(FOTOLAR)</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 10:43   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/41292-torpaqlarimizin-ishgalina-bashchiliq-eden-ermeni-general-hebs-edildi-.html" class="latestnews">
      <span  class=""> Torpaqlarımızın işğalına başçılıq edən erməni general həbs edildi -</span> <font color="#EA0000">VİDEO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 10:40   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/41291-piyadani-vurub-qachdi-tapib-shil-kut-etdiler-.html" class="latestnews">
      <span  class=""> Piyadanı vurub qaçdı, tapıb şil-küt etdilər -</span> <font color="#EA0000">Bakıda insident</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 10:36   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/41290-cra-bashchisi-saxta-nomreyle-mashin-surur-.html" class="latestnews">
      <span  class=""> İcra başçısı saxta nömrəylə maşın sürür -</span> <font color="#EA0000">Foto</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 10:33   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/41289-azerbaycandaki-turkiye-vetendashlari-ses-vermeye-bashlayiblar.html" class="latestnews">
      <span  class=""> Azərbaycandakı Türkiyə vətəndaşları səs verməyə başlayıblar</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 10:31   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/41288-guclu-sel-quba-xinaliq-yolunda-mashini-dereye-ashirib-.html" class="latestnews">
      <span  class=""> Güclü sel Quba-Xınalıq yolunda maşını dərəyə aşırıb  -</span> <font color="#EA0000">(FOTOLAR)</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 10:29   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/41287-ermenistanin-bash-naziri-dagliq-qarabaga-gedib.html" class="latestnews">
      <span  class=""> Ermənistanın baş naziri Dağlıq Qarabağa gedib</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      Dünən, 10:28   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/41286-ermenistan-silahli-bolmeleri-ateshkesi-83-defe-pozub.html" class="latestnews">
      <span  class=""> Ermənistan silahlı bölmələri atəşkəsi 83 dəfə pozub</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      14-06-2018, 19:04   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/41285-nam-kerimov-daha-bir-direktoru-ishden-chixardi-.html" class="latestnews">
      <span  class=""> İnam Kərimov daha bir direktoru işdən çıxardı -</span> <font color="#EA0000">Professor Sadiq Salahov yola salındı</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      14-06-2018, 19:02   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/41284-futbol-uzre-dunya-chempionatinin-bashlamasina-saatlar-qaldi-.html" class="latestnews">
      <span  class=""> Futbol üzrə Dünya Çempionatının başlamasına saatlar qaldı -</span> <font color="#EA0000">CANLI YAYIM</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      14-06-2018, 17:57   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/41283-200-manatliq-eskinaslara-chekilen-xerc-achiqlandi.html" class="latestnews">
      <span  class="qirmiziyazi"> 200 manatlıq əskinaslara çəkilən xərc açıqlandı</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      14-06-2018, 17:49   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/41282-nerimanovda-bayramla-elaqedar-yardimlar-paylanib.html" class="latestnews">
      <span  class=""> Nərimanovda bayramla əlaqədar yardımlar paylanıb</span> <font color="#EA0000">(FOTOLAR)</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      14-06-2018, 17:44   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/41281-bir-gunde-3-aglasigmaz-cinayet-adam-ogurlugu-ve-shantaj-.html" class="latestnews">
      <span  class=""> Bir gündə 3 ağlasığmaz cinayət: Adam oğurluğu və şantaj –</span> <font color="#EA0000">VİDEO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      14-06-2018, 17:42   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/41280-bu-axsham-fitr-bayramidir-.html" class="latestnews">
      <span  class=""> Bu axşam Fitr bayramıdır -</span> <font color="#EA0000">Zəkat necə çıxarılmalıdır?</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      14-06-2018, 17:40   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/41279-elman-rustemov-3-il-sonra-etiraf-etdi.html" class="latestnews">
      <span  class="qirmiziyazi"> Elman Rüstəmov 3 il sonra etiraf etdi</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      14-06-2018, 17:39   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/41278-permde-mason-sammiti.html" class="latestnews">
      <span  class=""> Permdə mason sammiti,</span> <font color="#EA0000">Azərbaycan masonları da ora yığışdı</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      14-06-2018, 17:00   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/41277-nazir-mugenniye-gore-zabitleri-cezalandirdi-.html" class="latestnews">
      <span  class=""> Nazir müğənniyə görə zabitləri cəzalandırdı-</span> <font color="#EA0000">VİDEO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      14-06-2018, 16:55   </span>
    <br>
    <a href="http://gundeminfo.az/media/41276-bakcellden-gencler-uchun-daimonline-imkani.html" class="latestnews">
      <span  class=""> “Bakcell”dən gənclər üçün “DaimOnline” imkanı</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      14-06-2018, 16:53   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/41275-deputat-sosial-shebekelere-seslendi.html" class="latestnews">
      <span  class=""> Deputat sosial şəbəkələrə səsləndi:</span> <font color="#EA0000">"Mən səhvən elə demişəm"</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      14-06-2018, 16:11   </span>
    <br>
    <a href="http://gundeminfo.az/manset/41274-gedebeyin-sabiq-icra-bashchisi-hebs-edile-biler-.html" class="latestnews">
      <span  class=""> Gədəbəyin sabiq icra başçısı həbs edilə bilər -</span> <font color="#EA0000">150 min manatlıq rüşvət qalmaqalı</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      14-06-2018, 16:08   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/41273-goychayin-potu-kendinde-char-nikolayin-vaxtinda-tikilmish-mekteb-bina.html" class="latestnews">
      <span  class="qirmiziyazi"> Göyçayın Potu kəndində çar II Nikolayın vaxtında tikilmiş məktəb bina...</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      14-06-2018, 16:06   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/41272-topazin-3-manat-tamahi-totalizatorlari-chokdurdu.html" class="latestnews">
      <span  class="qirmiziyazi"> “Topaz”ın 3 manat tamahı totalizatorları çökdürdü</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      14-06-2018, 15:47   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/41271-umid-edirik-ki-aidiyyeti-qurumlar-bunu-arashdiracaq-.html" class="latestnews">
      <span  class=""> "Ümid edirik ki, aidiyyəti qurumlar bunu araşdıracaq" -</span> <font color="#EA0000">İmişlidə çaydan pasportu tapılan vətəndaş:</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      14-06-2018, 15:36   </span>
    <br>
    <a href="http://gundeminfo.az/sou-biznes/41270-vidadi-berdelinin-oglu-oldugu-iddia-edilen-shexsden-shok-achiqlama-.html" class="latestnews">
      <span  class=""> Vidadi Bərdəlinin oğlu olduğu iddia edilən şəxsdən şok açıqlama... -</span> <font color="#EA0000">VİDEO</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      14-06-2018, 15:31   </span>
    <br>
    <a href="http://gundeminfo.az/dunya/41269-turkiyede-kishi-azerbaycanli-arvadini-oldurenden-sonra-intihar-edib-.html" class="latestnews">
      <span  class=""> Türkiyədə kişi azərbaycanlı arvadını öldürəndən sonra intihar edib -</span> <font color="#EA0000">FOTOLAR</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      14-06-2018, 15:28   </span>
    <br>
    <a href="http://gundeminfo.az/sosial/41268-saxta-professor-hebs-olundu-beyin-cerrahi-imish.html" class="latestnews">
      <span  class=""> Saxta professor həbs olundu: beyin cərrahı imiş</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      14-06-2018, 15:26   </span>
    <br>
    <a href="http://gundeminfo.az/media/41267-dn-den-jurnalisti-tehqir-eden-generalla-bagli-achiqlama.html" class="latestnews">
      <span  class=""> DİN-dən jurnalisti təhqir edən generalla bağlı açıqlama:</span> <font color="#EA0000">"Özünüz də bilirsiz ki..."</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      14-06-2018, 15:24   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/41266-azeravtoyoldan-sahibkarlara-25-min-manatliq-teleb-.html" class="latestnews">
      <span  class=""> "Azəravtoyol"dan sahibkarlara 25 min manatlıq "tələb" -</span> <font color="#EA0000">ŞİKAYƏT</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      14-06-2018, 15:22   </span>
    <br>
    <a href="http://gundeminfo.az/kriminal/41265-tovuzda-muellim-son-zeng-zamani-olub.html" class="latestnews">
      <span  class=""> Tovuzda müəllim "Son zəng" zamanı ölüb</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      14-06-2018, 14:19   </span>
    <br>
    <a href="http://gundeminfo.az/manset/41264-selim-muslumovun-qayni-hele-de-ish-bashindadir-.html" class="latestnews">
      <span  class=""> Səlim Müslümovun qaynı hələ də iş başındadır -</span> <font color="#EA0000">Vətəndaşlar Sahil Babayevə ondan şikayət etdilər</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      14-06-2018, 14:15   </span>
    <br>
    <a href="http://gundeminfo.az/manset/41263-nesimi-rayonunda-yashilliqlar-yeni-usullarla-ve-amansizca-dagidilir-.html" class="latestnews">
      <span  class=""> Nəsimi rayonunda yaşıllıqlar yeni üsullarla və amansızca dağıdılır -</span> <font color="#EA0000">FAKTLAR SADALANMAQLA BİTMİR..</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      14-06-2018, 14:09   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/41262-zakir-qaralov-sevindik-hetemova-qezeblidir.html" class="latestnews">
      <span  class="qirmiziyazi"> Zakir Fərəcov Sevindik Hətəmova qəzəblidir?</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      14-06-2018, 13:58   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/41261-azerbaycan-gurcustan-serheddinde-yeni-gomruk-kechid-menteqesi-tikilecek.html" class="latestnews">
      <span  class="qirmiziyazi"> Azərbaycan-Gürcüstan sərhəddində yeni gömrük-keçid məntəqəsi tikiləcək</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      14-06-2018, 13:57   </span>
    <br>
    <a href="http://gundeminfo.az/media/41260-azerbaycanda-korpelere-qoyulmasina-icaze-verilen-daha-bir-qisim-maraqli-adlar-.html" class="latestnews">
      <span  class=""> Azərbaycanda körpələrə qoyulmasına icazə verilən daha bir qisim maraqlı adlar -</span> <font color="#EA0000">SİYAHI</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      14-06-2018, 13:55   </span>
    <br>
    <a href="http://gundeminfo.az/olke-ici/41259-leysan-xarakterli-intensiv-yagish-yagacaq-shimshek-chaxacaq.html" class="latestnews">
      <span  class=""> Leysan xarakterli intensiv yağış yağacaq, şimşək çaxacaq,</span> <font color="#EA0000">temperatur 3-5 dərəcə enəcək</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      14-06-2018, 12:42   </span>
    <br>
    <a href="http://gundeminfo.az/ana-xeber/41258-yeni-icra-bashchisi-haqqinda-bilinmeyen-.html" class="latestnews">
      <span  class=""> Yeni icra başçısı haqqında bilinməyən -</span> <font color="#EA0000">Faktlar</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      14-06-2018, 12:40   </span>
    <br>
    <a href="http://gundeminfo.az/manset/41257-alpinizm-federasiyasina-ittihamlarin-perdearxasi-.html" class="latestnews">
      <span  class=""> Alpinizm Federasiyasına ittihamların pərdəarxası -</span> <font color="#EA0000">üç alpinistin ölümündə günahkar axtarışı kimə faydalıdır?</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      14-06-2018, 12:39   </span>
    <br>
    <a href="http://gundeminfo.az/gundem/41256-fed-in-uchot-derecesini-artirmasi-manata-tesir-edecekmi.html" class="latestnews">
      <span  class="qirmiziyazi"> FED-in uçot dərəcəsini artırması manata təsir edəcəkmi?</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      14-06-2018, 12:38   </span>
    <br>
    <a href="http://gundeminfo.az/media/41255-taninmish-jurnalist-vefat-etdi.html" class="latestnews">
      <span  class=""> Tanınmış jurnalist vəfat etdi</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      14-06-2018, 12:37   </span>
    <br>
    <a href="http://gundeminfo.az/siyaset/41254-deputatlarin-mandatdan-mehrum-edilmesi-ile-bagli-qayda-mueyyenleshib.html" class="latestnews">
      <span  class="qirmiziyazi"> Deputatların mandatdan məhrum edilməsi ilə bağlı qayda müəyyənləşib</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      14-06-2018, 12:34   </span>
    <br>
    <a href="http://gundeminfo.az/manset/41253-2-sayli-baki-baza-tibb-kollecinin-sagalmayanrushvet-xesteliyi.html" class="latestnews">
      <span  class=""> 2 saylı Bakı Baza Tibb Kollecinin sağalmayan“rüşvət xəstəliyi”</span> <font color="#EA0000">HƏR ŞEY PULLA</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      14-06-2018, 12:33   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/41252-tiflisden-baki-ve-ankaraya-qarshi-ermeni-gedishi-.html" class="latestnews">
      <span  class=""> Tiflisdən Bakı və Ankaraya qarşı erməni gedişi -</span> <font color="#EA0000">nonsens</font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      14-06-2018, 12:32   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/41251-baku-electronics-de-kohne-telefon-teze-adi-ile-satilir.html" class="latestnews">
      <span  class="qirmiziyazi"> “Baku Electronics” də köhnə telefon təzə adı ilə satılır</span> <font color="#EA0000"></font>   
    </a> 
  </li>  <li class="latestnews">
    <span style=" font-size; 8px;">
      14-06-2018, 12:31   </span>
    <br>
    <a href="http://gundeminfo.az/karusel/41250-dovlet-agentliyinin-biabirchi-sehvi-.html" class="latestnews">
      <span  class=""> Dövlət Agentliyinin biabırçı səhvi -</span> <font color="#EA0000">FOTOFAKTLAR</font>   
    </a> 
  </li>


</ul></div>
		
		</div>
		
		
		
		

		
</div>





<div class="art-sidebar2"><div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		Ana xəbər</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
	
		
         <div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/41293-dovlet-bayragi-meydaninda-muemmali-bayraq-deyishme.html"><img src="/uploads/posts/2018-06/thumbs/1529217987_1529216276_0bayraq-11529215986.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/41293-dovlet-bayragi-meydaninda-muemmali-bayraq-deyishme.html"> <span  class=""> Dövlət bayrağı meydanında müəmmalı “bayraq dəyişmə”</span> <font color="#EA0000">(FOTOLAR)</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/41285-nam-kerimov-daha-bir-direktoru-ishden-chixardi-.html"><img src="/uploads/posts/2018-06/thumbs/1528988672_1528986777-813.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/41285-nam-kerimov-daha-bir-direktoru-ishden-chixardi-.html"> <span  class=""> İnam Kərimov daha bir direktoru işdən çıxardı -</span> <font color="#EA0000">Professor Sadiq Salahov yola salındı</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/41284-futbol-uzre-dunya-chempionatinin-bashlamasina-saatlar-qaldi-.html"><img src="/uploads/posts/2018-06/1528988591_4fec83d481cb1f647bce47b9f6d5d489.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/41284-futbol-uzre-dunya-chempionatinin-bashlamasina-saatlar-qaldi-.html"> <span  class=""> Futbol üzrə Dünya Çempionatının başlamasına saatlar qaldı -</span> <font color="#EA0000">CANLI YAYIM</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/41280-bu-axsham-fitr-bayramidir-.html"><img src="/uploads/posts/2018-06/thumbs/1528983740_1528977699_143340501155700653b2cee.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/41280-bu-axsham-fitr-bayramidir-.html"> <span  class=""> Bu axşam Fitr bayramıdır -</span> <font color="#EA0000">Zəkat necə çıxarılmalıdır?</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/41278-permde-mason-sammiti.html"><img src="/uploads/posts/2018-06/1528983640_81065d28536f08c18e4ce12cc32f9633.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/41278-permde-mason-sammiti.html"> <span  class=""> Permdə mason sammiti,</span> <font color="#EA0000">Azərbaycan masonları da ora yığışdı</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/41277-nazir-mugenniye-gore-zabitleri-cezalandirdi-.html"><img src="/uploads/posts/2018-06/thumbs/1528981247_ramil_usubov1.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/41277-nazir-mugenniye-gore-zabitleri-cezalandirdi-.html"> <span  class=""> Nazir müğənniyə görə zabitləri cəzalandırdı-</span> <font color="#EA0000">VİDEO</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/41273-goychayin-potu-kendinde-char-nikolayin-vaxtinda-tikilmish-mekteb-bina.html"><img src="/uploads/posts/2018-06/thumbs/1528978068_nvn.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/41273-goychayin-potu-kendinde-char-nikolayin-vaxtinda-tikilmish-mekteb-bina.html"> <span  class="qirmiziyazi"> Göyçayın Potu kəndində çar II Nikolayın vaxtında tikilmiş məktəb bina...</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/41272-topazin-3-manat-tamahi-totalizatorlari-chokdurdu.html"><img src="/uploads/posts/2018-06/thumbs/1528977986_gfbfb53.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/41272-topazin-3-manat-tamahi-totalizatorlari-chokdurdu.html"> <span  class="qirmiziyazi"> “Topaz”ın 3 manat tamahı totalizatorları çökdürdü</span> <font color="#EA0000"></font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/41266-azeravtoyoldan-sahibkarlara-25-min-manatliq-teleb-.html"><img src="/uploads/posts/2018-06/thumbs/1528975523_1528970600_01.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/41266-azeravtoyoldan-sahibkarlara-25-min-manatliq-teleb-.html"> <span  class=""> "Azəravtoyol"dan sahibkarlara 25 min manatlıq "tələb" -</span> <font color="#EA0000">ŞİKAYƏT</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/41258-yeni-icra-bashchisi-haqqinda-bilinmeyen-.html"><img src="/uploads/posts/2018-06/thumbs/1528965775_elxan-bineqedi.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/41258-yeni-icra-bashchisi-haqqinda-bilinmeyen-.html"> <span  class=""> Yeni icra başçısı haqqında bilinməyən -</span> <font color="#EA0000">Faktlar</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/41246-namazda-elektrik-vurmaz-dedi-ishiq-direyine-chixdi-ve-.html"><img src="/uploads/posts/2018-06/thumbs/1528964049_namaz-direk.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/41246-namazda-elektrik-vurmaz-dedi-ishiq-direyine-chixdi-ve-.html"> <span  class=""> “Namazda elektrik vurmaz” dedi, işıq dirəyinə çıxdı və… -</span> <font color="#EA0000">VİDEO</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/41239-2-gun-sonra-hucuma-kecheceyik-.html"><img src="/uploads/posts/2018-06/1528895604_1528892677_0001.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/41239-2-gun-sonra-hucuma-kecheceyik-.html"> <span  class=""> “2 gün sonra hücuma keçəcəyik” -</span> <font color="#EA0000">Qarabağda TOQQUŞMA</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/41237-bakida-zavodda-dehshetli-yangin-.html"><img src="/uploads/posts/2018-06/thumbs/1528894913_1528891718_dc645a45-2b3b-4458-ab3a-fb57ee2e20d7.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/41237-bakida-zavodda-dehshetli-yangin-.html"> <span  class=""> Bakıda zavodda dəhşətli yanğın –</span> <font color="#EA0000">SON DƏQİQƏ - VİDEO</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/41234-almaniyada-miqrantlara-qarshi-xususi-emeliyyat-.html"><img src="/uploads/posts/2018-06/1528893533_243207_res_01.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/41234-almaniyada-miqrantlara-qarshi-xususi-emeliyyat-.html"> <span  class=""> Almaniyada miqrantlara qarşı xüsusi əməliyyat -</span> <font color="#EA0000">Azərbaycan mafiyası da hədəfdə</font>  </a><br>...</div><div class="yjnewsflash anaxb">

<a href="http://gundeminfo.az/ana-xeber/41228-gurcustan-tanap-a-qarshi-.html"><img src="/uploads/posts/2018-06/1528890364_c16b14fd071661dec5b6c5d17cd9e077.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;padding:3px;margin:0px 5px 0px 0px;" align="right" width="100px" alt=""></a>

<a href="http://gundeminfo.az/ana-xeber/41228-gurcustan-tanap-a-qarshi-.html"> <span  class=""> Gürcüstan TANAP-a qarşı -</span> <font color="#EA0000">açılışa qatılmamağın şok səbəbləri</font>  </a><br>...</div>
		



				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		FOTOSESSİYA</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<div class="junewsultra">
	<div class="junews">
        

        			<img src="/templates/Gundeminfoaz/images/junus.jpg"><br>
        


        <div class="small juinfo">
                            </div>

        <div class="small juinfo">
                                      </div>

        
        
        	</div>
</div>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		<p></p>
				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
		<div class="art-BlockHeader">
		    <div class="art-header-tag-icon">
		        <div class="t">
		Köşə</div>
		    </div>
		</div>
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		
		 <div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/40062-sabirabaddaki-facie-uzerinden-qurulan-sem-dayi-siyaseti.html"><img src="/uploads/posts/2018-05/thumbs/1525781522_31958969_1943556229010553_9026242276443029504_n.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/40062-sabirabaddaki-facie-uzerinden-qurulan-sem-dayi-siyaseti.html">Sabirabaddakı faciə üzərindən qurulan “Sem dayı siyasəti”</a><br>
 Razi Abasbəyli ...</div><div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/37428-meni-bashqalariyla-sehv-salmayin.html"><img src="/uploads/posts/2018-02/thumbs/1518432570_28108981_1993766837306055_723184613_n1518428309-1.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/37428-meni-bashqalariyla-sehv-salmayin.html">Məni başqalarıyla səhv salmayın!</a><br>
 Adil Əliyev ...</div><div class="yjnewsflash" style="display:block;width:auto;border-left:1px solid #e5e5e5;border-right:1px solid #e5e5e5;
border-top:1px solid #e5e5e5;border-bottom:1px solid #e5e5e5;margin:0px 0px 5px 0px;overflow:hidden; padding:3px;
font-size:12px;height:1% !important;"><a href="http://gundeminfo.az/koshe/35855-qurd-totemli-turkler-.html"><img src="/uploads/posts/2017-12/1513538171_photo_34991.jpg" border="0" height="80px" style="border:1px solid #e5e5e5;
padding:3px;margin:0px 5px 0px 0px;" align="left" width="60px" alt=""></a>
<a href="http://gundeminfo.az/koshe/35855-qurd-totemli-turkler-.html">Qurd totemli türklər -</a><br>
 Yusif Alı Afşar  - Fəlsəfə doktoru, dosent ...</div>
		 

				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
<div class="art-Block">
		    <div class="art-Block-tl"></div>
		    <div class="art-Block-tr"></div>
		    <div class="art-Block-bl"></div>
		    <div class="art-Block-br"></div>
		    <div class="art-Block-tc"></div>
		    <div class="art-Block-bc"></div>
		    <div class="art-Block-cl"></div>
		    <div class="art-Block-cr"></div>
		    <div class="art-Block-cc"></div>
		    <div class="art-Block-body">
		
				<div class="art-BlockContent">
		    <div class="art-BlockContent-tl"></div>
		    <div class="art-BlockContent-tr"></div>
		    <div class="art-BlockContent-bl"></div>
		    <div class="art-BlockContent-br"></div>
		    <div class="art-BlockContent-tc"></div>
		    <div class="art-BlockContent-bc"></div>
		    <div class="art-BlockContent-cl"></div>
		    <div class="art-BlockContent-cr"></div>
		    <div class="art-BlockContent-cc"></div>
		    <div class="art-BlockContent-body">
		



				<div class="cleared"></div>
		    </div>
		</div>
		
		
				<div class="cleared"></div>
		    </div>
		</div>
		
</div>


</div>
<div class="cleared"></div>


<div class="art-Footer">
 <div class="art-Footer-inner">
  <div class="art-Footer-text">Copyright © 2012 Gundeminfo.az<br>
  <font color="white">Email: <a href="/cdn-cgi/l/email-protection#cea9bba0aaaba3a7a0a8a18ea3afa7a2e0bcbb"><span class="__cf_email__" data-cfemail="5e392b303a3b33373038311e333f3732702c2b">[email&#160;protected]</span></a> Telefon: (050) 289-88-39 ; (012) 408-09-88</font>
<p>Müəllif hüquqları qorunur. Məlumatdan istifadə etdikdə istinad   mütləqdir. Məlumat internet səhifələrində istifadə edildikdə müvafiq   keçidin qoyulması mütləqdir.</p>
<a href="http://www.daraaz.net/" target="_blank">Created: Daraaz.net | Hosting services & Web developer By DaDaSHoV</a>
    </div>
 </div>
 <div class="art-Footer-background"></div>
</div>

		<div class="cleared"></div>
    </div>
</div>
<div class="cleared"></div>
<p class="art-page-footer"></p>
</div>



<div class="highslide-container" style="padding: 0px; border: none; margin: 0px; position: absolute; left: 0px; top: 0px; width: 100%; z-index: 1001; direction: ltr;"><a class="highslide-loading" title="Click to cancel" href="javascript:;" style="position: absolute; top: -9999px; opacity: 0.75; z-index: 1;">Loading...</a><div style="display: none;"></div><div class="highslide-viewport highslide-viewport-size" style="padding: 0px; border: none; margin: 0px; visibility: hidden;"></div><table cellspacing="0" style="padding: 0px; border: none; margin: 0px; visibility: hidden; position: absolute; border-collapse: collapse; width: 0px;"><tbody style="padding: 0px; border: none; margin: 0px;"><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px 0px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -40px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px 0px;"></td></tr><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -80px;"></td><td class="rounded-white highslide-outline" style="padding: 0px; border: none; margin: 0px; position: relative;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px -80px;"></td></tr><tr style="padding: 0px; border: none; margin: 0px; height: auto;"><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -20px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) 0px -60px;"></td><td style="padding: 0px; border: none; margin: 0px; line-height: 0; font-size: 0px; height: 20px; width: 20px; background: url(http://gundeminfo.az/plugins/content/mavikthumbnails/highslide/graphics/outlines/rounded-white.png) -20px -20px;"></td></tr></tbody></table></div><script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script></body>



</html>
<!-- DataLife Engine Copyright SoftNews Media Group (http://dle-news.ru) -->
